Microsoft-Produktsupport

Microsoft-Kundendienst und -Support

Wenn Sie Kontakt zum Microsoft-Kundendienst und -Support (CSS) aufnehmen möchten, besuchen Sie http://support.microsoft.com/contactus. Diese Seite steht in allen bedeutenden Sprachen zur Verfügung und enthält Links zu lokalen Telefonnummern, Selbsthilfeinformationen, Schreibtelefoniediensten und weitere Onlineinformationen.

Ressourcen aus der Onlinecommunity

Bei allen Microsoft Office betreffenden Fragen können Sie auch http://answers.microsoft.com/office besuchen. Hierbei handelt es sich um eine von Microsoft moderierte Community-Supportwebsite, auf der Benutzer aus aller Welt Beiträge veröffentlichen, Fragen stellen oder die Fragen anderer Benutzer beantworten. Bitte beachten Sie: Die Community-Website steht möglicherweise nicht in Ihrer lokalen Sprache zur Verfügung.

Bedingungen

Die Preise für den Microsoft-Support sowie die aktuell geltenden Bestimmungen und Bedingungen können ohne vorherige Ankündigung geändert werden.