Eingeben des Product Keys

Der Product Key umfasst 25 Zeichen (ähnlich XXXXX-XXXXX-XXXXX-XXXXX-XXXXX). Wo er sich befindet, ist davon abhängig, wie Sie Microsoft Office erworben haben.

Wichtig Bewahren Sie den Product Key sorgfältig auf. Behalten Sie entweder die Verpackung, oder notieren Sie sich die Nummer, und bewahren Sie diese an einem sicheren Ort auf. Falls Sie den Product Key verloren haben, lesen Sie den Microsoft Knowledge Base-Artikel So erhalten Sie einen neuen Product Key für ein Office-Programm.

Wenn Sie eine Fehlermeldung erhalten oder wenn bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Supportwebsite auf Office.com.

Wo befindet sich mein Product Key?

Klicken Sie auf den Link, der Ihrem Erwerb von Office entspricht.

  • Ich habe Office im Fachhandel gekauft (auf einem Datenträger)
  • Ich habe eine Office-Product Key-Karte gekauft
  • Ich habe Office online erworben und heruntergeladen
  • Ich habe einen neuen Computer gekauft, auf dem Office bereits installiert war
  • Office wurde von meiner Firma auf meinem Computer installiert

Ich habe Office im Fachhandel gekauft (auf einem Datenträger)

Der Product Key befindet in der Hülle auf einem Aufkleber auf der Karte gegenüber der Datenträgerhalterung.

Der Product Key befindet sich in der Packung auf einem Aufkleber auf der Karte gegenüber der Datenträgerhalterung auf der linken Seite der Hülle

Seitenanfang Seitenanfang

Ich habe eine Office-Product Key-Karte gekauft

Der Product Key befindet sich auf einem Aufkleber auf der linken Seite der Hülle.

Der Product Key befindet auf einem Aufkleber auf der linken Seite der Hülle

Wenn sich der Product Key nicht in der Hülle befindet, lesen Sie die Anweisungen auf der Hülle. Möglicherweise müssen Sie den Product Key von Office.com/getkey abrufen.

Seitenanfang Seitenanfang

Ich habe Office online erworben und heruntergeladen

Wenn Sie die Software heruntergeladen haben, befindet sich der Product Key auf der Bestätigungsseite und/oder in der E-Mail-Nachricht, die Sie erhalten haben (schauen Sie auch im Junk-E-Mail-Ordner nach). Wenn Sie nicht über eine Bestätigungs-E-Mail verfügen, besuchen Sie Office.com.

Seitenanfang Seitenanfang

Ich habe einen neuen Computer gekauft, auf dem Office bereits installiert war

Der Computerhersteller sollte entweder Datenträger (eine DVD oder einen USB-Stick) oder eine Microsoft-Produktidentifikationskarte mit dem Product Key beigelegt haben. Der Product Key befindet sich auf dem Certificate of Authenticity und sieht wie folgt aus:

Certificate of Authenticity und Product Key vom Hersteller des Computers

Seitenanfang Seitenanfang

Office wurde von meiner Firma auf meinem Computer installiert

Wenn Office bereits auf dem Computer installiert war, den Ihre Firma oder Ihre Organisation bereitgestellt hat, wenden Sie sich an Systemadministrator.


Systemanforderungen für Office und Office 365

Um Microsoft Office oder Microsoft Office 365 auf Ihrem Computer ausführen zu können, müssen die folgenden Anforderungen erfüllt sein:

  • Windows 7 oder Windows 8
  • Mindestens Pentium 4 oder AMD Athlon (CPUs mit SSE2-Unterstützung, was für nahezu alle seit 2006 verkauften Prozessoren zutrifft).
  • 256 Megabyte (MB) RAM oder mehr

512 MB wird für Grafikfeatures, Outlook-Sofortsuche und Communicator empfohlen.

  • 3,5 Gigabyte (GB) verfügbarer Festplattenspeicher
  • Monitor mit einer Auflösung von 1024x768 oder höher

Informationen zu den Browsern, die Ihnen die optimale Nutzung von Office-Features ermöglichen, finden Sie unter Von Office und Office 365 unterstützte Browser.

Visio

  • Windows 7 oder Windows 8 und mindestens Microsoft .Net Framework 3.5
  • x86/x64-Prozessor mit 1 GHz oder schneller und SSE2-Befehlssatz
  • 1 GB RAM für 32-Bit-Version oder 2 GB RAM für 64-Bit-Version
  • 2 GB verfügbarer Speicherplatz
  • Grafikhardwarebeschleunigung mit einer DirectX10-fähigen Grafikkarte
  • Monitor mit einer Auflösung von 1024x576 oder höher
  • Kompatible Browser: Windows Internet Explorer 8, 9 oder 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Internetverbindung für einige Features
  • Features für die Mehrfingereingabe erfordern Windows 7 und ein für Fingereingaben aktiviertes Gerät

Project

  • Windows 7 oder Windows 8
  • x86/x64-Prozessor mit 1 GHz oder schneller und SSE2-Befehlssatz
  • 1 GB RAM für 32-Bit-Version oder 2 GB RAM für 64-Bit-Version
  • 2 GB verfügbarer Speicherplatz
  • Für Grafikhardwarebeschleunigung wird eine DirectX10-fähige Grafikkarte benötigt
  • Monitor mit einer Auflösung von 1024x576 oder höher
  • Kompatible Browser: Windows Internet Explorer 8, 9 oder 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Internetverbindung für einige Features
  • Features für die Mehrfingereingabe erfordern Windows 7 und ein für Fingereingaben aktiviertes Gerät

Ermitteln der Computerinformationen

Rufen Sie Start > Systemsteuerung > System auf, um eine kurze Übersicht zu erhalten.

Rufen Sie Start > Ausführen auf, geben Sie msinfo32 ein, und drücken Sie die EINGABETASTE, um einen umfassenden Einblick in die gesamte Hard- und Software zu erhalten.


Unterstützte Browser in Office

Wenn Sie Microsoft Office und seine Features zusammen mit einem Browser optimal nutzen möchten, müssen Sie mindestens eine der folgenden Browserversionen verwenden:

  • Mindestens Windows Internet Explorer 8
  • Mindestens Mozilla Firefox 12
  • Mindestens Apple Safari 5
  • Mindestens Google Chrome 18

Informationen zu den jeweiligen Computeranforderungen finden Sie unter Systemanforderungen für Office und Office 365.

Apps für Office

Ein neues Feature in Office mit der Bezeichnung "Apps für Office" erfordert einen Browser, der HTML 5 und JavaScript 5 unterstützt, beispielsweise:

  • Internet Explorer 9 mit mindestens installiertem MS12-037: Kumulatives Sicherheitsupdate für Internet Explorer: 12. Juni 2012
  • Internet Explorer 10
  • Mindestens Mozilla Firefox 12
  • Mindestens Apple Safari 5
  • Mindestens Google Chrome 18

Zum Hosten der Apps für Office in den Desktopprogrammen Word, Excel, Outlook und Project ist mindestens Internet Explorer 9 mit mindestens installiertem MS12-037: Kumulatives Sicherheitsupdate für Internet Explorer: 12. Juni 2012 erforderlich.

Videowiedergabe in Word

Für das Desktopprogramm Word werden spezielle Features zur Wiedergabe von Videoinhalten benötigt. Diese sind enthalten in:

  • Internet Explorer 9 mit mindestens installiertem MS12-037: Kumulatives Sicherheitsupdate für Internet Explorer: 12. Juni 2012
  • Internet Explorer 10


Aktualisieren früherer Versionen

Wenn Sie eine ältere Version von Microsoft Office deinstallieren, werden Ihre persönliche Daten wie von Ihnen erstellte Dateien oder vorgenommene Einstellungen nicht entfernt. Wenn die Office-Version, die Sie installieren, jedoch einige Programme nicht enthält, die im Rahmen der früheren Microsoft Office-Version installiert wurden, werden diese älteren Programme ggf. nicht automatisch entfernt. Möglicherweise müssen Sie diese Programme manuell über die Systemsteuerung entfernen.

Mit Ausnahme von Microsoft Outlook können zwei Versionen von Microsoft Office-Programmen auf dem gleiche Computer installiert sein.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.

Outlook: Punkte, die zu berücksichtigen sind

Vor der Installation von Outlook müssen Sie alle früheren Outlook-Versionen entfernen, da auf demselben Computer nicht zwei unterschiedliche Outlook-Versionen installiert sein können. Falls Sie eine frühere Version beibehalten möchten, müssen Sie auf der Registerkarte Installationsoptionen auswählen, dass Microsoft Outlook 2013 nicht installiert werden soll.

Wenn Sie sich dafür entscheiden, Outlook 2013 nicht zu installieren, müssen Sie wissen, dass Microsoft Word für die ältere Version von Outlook nicht als E-Mail-Editor beibehalten wird. Sie verwenden dann stattdessen den E-Mail-Editor von Outlook und sind nicht in der Lage, die Funktionen des Word-E-Mail-Editors zu verwenden.


Datenschutzbestimmungen für die Aktivierung von Microsoft Office

Zuletzt aktualisiert: Oktober 2012

Die Daten, die bei einer Aktivierung oder Neuaktivierung gesammelt werden, werden nicht verwendet, um Sie persönlich zu identifizieren. Wenn die Aktivierung über einen Volumen-Lizenzschlüssel erfolgt oder wenn geprüft wird, ob es sich um ein Originalprodukt handelt, werden keine auf die Aktivierung bezogenen Informationen an Microsoft gesandt.

Die Aktivierung trägt dazu bei, die Anzahl der in Umlauf gelangenden Softwarefälschungen zu reduzieren. Damit wird dafür gesorgt, dass Sie die von Ihnen erwartete Softwarequalität erhalten. Nach Ablauf der jeweiligen Nachfrist müssen Sie die Software aktivieren, um sie weiterhin verwenden zu können.

Aktivierung bedeutet, dass der Hardware, auf der die Anwendung installiert wird, ein bestimmter Product Key zugeordnet wird. In den Microsoft-Software-Lizenzbedingungen für Microsoft Office ist angegeben, wie häufig Sie den Product Key für die Aktivierung verwenden können. Nachdem Sie den Product Key in der angegebenen Häufigkeit auf einem oder mehreren Computern verwendet haben, kann dieser Product Key nicht mehr für die Aktivierung auf anderen Computern verwendet werden.

Bei der Aktivierung werden die folgenden Informationen zum Product Key an Microsoft übermittelt:

  • Der Microsoft-Produktcode, d. h. ein fünfstelliger Code, der das Office-Produkt bezeichnet, das Sie erneut aktivieren
  • Eine Kanal-ID oder ein Standortcode, der angibt, wo Sie das Office-Produkt erworben haben. Auf diese Weise ist beispielsweise erkennbar, ob das Produkt im Einzelhandel erworben wurde, ob es sich um eine Testversion handelt, ob es im Rahmen eines Volumenlizenzprogramms aktiviert wird, oder ob es von einem Computerhersteller vorinstalliert wurde.
  • Das Installationsdatum
  • Informationen, die zur Bestätigung beitragen, dass der Product Key nicht manipuliert wurde

Bei der Aktivierung wird zudem eine Zahl an Microsoft gesendet, die anhand der Hardwarekonfiguration des Computers generiert wurde. Dieser Zahl können keine persönlichen Informationen oder Informationen zur Software entnommen werden. Sie kann nicht zur Ermittlung des Computerherstellers oder des Modells oder von zusätzlichen Informationen zu Ihrem Computer verwendet werden. Neben den grundlegenden Informationen zur Computerkonfiguration werden jedoch diverse Spracheinstellungen erfasst.

Ihr Office-Exemplar kann Änderungen an der Computerkonfiguration erkennen und akzeptieren. Für geringfügige Änderungen ist keine erneute Aktivierung erforderlich. Bei einigen Änderungen an Computerkomponenten oder der Software muss die Software ggf. erneut aktiviert werden. Wenn Sie Office deinstallieren, müssen Sie das Produkt möglicherweise erneut aktivieren.

Wenn Sie die Aktivierung durchführen, während Sie bestimmte Microsoft Office-Produkte wie eine Testversion von Microsoft Office aktualisieren, werden bei der Aktivierung auch Daten Ihres Computers über die Testversion oder eine frühere Version gesammelt, die Sie aktualisieren. Hierbei wird auch erfasst, wie lange Sie diese Version von Office verwendet haben.

Wenn Sie die Aktivierung nicht abschließen können, erhalten Sie ggf. eine Meldung mit einem Link zu einer Website, auf der Sie weitere Informationen dazu erhalten, warum die Aktivierung fehlgeschlagen ist. Wenn Sie auf diesen Link klicken, werden Informationen zum Fehlschlag der Aktivierung an Microsoft übermittelt. Hierzu können auch Informationen gehören, die normalerweise bei einer Aktivierung übermittelt werden.

Wenn Sie aufgefordert werden, Ihre Kopie von Office erneut zu aktivieren, können Sie über einen Aktivierungs-Assistenten ggf. weitere Informationen zum Lizenzstatus und zur Lösung von Aktivierungsproblemen erhalten. Wenn Sie Onlineinformationen zu Ihrem Lizenzstatus anfordern, werden Informationen übermittelt, die normalerweise auch bei der Aktivierung gesendet werden.

Wenn Sie Ihre Kopie von Office nicht bzw. nicht erneut aktivieren, sind Sie ggf. nicht in der Lage, die Programme zu nutzen, oder die Programme werden als nicht ordnungsgemäß lizenziert gekennzeichnet. Möglicherweise enthält auch die Titelleiste einen visuellen Hinweis, dass Ihre Kopie von Office nicht ordnungsgemäß lizenziert wurde.


Ändern der Installation von Office

Office bietet vier unterschiedliche Installationsoptionen:

  • Features hinzufügen oder entfernen Verwenden Sie diese Option, um Programme hinzuzufügen oder zu entfernen und um auszuwählen, wie die installierten Programme ausgeführt werden.
  • Reparieren Verwenden Sie diese Option, um Programme erneut zu installieren, besonders, wenn ein installiertes Programm nicht mehr ausgeführt werden kann.
  • Entfernen Verwenden Sie diese Option, um Programme von Ihrem Computer zu deinstallieren.
  • Konvertieren Verwenden Sie diese Option, um eine Testversion des Programms in die entsprechende Vollversion konvertieren. Die Konvertierung wirkt sich nicht auf Ihre persönlichen Einstellungen oder die Daten aus.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Lesen der Lizenzbedingungen für die Nutzung von Microsoft Office

In den Microsoft-Software-Lizenzbedingungen werden Ihre Rechte zur Nutzung des Microsoft Office-Produkts dargelegt. So wird beispielsweise angegeben, wie oft Sie den Product Key aktivieren können.

Lesen Sie während der Installation von Microsoft Office bitte die Lizenzbedingungen, und aktivieren Sie das Kontrollkästchen Ich stimme den Bedingungen dieses Vertrags zu.

Sie können die Lizenzbedingungen auch später in einem Microsoft Office-Programm lesen, indem Sie auf Datei > Konto > Info zu Microsoft Programmname > Microsoft-Software-Lizenzbedingungen anzeigen klicken.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Erweitern der Office-Benutzererfahrung

Klicken Sie auf Online fortsetzen, um weitere Informationen zu Onlinediensten einschließlich der folgenden zu finden:

  • Office-Dateien online speichern und von jedem Standort aus darauf zugreifen
  • Microsoft Office-Dateien mit anderen gemeinsam nutzen
  • Kostenlose Produktupgrades herunterladen
  • Mit Hilfe und Schulungen für Microsoft Office schnell den Einstieg finden

Wenn Sie zum Zeitpunkt der Fertigstellung der Installation nicht über eine Internetverbindung verfügen, können Sie jederzeit zu Office.com wechseln, um sich für diese Dienste anzumelden.

Informationen zu Datenschutzrechten finden Sie unter den Office.com-Datenschutzbestimmungen.


Setup kann eine Datei nicht öffnen

Für das Setup wird eine Datei benötigt, die sich auf dem Datenträger befindet, jedoch nicht geöffnet werden kann. Die folgenden Punkte können die Ursachen hierfür sein:

  • Der Datenträger ist verschmutzt Reinigen Sie den Datenträger mit einem weichen, fusselfreien Tuch, um alle Staubreste, Flecken oder Fingerabdrücke zu entfernen. Wischen Sie hierbei vorsichtig in einer geraden Linie von der Mitte des Datenträgers zum äußeren Rand. Sorgen Sie dafür, dass der Datenträger sauber bleibt, indem Sie ihn immer nur an der Kante anfassen, und vermeiden Sie zudem, die glänzende Seite zu berühren.
  • Der Datenträger ist beschädigt Möglicherweise ist der Datenträger zerkratzt oder auf andere Weise beschädigt. In diesem Fall können Sie den Datenträger entweder mit einem handelsüblichen Produkt reparieren oder beim Microsoft-Produktsupport einen Ersatzdatenträger bestellen.
  • Das Laufwerk funktioniert nicht Möglicherweise ist die Hardware beschädigt, oder Sie müssen einen aktuelleren Treiber installieren. Es ist immer ratsam, die aktuellen Softwareupdates sowohl des Computerherstellers als auch von Microsoft Update herunterzuladen.

Testen des Datenträgers und des Laufwerks auf Probleme

  1. Legen Sie den Datenträger in das Laufwerk ein.
  2. Öffnen Sie den Datei-Explorer.
  3. Doppelklicken Sie auf das Datenträgerlaufwerk.

Wenn eine Fehlermeldung angezeigt wird, ist der Datenträger entweder beschädigt, oder der Datenträger kann vom Datenträgerlaufwerk nicht gelesen werden.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Auswählen der 32-Bit- oder 64-Bit-Version von Office

In den meisten Fällen empfiehlt es sich, die 32-Bit-Version von Microsoft Office zu installieren, da hiermit Kompatibilitätsprobleme mit zahlreichen anderen Anwendungen und insbesondere mit den Add-Ins von Drittanbietern vermieden werden.

Office wird automatisch als 32-Bit-Version installiert, und zwar auch dann, wenn auf Ihrem Computer die 64-Bit-Edition von Windows ausgeführt wird. Sie sollten die 64-Bit-Version von Office installieren, wenn Sie in der Regel mit besonders umfangreichen Datenbanken oder Tabellen arbeiten oder für die 64-Bit-Plattform entwickeln.

Wenn auf einem Computer mit einem 64-Bit-Betriebssystem bereits eine 64-Bit-Version von Office installiert ist, wird automatisch die 64-Bit-Version von Office installiert.

Lieferumfang der 64-Bit-Version von Office

Die meisten Elemente im Lieferumfang der 32-Bit-Version von Office sind auch Bestandteil der 64-Bit-Version.

Im Folgenden einige Elemente, die nicht zum Lieferumfang der 64-Bit-Version von Office gehören:

  • Bibliothek für ActiveX-Steuerelemente "ComCtl" Diese Bibliothek enthält ActiveX-Steuerelemente zum Erstellen von Lösungen. Sie wird am häufigsten in Verbindung mit Microsoft Access, Microsoft Excel und Microsoft Word verwendet.
  • SharePoint-Listensteuerelement Die von SharePoint gebotene Listenansicht steht in der 64-Bit-Version von Office nicht zur Verfügung.

Kompatibilität mit vorhandenen Office-Dateien und -Lösungen

Die 64-Bit-Version von Microsoft Office ist nicht mit anderen 32-Bit-Versionen von Office-Programmen kompatibel. Daher müssen alle 32-Bit-Versionen von Office-Programmen zuerst deinstalliert werden, bevor Sie die 64-Bit-Version von Office installieren können. Auf dem Office-Datenträger finden Sie sowohl die 32-Bit- als auch die 64-Bit-Version. Für die Installation der 64-Bit-Version von Office müssen Sie Setup.exe aus dem Ordner x64 ausführen. Weitere Informationen finden Sie im Abschnitt Installieren der 64-Bit-Version von Office.

  • Bibliothek für ActiveX-Steuerelemente "ComCtl" Sämtliche Lösungen, in denen diese Steuerelemente verwendet werden, funktionieren nicht. Für einige dieser Steuerelemente stehen weniger geeignete Alternativen zur Verfügung.
  • ActiveX-Steuerelemente und Add-Ins von Drittanbietern ActiveX-Steuerelemente und Add-Ins von Drittanbietern können unter der 64-Bit-Version von Office nicht verwendet werden.

Hinweis Es gibt keine 64-Bit-Version von Visual Basic 6, daher müssen viele dieser Objekte portiert und neu geschrieben werden.

  • Microsoft Visual Basic for Applications (VBA) Die in VBA enthaltene Declare-Anweisung funktioniert in der 64-Bit-Version von Office nur, wenn Sie den Code manuell aktualisieren.
  • Kompilierte Access-Datenbanken Die MDE- und ACCDE-Dateien, die häufig von Access-Anwendungsentwicklern zum Verteilen von Lösungen und zum Schützen ihres geistigen Eigentums verwendet werden, können unter der 64-Bit-Version von Office nicht genutzt werden. Sie müssen sich mit dem Anwendungsentwickler in Verbindung setzen und diesen bitten, die Lösung unter der 64-Bit-Version erneut zu kompilieren, zu testen und zu verteilen.

Für die Ausführung der 64-Bit-Version von Office erforderliche Betriebssysteme

Auf dem Computer müssen mindestens die 64-Bit-Versionen von Windows 7, Windows Server 7 oder Windows 8 installiert sein.

Installieren der 64-Bit-Version von Office

Wichtig Wenn auf einem Computer mit einem 64-Bit-Betriebssystem bereits eine 64-Bit-Version von Office installiert ist, wird die 64-Bit-Version von Office installiert, wenn das Installationsprogramm aus dem Stammordner ausgeführt wird.

Darüber hinaus müssen alle Add-Ins, die in Office ausgeführt werden sollen, auch in der jeweiligen 64-Bit-Version vorliegen.

Beim Setup

  1. Wenn Sie das Installationsprogramm von Office aus dem Stammordner ausgeführt und auf Anpassen geklickt haben, klicken Sie auf Schließen, um Setup zu beenden.
  2. Klicken Sie auf Ja, um Setup zu beenden, und klicken Sie dann auf Schließen Schaltflächensymbol.
  3. Wechseln Sie auf dem Office-Datenträger zum Ordner x64, und doppelklicken Sie auf Setup.exe, um die 64-Bit-Version des Installationsprogramms auszuführen.

Von meinem Konto

  1. Wechseln Sie zu Mein Konto auf Office.com.
  2. Klicken Sie auf Sprach- und Installationsoptionen > Weitere Installationsoptionen > 64-Bit-Office > Installieren.


Die Installation von Microsoft Office 2003 kann nicht aktualisiert werden

Wenn Setup Ihre Installation von Microsoft Office 2003 nicht auf Microsoft Office aktualisieren kann, müssen Sie die Installation von Office 2003 möglicherweise reparieren.

Reparieren von Office 2003

Sie müssen mindestens über Windows 7 verfügen, um Microsoft Office installieren zu können. Weitere Informationen finden Sie unter Systemanforderungen für Office und Office 365.

  1. Klicken Sie in der Systemsteuerung auf Programme und dann auf Programme und Funktionen.

Hinweis Doppelklicken Sie in der klassischen Ansicht auf Programme und Funktionen.

  2. Klicken Sie auf Microsoft Office 2003 und dann auf Ändern > Reparieren.
  3. Versuchen Sie nach Abschluss des Reparaturvorgangs erneut, Office zu installieren.

Wenn nach Abschluss der Reparatur weiterhin Probleme mit dem Office-Upgrade auftreten, versuchen Sie, Office 2003 von Ihrem Computer entfernen. Vorher sollten Sie jedoch sicherstellen, dass Sie die Original-Installationsdatenträger für Office 2003 für den Fall zur Hand haben, dass Sie die Programme erneut installieren möchten.


Auswählen eines Installationspfads

Der Speicherort für die Installation von Microsoft Office wird standardmäßig ausgewählt, kann jedoch geändert werden, indem Sie auf Durchsuchen klicken und dann den gewünschten Speicherort auswählen. Diese Vorgehensweise wird empfohlen, wenn Sie auf einem anderen Laufwerk mehr Speicherplatz zur Verfügung stellen können.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Auswählen, wie Office installiert werden soll

Für die Installation von Microsoft Office gibt es drei unterschiedliche Optionen:

  • Jetzt installieren Verwenden Sie diese Option, wenn auf dem Computer keine frühere Version von Microsoft Office installiert ist.
  • Upgrade Verwenden Sie diese Option, wenn auf dem Computer eine frühere Version von Microsoft Office installiert ist. Frühere Microsoft Office-Versionen werden automatisch entfernt.
  • Anpassen Verwenden Sie diese Option, wenn Sie auswählen möchten, welche Microsoft Office-Programme in welchem Installationsverzeichnis installiert werden sollen.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Auswählen der zu verwendenden Sprachen

Die primär für Windows benutzte Sprache (Symbol Region und Sprache in der Systemsteuerung) wird automatisch erkannt und verwendet.

Wenn mehrere Sprachen installiert werden sollen, aktivieren Sie das Kontrollkästchen neben jeder gewünschten Sprache.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.


Auswählen, wie Office-Programme ausgeführt werden
  1. Wenn Sie weitere Features anzeigen möchten, klicken Sie auf das Pluszeichen (+), um einen Ordner zu erweitern.
  2. Wenn Sie ändern möchten, wie das Feature installiert wird, klicken Sie auf dessen Symbol, und wählen Sie dann eine Option aus der angezeigten Liste aus:

Von 'Arbeitsplatz' ausführen Von 'Arbeitsplatz' ausführen Das Feature wird auf der Festplatte installiert und gespeichert, wenn Sie Setup abschließen. Featureoptionen (auch als untergeordnete Features bezeichnet) werden nicht auf der Festplatte installiert und gespeichert.

Alle von 'Arbeitsplatz' ausführen Alle von 'Arbeitsplatz' ausführen Das Feature und alle untergeordneten Features werden auf der Festplatte installiert und gespeichert, wenn Sie Setup abschließen. Diese Option wird für die meisten Benutzer empfohlen.

Bei der ersten Verwendung installiert Bei der ersten Verwendung installiert Das Feature wird auf der Festplatte installiert, wenn Sie es zum ersten Mal verwenden. An diesem Punkt sollten Sie die Original-Installationsdatenträger zur Hand haben. Diese Option steht möglicherweise nicht für alle Features zur Verfügung.

Nicht verfügbar Nicht verfügbar Das Feature wird nicht installiert, da es nicht zur Verfügung steht.

  3. Wenn Sie die gewünschten benutzerdefinierten Installationsoptionen ausgewählt haben, führen Sie eine der folgenden Aktionen aus:
    • Klicken Sie auf Upgrade, wenn Setup eine frühere Version desselben Office-Programms auf dem Computer erkennt.
    • Klicken Sie auf Jetzt installieren, wenn Setup keine frühere Version desselben Office-Programms auf dem Computer erkennt.

Wenn Sie eine Fehlermeldung erhalten oder wenn bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Supportwebsite auf Office.com.


Eingeben von Informationen

Wenn Sie möchten, können Sie Ihren Namen, Ihre Initialen oder den Namen Ihrer Firma eingeben. Die Informationen werden von Microsoft Office genutzt, um Ihnen bei der Suche nach von Ihnen erstellten Dateien oder nach Änderungen oder Kommentaren zu helfen, die Sie zu Dateien hinzugefügt haben.

Diese Informationen werden nicht an Microsoft gesendet.

Wenn Sie eine Fehlermeldung erhalten oder bei der Installation von Office sonstige Probleme auftreten, besuchen Sie die Office.com-Supportwebsite.