Indhold

Brugervejledning

MP-1730-V1.00

Ofte stillede spørgsmål

Sådan bruges denne vejledning

Sikkerhedsregler

Juridiske begrænsninger ved brug af produktet og brug af billeder

Inden brug af maskinen

Hovedkomponenter

Håndtering af det originale dokument

Ilægning af papir

Ilægning af papir

Ilægning af konvolutter

Ilægning af papir i små formater

Udskriftsmedier

Generelle oplysninger

Kompatible medietyper

Kopiering

Fremstilling af kopier

Ændring af kopieringsindstillingerne

Brug af praktiske kopieringsfunktioner

Udskrivning fra computeren

Udskrivning med Windows

Udskrivning med Macintosh

Scanning af billeder

Om scanning af billeder

Scanningsmetoder

Faxning

Forberedelse af maskinen til faxning

Indkodning af afsenderoplysninger

Indkodning af modtageroplysninger

Faxafsendelse

Brug af andre praktiske afsendelsesfunktioner

Faxmodtagelse

Brug af andre praktiske modtagelsesfunktioner

Dokumenter i hukommelsen

Oversigt over rapporter og lister

Almindelig vedligeholdelse

Når udskriften bliver bleg, eller farverne ikke gengives korrekt

Udskrivning af dysekontrolmønster

Gennemgang af dysekontrolmønster

Rensning af printhoved

Grundig rensning af printhoved

Justering af printhoved på maskinen

Justering af printhoved på computeren

Udskiftning af en FINE-patron (FINE Cartridge)

De bedste udskriftsresultater

Rengøring af maskinen

Ændring af maskinindstillingerne

<FAX SETTINGS> (FAX-INDSTILLINGER)

<DEVICE SETTINGS> (SYSTEMVALG)

Fejlfinding

Der vises en fejlmeddelelse på LCD-skærmen

Der vises ikke noget på LCD-skærmen

Der vises et forkert sprog på LCD-skærmen

Kan ikke installere MP-drivere

Kan ikke tilsluttes korrekt til computeren

Udskriftsresultaterne er ikke tilfredsstillende

Udskriftsresultatet er ikke tilfredsstillende ved kopiering

Udskrivningen starter ikke eller stopper, før den er færdig

Papiret føres ikke ordentligt ind

Papirstop

Der vises en fejlmeddelelse på computerskærmen

Windows-specifikke problemer

Der vises en fejlmeddelelse på en PictBridge-kompatibel enhed

Problemer med scanning

Problemer med faxmodtagelse

Problemer med faxafsendelse

Telefonproblemer

Hvis du ikke kan løse problemet

Tillæg

Dele, der følger med maskinen

Udskriftsområde

Afinstallation af vejledninger på skærmen

Transport af maskinen

Åbning af dialogboksen Printeregenskaber (Windows)

Åbning af dialogboksen [Page Setup/Sidelayout] og [Print/Udskriv] (Macintosh)

Åbning af [Printer Setup Utility/Printeropsætningsprogram] ([Print Center/Printercentral]) (Macintosh)

Åbning af [Canon IJ Printer Utility] (Macintosh)


Tillæg

Dele, der følger med maskinen

Kontroller, at nedenstående dele findes i kassen. Kontakt din Canon-servicerepræsentant, hvis en del mangler eller er beskadiget.

[Setup CD-ROM/Installations-cd'en]

Vejledning i nem installation (installationsark)

Introduktionsvejledning

Canon sort og farve FINE-patroner (FINE Cartridges)

Netledning

Telefonledningen

* Der kræves et USB-kabel for at tilslutte maskinen til computeren.


Udskriftsområde

For at sikre den bedste udskriftskvalitet tillader maskinen, at der indsættes en margen langs mediets kanter. Det effektive udskriftsområde er området inden for disse margener.

Bemærk

Udskrivning uden kant

Ved at vælge indstillingen til udskrivning uden kant kan du oprette udskrifter uden margener.

Ved udskrivning uden kant kan der forekomme en smule beskæring i kanterne, eftersom det udskrevne billede er forstørret til at fylde hele siden.

Brug følgende papir til udskrivning uden kant.

- [Photo Paper Pro PR-101/Pro-Fotopapir PR-101]

- [Glossy Photo Paper GP-401/Blankt fotopapir GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Blankt fotopapir til "hverdagsbrug" GP-501]

- [Photo Paper Glossy GP-502/Blankt fotopapir GP-502]

- [Photo Paper Plus Glossy PP-101/Blankt Plus-fotopapir PP-101]

- [Photo Paper Plus Double Sided PP-101D/Dobbeltsidet Plus-fotopapir PP-101D]*

- [Photo Paper Plus Semi-gloss SG-101, SG-201/Halvblankt Plus-fotopapir SG-101, SG-201]

- [Matte Photo Paper MP-101/Mat fotopapir MP-101]

* Dette papir kan kun bruges ved udskrivning fra en computer.

Udskrivning uden kant på andre papirtyper kan forringe udskriftskvaliteten væsentligt og/eller medføre udskrifter med ændrede farvenuancer.

Udskrivning uden kant på almindeligt papir kan medføre udskrifter med forringet kvalitet. Brug det kun til testudskrivning. Du kan kun udskrive uden kant på almindeligt papir, når du udskriver fra computeren.

Afhængigt af papirtypen kan udskrivning uden kant forringe udskriftskvaliteten i papirets øverste og nederste kanter eller få disse dele til at blive plettet.

Anbefalet udskriftsområde (mørkeblåt):

Canon anbefaler, at du udskriver inden for dette område. ( [image])

Effektivt udskriftsområde (lyseblåt):

Det område, hvor det er muligt at udskrive. ( [image])

Udskrivning i dette område kan dog påvirke udskriftskvaliteten eller have indflydelse på, hvor præcist papiret fremføres.

Se A5, A4, B5, [4" x 6" / 101,6 mm x 152,4 mm], [4" x 8" / 101,6 mm x 203,2 mm], [5" x 7" / 127,0 mm x 177,8 mm], [8" x 10" / 203,2 mm x 254,0 mm], [Credit Card/Kreditkort], [Wide/Bred].

Se Letter, Legal.

Se [Envelopes/Konvolutter].

A5, A4, B5, [4" x 6"/101,6 mm x 152,4 mm], [4" x 8"/101,6 mm x 203,2 mm], [5" x 7"/127,0 mm x 177,8 mm], [8" x 10"/203,2 mm x 254,0 mm], [Credit Card/Kreditkort], [Wide/Bred]

Format

Udskriftsområde (bredde x højde)

A5

5,56" x 7,95" / 141,2 mm x 202,0 mm

A4

8,00" x 11,38" / 203,2 mm x 289,0 mm

B5

6,90" x 9,80" / 175,2 mm x 249,0 mm

[4" x 6" / 101,6 mm x 152,4 mm]

3,73" x 5,69" / 94,8 mm x 144,4 mm

[4" x 8" / 101,6 mm x 203,2 mm]*

3,73" x 7,69" / 94,8 mm x 195,2 mm

[5" x 7" / 127,0 mm x 177,8 mm]

4,73" x 6,69" / 120,2 mm x 169,8 mm

[8" x 10" / 203,2 mm x 254,0 mm]

7,73" x 9,69" / 196,4 mm x 246,0 mm

[Credit Card/Kreditkort]

1,86" x 3,07" / 47,2 mm x 78,0 mm

[Wide/Bred]

3,73" x 6,80" / 94,8 mm x 172,6 mm

* Denne sidestørrelse kan kun bruges ved udskrivning fra en computer.

Anbefalet udskriftsområde

Effektivt udskriftsområde

Letter, Legal

Format

Udskriftsområde (bredde x højde)

Letter

8,00" x 10,69" / 203,2 mm x 271,4 mm

Legal

8,00" x 13,69" / 203,2 mm x 347,6 mm

Anbefalet udskriftsområde

Effektivt udskriftsområde

[Envelopes/Konvolutter]

Format

Udskriftsområde (bredde x højde)

[European DL/Europæisk DL]*

4,06" x 7,12" / 103,2 mm x 180,8 mm

[US Comm. Env. #10/Amerikansk kommerciel konvolut str. 10]*

3,86" x 7,96" / 98,0 mm x 202,1 mm

* Konvolutter kan kun bruges ved udskrivning fra en computer.

Anbefalet udskriftsområde


Afinstallation af vejledninger på skærmen

Følg fremgangsmåden herunder for at afinstallere vejledningerne på skærmen fra computeren.

Alle installerede vejledninger på skærmen slettes samtidig.

1 Klik på [Start] > [All Programs/Alle programmer] ([Programs/Programmer] i Windows 2000) > [Canon XXX Manual/Canon XXX Brugervejledning] (hvor "XXX" er maskinens navn) > [Uninstall/Afinstaller].

2 Klik på [OK], når bekræftelsesmeddelelsen vises.

Bemærk

Når du bliver bedt om at genstarte computeren, skal du klikke på [OK] for at genstarte den.

Afinstallation af [PC Printing Guide]

[PC Printing Guide] afinstalleres, når printerdriveren afinstalleres.

Bemærk

Yderligere oplysninger om afinstallation af printerdriveren finder du i vejledningen på skærmen [PC Printing Guide].

Afinstallation af [Scanning Guide]

1 Åbn harddisken, dobbeltklik derefter på [Library/Bibliotek], [Application Support/Programunderstøttelse], [Canon], [ScanGear], [Resources/Ressourcer] og [Help/Hjælp].

2 Træk hjælpefilen til papirkurven.

3 Træk ikonet [XXX On-screen Manual/XXX Vejledning på skærmen] (hvor "XXX" er maskinens navn) på skrivebordet til papirkurven.

Afinstallation af andre vejledninger på skærmen end [PC Printing Guide] og [Scanning Guide]

1 Vælg [Applications/Programmer] i menuen [Go/Gå til].

2 Dobbeltklik på mappen [Canon Utilities/Canon-hjælpeprogrammer] og derefter på mappen [IJ Manual/IJ-brugervejledning].

3 Træk mappen med maskinens navn til papirkurven.

4 Træk ikonet [XXX On-screen Manual/XXX Vejledning på skærmen] (hvor "XXX" er maskinens navn) på skrivebordet til papirkurven.


Transport af maskinen

Når du vil flytte maskinen eller stille den til opbevaring i en længere periode, skal du pakke den ned i den originale emballage.

Hvis ikke du har gemt den originale emballage, skal du pakke maskinen ind i et beskyttende materiale og placere den i en stabil kasse.

Vigtigt

Pak maskinen med FINE-patronerne (FINE Cartridges) installeret i maskinen.

1 Sluk maskinen.

2 Kontroller, at [Power] (Strøm)-indikatoren er slukket, og træk stikket til maskinen ud.

Vigtigt

Træk ikke stikket til maskinen ud, mens [Power] (Strøm)-indikatoren lyser eller blinker grønt, da det kan medføre fejl på eller beskadigelse af maskinen, så den ikke kan udskrive.

3 Skub forlængeren til udbakken ind, og luk derefter papirstøtten og udbakken.

4 Tag printerkablet ud af computeren og maskinen. Tag derefter netledningen ud af maskinen.

5 Brug tape til at fastgøre dækslerne på maskinen, så de ikke åbnes under transport. Anbring derefter maskinen i en plasticpose.

6 Fastgør beskyttende materiale på begge sider af maskinen, når den pakkes ned.

Forsigtig

Transporter eller opbevar ikke maskinen skråt, lodret eller på hovedet, eftersom blækket kan løbe ud og beskadige maskinen.

Forsendelse af maskinen

Inden forsendelse af maskinen:

Fastgør kassens låg med stærk tape.

Afmærk kassen tydeligt med "FORSIGTIG" eller "HÅNDTER FORSIGTIGT".


Åbning af dialogboksen Printeregenskaber (Windows)

Du kan åbne dialogboksen Printeregenskaber fra et program eller direkte i menuen [Start] i Windows.

Bemærk

Dialogboksen Printeregenskaber kan også åbnes fra programmet My Printer. Dobbeltklik på ikonet My Printer på skrivebordet, og vælg [Printer Settings/Printerindstillinger].

* Programmet [My Printer] er muligvis ikke tilgængeligt, afhængigt af købslandet.

Åbning af dialogboksen Printeregenskaber i programmet

Når du angiver udskriftsindstillingerne før udskrivningen, skal du benytte fremgangsmåden nedenfor.

Bemærk

Afhængigt af programmet kan funktioner variere. Yderligere oplysninger finder du i brugervejledningen til programmet.

1 Vælg menuen til udskrivning af dokumentet i programmet.

Dialogboksen [Print/Udskriv] kan normalt åbnes ved at vælge [Print/Udskriv] i menuen [File/Filer] eller på kommandolinjen i programmet.

2 Kontroller, at [Canon XXX Printer] (hvor "XXX" er maskinens navn) er valgt, og klik derefter på [Preferences/Indstillinger] (eller [Properties/Egenskaber]).

Dialogboksen Printeregenskaber åbnes.

Åbning af dialogboksen Printeregenskaber fra kontrolpanelet

Denne fremgangsmåde bruges til maskinvedligeholdelse og konfiguration af fælles udskriftsindstillinger for alle programmer.

Bemærk

Når du åbner dialogboksen Printeregenskaber fra [Set printer properties/Angiv printeregenskaber] i kommandomenuen (i andre versioner af Windows end Vista [Properties/Egenskaber] i menuen [File/Filer]), vises fanerne relateret til Windows-funktionen (f.eks. fanen [Ports/Porte]). Disse faner vises ikke, når du åbner dialogboksen Printeregenskaber fra [Select printing preferences/Vælg udskriftsindstillinger] i kommandomenuen (i andre versioner af Windows end Vista [Printing Preferences/Udskriftsindstillinger] i menuen [File/Filer]) eller i programmer. Oplysninger om de faner, der er tilknyttet Windows-funktionen, finder du i dokumentationen til Windows.

1 Klik på [Control Panel/Kontrolpanel] og derefter på [Printer] under [Hardware and Sound/Hardware og lyd].

Klik i Windows XP på [Control Panel/Kontrolpanel], [Printers and Other Hardware/Printere og anden hardware] og derefter på [Printers and Faxes/Printere og faxenheder].

Klik i Windows 2000 på [Control Panel/Kontrolpanel] og derefter på [Printers/Printere].

2 Højreklik på ikonet [Canon XXX Printer] (hvor "XXX" er din maskines navn), og vælg [Properties/Egenskaber].

Dialogboksen Printeregenskaber åbnes.

Bemærk

Yderligere oplysninger om indstilling af hver funktion finder du i vejledningen på skærmen [PC Printing Guide] eller i onlinehjælpen.


Åbning af dialogboksen [Page Setup/Sidelayout] og [Print/Udskriv] (Macintosh)

Du kan åbne dialogboksen [Page Setup/Sidelayout] og dialogboksen [Print/Udskriv] fra det program, du bruger.

Åbning af dialogboksen [Page Setup/Sidelayout]

Åbn dialogboksen [Page Setup/Sidelayout] for at angive sideindstillinger (papir) inden udskrivning.

1 Vælg [Page Setup/Sidelayout] i menuen [File/Arkiv] i programmet.

Dialogboksen [Page Setup/Sidelayout] åbnes.

Åbning af dialogboksen [Print/Udskriv]

Åbn dialogboksen [Print/Udskriv] for at angive udskriftsindstillinger inden udskrivning.

1 Vælg [Print/Udskriv] i menuen [File/Arkiv] i programmet.

Dialogboksen [Print/Udskriv] åbnes.


Åbning af [Printeropsætningsprogram] (Printercentral) (Macintosh)

Åbning af [Printer Setup Utility/Printeropsætningsprogram] ([Print Center/Printercentral]) (Macintosh)

Du kan enten åbne [Printer Setup Utility/Printeropsætningsprogram] fra Finder eller fra det program, du bruger.

Åbning fra Finder

1 Vælg [Applications/Programmer] i menuen [Go/Gå til].

2 Dobbeltklik på mappen [Utilities/Hjælpeprogrammer], og dobbeltklik derefter på ikonet [Printer Setup Utility/Printeropsætningsprogram].

Når du bruger Mac OS X v.10.2.8, skal du dobbeltklikke på mappen [Utilities/Hjælpeprogrammer] og derefter på ikonet [Print Center/Printercentral]..

[Printer List/Printerliste] åbnes.

Åbning fra et program (kun Mac OS X v.10.3.x eller Mac OS X v.10.2.8)

1 Åbn dialogboksen [Print/Udskriv].

Se Åbning af dialogboksen [Print/Udskriv].

2 Vælg [Edit Printer List/Rediger printerliste] i [Printer].

[Printer List/Printerliste] åbnes.


Åbning af [Canon IJ Printer Utility] (Macintosh)

Benyt nedenstående fremgangsmåde for at åbne [Canon IJ Printer Utility].

1 Vælg [Applications/Programmer] i menuen [Go/Gå til].

2 Dobbeltklik på mappen [Utilities/Hjælpeprogrammer], og dobbeltklik derefter på ikonet [Printer Setup Utility/Printeropsætningsprogram].

Når du bruger Mac OS X v.10.2.8, skal du dobbeltklikke på mappen [Utilities/Hjælpeprogrammer] og derefter på ikonet Print Center/Printercentral].

[Printer List/Printerliste] åbnes.

3 Vælg maskinens navn på listen [Name/Navn], og klik på [Utility/Hjælpeprogram].

Vælg i Mac OS X v.10.2.8 maskinens navn på listen [Name/Navn], og klik på [Configure/Konfigurer].

4 Vælg maskinens navn på listen [Product/Produkt], og klik på [Maintenance/Vedligeholdelse].

[Canon IJ Printer Utility] startes.

Bemærk

Yderligere oplysninger om indstilling af hver funktion finder du i vejledningen på skærmen [PC Printing Guide] eller i onlinehjælpen.


Udskrivning fra computeren

I dette afsnit beskrives fremgangsmåden til grundlæggende udskrivning.

Udskrivning med Windows

Bemærk

Når du udskriver fotografier taget med et digitalt kamera, kan du nemt udskrive uden kant med Easy-PhotoPrint EX. Easy-PhotoPrint EX ligger på [Setup CD-ROM/Installations-cd'en].

Easy-PhotoPrint EX understøtter Exif Print for at optimere fotografier taget med et Exif-kompatibelt digitalt kamera ved at bruge de udskriftsoplysninger, der blev indspillet på optagelsestidspunktet, for at få højere udskriftskvalitet. Yderligere oplysninger om at bruge Easy-PhotoPrint EX finder du i vejledningen på skærmen Vejledning til fotoudskrivning til computer.

Afhængigt af programmet kan funktioner variere. Se vejledningen til programmet for at få yderligere oplysninger.
Trinnene beskrevet i dette afsnit gælder udskrivning i Windows Vista.

Hvis maskinen er tilsluttet en computer, kan du sende faxer ved hjælp af faxdriveren fra et hvilket som helst program, der har en udskrivningsfunktion. Yderligere oplysninger finder du i vejledningen på skærmen Vejledning til FAX-driver.

1 Tænd maskinen, og læg papir i.

Se Ilægning af papir.

2 Brug et program til at oprette et dokument eller åbne en fil, der skal udskrives.

3 Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber i programmet.

4 Angiv de nødvendige indstillinger.

(1) Vælg det ilagte papirs medietype i [Media Type/Medietype].

(2) Indstil [Print Quality/Udskriftskvalitet] og [Color/Intensity/Farve/Intensitet] efter behov.

Bemærk

Yderligere oplysninger om udskriftsindstillinger finder du i vejledningen på skærmen Udskrivningsvejledning til computer.

(3) Klik på [OK].

Dialogboksen [Print/Udskriv] åbnes.

Bemærk

Klik på fanen [Page Setup/Sideopsætning] for at bekræfte sidestørrelsen. Hvis indstillingen ikke svarer til dokumentets sidestørrelse, som du angav i programmet, skal du indstille sidestørrelsen til den samme størrelse eller bruge [Scaled Printing/Skaleret udskrivning] eller [Fit-to-Page Printing/Tilpas til side]. Yderligere oplysninger finder du i vejledningen på skærmen Udskrivningsvejledning til computer.

Klik på [Help/Hjælp] eller [Instructions/Instruktioner] for at få vist onlinehjælpen eller vejledningen på skærmen Udskrivningsvejledning til computer og få yderligere oplysninger om funktioner i printerdriveren. [Instructions/Instruktioner] vises under fanerne [Main/Generelt] og [Maintenance/Vedligeholdelse], når vejledningerne på skærmen er installeret på computeren.

Du kan få vist og bekræfte, hvordan dokumentet ser ud på udskrift, ved at markere afkrydsningsfeltet [Preview before printing/Vis udskrift før udskrivning]. I nogle programmer kan du muligvis ikke få vist et eksempel på udskriften.

5 Klik på [Print/Udskriv] (eller [OK]) for at udskrive dokumentet.

Udskrivningen begynder.

Bemærk

Der vises muligvis en meddelelse om at bekræfte positionen af grebet til papirtykkelse. Følg instruktionerne på skærmen, hvis meddelelsen vises.

Du kan annullere et igangværende udskriftsjob ved at trykke på knappen [Stop/Reset] på maskinen eller klikke på [Cancel Printing/Annuller udskrivning] på printerstatusovervågningen. Du kan få vist printerstatusovervågningen ved at klikke på [Canon XXX Printer] (hvor "XXX" er maskinens navn) på proceslinjen.


Udskrivning med Macintosh

Bemærk

Afhængigt af programmet kan funktioner variere. Yderligere oplysninger finder du i brugervejledningen til programmet.

De trin, der er beskrevet i dette afsnit, bruges til udskrivning i Mac OS X v.10.4.x.

1 Tænd maskinen, og læg papir i.

Se Ilægning af papir.

2 Brug et program til at oprette et dokument eller åbne en fil, der skal udskrives.

3 Vælg sidestørrelsen.

(1) Vælg [Page Setup/Sidelayout] i menuen [File/Arkiv] i programmet.

Dialogboksen [Page Setup/Sidelayout] åbnes.

(2) Sørg for, at maskinens navn er valgt i [Format for/Formater til].

(3) Vælg det ilagte papirs størrelse i [Paper Size/Papirstørrelse].

(4) Klik på [OK].

4 Angiv de nødvendige indstillinger.

(1) Vælg [Print/Udskriv] i menuen [File/Arkiv] i programmet.

Dialogboksen [Print/Udskriv] åbnes.

(2) Vælg [Quality & Media/Kvalitet og medie] i genvejsmenuen.

(3) Vælg det ilagte papirs medietype i [Media Type/Medietype].

(4) Vælg den udskriftstilstand, der passer til dokumentet, i [Print Mode/Udskrivningstilstand].

Bemærk

Når du vælger den udskriftstilstand, der passer til dokumentet, i [Print Mode/Udskrivningstilstand], udskrives dokumentet i farver og med en udskriftskvalitet, der passer til egenskaberne for den medietype, du har valgt i [Media Type/Medietype].

- [Printing a top-quality photo/Udskrivning af et foto i topkvalitet]: Vælg denne indstilling, når du udskriver dokumenter, som hovedsageligt består af fotografier og grafik med fine farvegradueringer.

- [Printing tables and charts/Udskrivning af tabeller og diagrammer]: Vælg denne indstilling, når du udskriver dokumenter, som hovedsageligt består af grafer og grafik (illustrationer) med stærk farvedefinition.

- [Printing a composite document/Udskrivning af et sammensat dokument]: Vælg denne indstilling, når du udskriver dokumenter, der hovedsageligt består af tekst.

- [Detailed Setting/Detaljeret indstilling]: Vælg for at finjustere indstillingerne for [Print Quality/Udskriftskvalitet] og [Halftoning/Halvtoning].

Du kan få oplysninger om funktionerne i printerdriveren ved at klikke på [image] på skærmbilledet [Quality & Media/Kvalitet og medie], [Color Options/Farveindstillinger], [Special Effects/Specialeffekter], [Borderless Printing/Udskrivning uden kant] eller [Margin/Margen] for at få vist vejledningen på skærmen [PC Printing Guide]. Hvis der ikke er installeret vejledninger på skærmen, vises vejledningen på skærmen [PC Printing Guide] ikke, selvom du klikker på [image].

Klik på [Preview/Eksempel] for at få vist og kontrollere, hvordan dokumentet kommer til at se ud på udskrift. I nogle programmer kan du muligvis ikke få vist et eksempel på udskriften.

5 Klik på [Print/Udskriv] for at udskrive dokumentet.

Udskrivningen begynder.

Bemærk

Klik på printerikonet i docken for at få vist listen over igangværende udskriftsjob. Hvis du bruger Mac OS X v.10.2.8, skal du klikke på printerikonet i docken for at starte [Print Center/Printercentral] og dobbeltklikke på maskinens navn på [Printer List/Printerliste].

Du kan annullere et igangværende udskriftsjob ved at vælge det ønskede dokument på listen med udskriftsjob og klikke på [Delete/Slet]. Du kan midlertidigt standse et igangværende job ved at klikke på [Hold/Udsæt]. Du kan stoppe alle jobbene på listen ved at klikke på [Stop Jobs/Stop job].


Inden brug af maskinen

Hovedkomponenter

Set forfra

(1) Dokumentlåg

Åbn, når du vil lægge et originalt dokument på glaspladen.

(2) Papirstøtte

Træk helt ud for at støtte papir, der er lagt i bakken.

(3) Papirstyr

Skub mod venstre side af papirstakken for at støtte papiret, så det indføres korrekt.

(4) Bageste bakke

Læg papir i her, inden der udskrives. Papiret fremføres automatisk ét ark ad gangen.

(5) Direkte printerport

Tilslut din PictBridge-kompatible enhed, f.eks. et digitalt kamera, her for at udskrive direkte fra den. Se "Direkte udskrivning af fotografier fra en kompatibel enhed" i Introduktionsvejledning.

(6) Udbakke

Støtter udskriften. Åbn den ved udskrivning, kopiering eller faxning.

(7) Forlænger til udbakke

Støtter udskrifter.

(8) Glasplade

Læg originale dokumenter her for at kopiere, scanne eller faxe dem.

(9) Betjeningspanel

Bruges til at ændre indstillingerne og betjene maskinen. Se Navne på betjeningspanel.

Set bagfra

(10) Stik til ekstern enhed

Tilslut den eksterne enhed.

Bemærk

Fjern telefonstikhætten for at tilslutte den eksterne enhed.

(11) Telefonstik

Tilslut telefonledningen.

(12) USB-port

Det USB-kabel, der tilslutter maskinen til en computer, sættes i her.

Vigtigt

USB-kablet må ikke tages ud eller sættes i, mens maskinen udskriver fra eller scanner billeder til computeren, eller mens computeren er i dvale- eller standbytilstand.

(13) Strømstik

Tilslut den medfølgende netledning her.

Indvendigt

(14) Holder til FINE-patron (FINE Cartridge)

Installer FINE-patronerne (FINE Cartridges) her.

Den sorte FINE-patron (FINE Cartridge) skal installeres i venstre stik ( [image]) og FINE-farvepatronen (FINE Cartridge) i højre stik ( [image]).

(15) FINE-patroner (FINE Cartridges) (blækpatroner)

En udskiftelig patron, der er integreret i printhoved og blækbeholder.

Bemærk

Oplysninger om installation af FINE-patroner (FINE Cartridges) finder du i Vejledning i nem installation.

(16) Scanningsenhed (printerdæksel)

Scanner originale dokumenter. Åbn den, når FINE-patroner (FINE Cartridges) udskiftes, eller når fastklemt papir i maskinen fjernes.

(17) Scanningsenhedsstøtte

Holder scanningsenheden (printerdækslet) åben.

(18) Greb til papirtykkelse

Sætter afstanden mellem printhovedet og det ilagte papir, så det svarer til medietypen.

Bemærk

Positionen for grebet til papirtykkelse

Indstil til højre, når der udskrives på konvolutter eller [T-shirt transfers/Overføringspapir til T-shirt].

Indstil til venstre, når der udskrives på andet papir end konvolutter eller [T-shirt transfers/Overføringspapir til T-shirt].

Vigtigt

Denne del (A), der er vist i illustrationen nedenfor, kan blive dækket med blæksprøjt. Det påvirker ikke maskinens ydeevne.

Rør ikke ved denne del (A). Maskinen udskriver muligvis ikke korrekt, hvis du rører ved den.

Navne på betjeningspanel

(1) Knappen [ON/OFF] / [Power] (Strøm)-indikator

Tænder og slukker maskinen. Lyser eller blinker grønt for at angive strømstatus. Kontroller, at dokumentlåget er lukket, inden maskinen tændes.

Bemærk

Maskinen kan ikke modtage faxer, når den er slukket.

Maskinen kan ikke slukkes, mens den sender eller modtager faxer, eller hvis der er usendte faxer i dens hukommelse.

(2) Knappen [COPY]

Aktiverer maskinens kopieringsfunktion.

(3) [In Use/Memory] (I brug/Hukommelse)-indikator

Blinker, når telefonlinjen er i brug. Lyser, når der er dokumenter gemt i maskinens hukommelse.

(4) Knappen [FAX]

Aktiverer maskinens faxfunktion.

(5) [Alarm]-indikator

Lyser eller blinker orange, hvis der opstår en fejl som ikke mere papir eller blæk.

(6) Knappen [SCAN]

Aktiverer maskinens scanningsfunktion. I scanningstilstand scanner maskinen et dokument til computeren i henhold til de valgte indstillinger. Maskinen skal være tilsluttet en computer for at bruge denne knap. Yderligere oplysninger finder du i vejledningen på skærmen Scanningsvejledning.

(7) Knappen [Menu]

Åbner menuerne og indstillingerne for at tilpasse maskinens drift.

(8) LCD-skærm (Liquid Crystal Display)

Viser meddelelser, menupunkter og driftsstatus.

(9) Talknapper

Indtast numeriske værdier, f.eks. antallet af kopier samt fax-/telefonnumre og tegn.

(10) Knappen [Redial/Pause] (Genopkald/Pause)

Ringer op til det sidste nummer, der blev ringet til med talknapperne. Indsætter også pauser mellem eller efter numrene ved indtastning eller indkodning af numre.

(11) Knappen [Black] (Sort)

Starter sort-hvid kopiering, scanning eller faxning.

(12) Knappen [Stop/Reset]

Annullerer handlinger som f.eks. kopiering, scanning eller faxning eller et igangværende udskriftsjob.

(13) Knappen [Color] (Farve)

Starter kopiering, scanning eller faxning i farver.

(14) Knappen [Coded Dial] (Kodeopkald)

Tryk på denne knap, og indtast en tocifret kode for at ringe op til et indkodet fax-/telefonnummer.

(15) Knappen [Tone]

Skifter midlertidigt til toneopkald. Skifter også tilstand ved indtastning af tegn.

(16) Knappen [OK]

Afslutter dit valg af menupunkt eller indstilling.

Fjerner fejlmeddelelsen og genoptager maskinens normale drift, efter at en udskriftsfejl eller papirstop er afhjulpet.

(17) Knapperne [image] (-) og [image] (+)

Ruller gennem menupunkterne og forøger eller reducerer antallet af kopier.

I forbindelse med faxindstillinger annullerer [image] det indtastede tegn, og [image] indsætter et mellemrum mellem tegn.

(18) Knappen [Back] (Tilbage)

Returnerer LCD-skærmen til det forrige skærmbillede.

(19) Knappen [Settings]

Konfigurerer indstillinger for sidestørrelse, medietype og billedkorrektion.

(20) Knappen [FAX Quality] (FAX-kvalitet)

Indstiller scanningskontrasten og -opløsningen for den fax, du sender.


Håndtering af det originale dokument

I dette afsnit beskrives, hvordan du lægger det originale dokument på glaspladen.

Krav til originaldokument

De originale dokumenter, du lægger på glaspladen til kopiering, scanning eller faxning, skal opfylde disse krav:

Dokumenttype

Papirdokumenter

Fotografier

Bøger

Størrelse (B x L)

Maks. 8,5" x 11,7" / 216 mm x 297 mm

Tykkelse

Maks. 0,39" / 10 mm

Placering af originale dokumenter

Læg de originaler, der skal kopieres, scannes eller faxes, på glaspladen.

Bemærk

Sørg for, at lim, blæk, korrekturlak eller lignende på det originale dokument er fuldstændigt tørt, inden du lægger det på glaspladen.

1 Læg det originale dokument på glaspladen.

(1) Løft dokumentlåget.

(2) Læg originalen, så den side, der skal kopieres, scannes eller faxes, vender nedad på glaspladen.

Læg originaldokumentet i liggende retning, og ret det øverste hjørne ind efter justeringsmærket som vist på figuren herover.

Vigtigt

Placer ikke genstande på glaspladen, der vejer mere end 4,4 lb / 2,2 kg.

Tryk ikke på originalen med et tryk, der overstiger 4,4 lb / 2,2 kg.

Det kan medføre scannerfejl, eller at glaspladen går i stykker.

Bemærk

Maskinen kan ikke scanne området med rødt i figuren herunder.

(A) 0,04" / 1 mm

Ved kopiering afhænger det område du kan scanne af mediets udskriftsområde. Se Udskriftsområde.

2 Luk forsigtigt dokumentlåget.


Ændring af maskinindstillingerne

I dette afsnit beskrives indstillingerne i menuen <FAX SETTINGS> (FAX-INDSTILLINGER) og menuen <DEVICE SETTINGS> (SYSTEMVALG).

<FAX SETTINGS> (FAX-INDSTILLINGER)

I dette afsnit beskrives indstillingerne i menuen <FAX SETTINGS> (FAX-INDSTILLINGER).

Før du ændrer nogen indstillinger, kan du udskrive brugerdatalisten for at kontrollere maskinens aktuelle indstillinger. Yderligere oplysninger finder du under Udskrivning af brugerdatalisten.

<RECEIVE MODE SET> (MODT.STAT. INDST)

<FAX PRIORITY MODE> (FAXPRIORIT.TILST.)

Vælger modtagelsestilstanden <FAX PRIORITY MODE> (FAXPRIORIT.TILST.).

<FAX ONLY MODE> (KUN FAX MODUS)

Vælger modtagelsestilstanden <FAX ONLY MODE> (KUN FAX MODUS).

<DRPD> (DRPD)

Vælger modtagelsestilstanden <DRPD> (DRPD). Denne indstilling er kun tilgængelig i USA og Canada.

<NETWORK SWITCH> (NETWORK SWITCH)

Vælger modtagelsestilstanden <NETWORK SWITCH> (NETWORK SWITCH). Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

<TEL PRIORITY MODE> (TLF.SVAR. TILSL.)

Vælger modtagelsestilstanden <TEL PRIORITY MODE> (TLF.SVAR. TILSL.).

<MEMORY REFERENCE> (HUK. REFERENCE)

<PRINT MEMORY LIST> (UDSKRIV HUK.LISTE)

Viser de dokumenter, der er gemt i maskinens hukommelse.

<PRINT DOCUMENT> (PRINT DOKUMENT)

Udskriver det angivne dokument gemt i maskinens hukommelse.

<PRINT 1ST PAGE ONLY?> (PRINT KUN 1.SIDE?):

Du kan vælge de sider, der skal udskrives.
Vælg <YES> (JA) for kun at udskrive den første side i dokumentet.
Vælg <NO> (NEJ) for at udskrive alle dokumentets sider.

<DELETE DOCUMENT> (SLET DOKUMENT)

Sletter et dokument i hukommelsen.

<PRNT REPORT/LIST> (UDSKR.RAPP/LISTE)

<ACTIVITY REPORT> (AKTIVITETSRAP.)

Viser de seneste faxtransaktioner, der er foretaget på maskinen.

<SPEED DIAL LIST> (KORTOPK.LISTE)

Viser de numre og navne, der er indkodet som kodeopkald.

<PRINT BY NAME?> (PRINT EFT. NAVN?):

Du kan vælge modtagernumrenes rækkefølge og rækkefølgen af de navne, der udskrives på listen.
Vælg <YES> (JA) for at udskrive listen med modtagernavnene i alfabetisk rækkefølge.
Vælg <NO> (NEJ) for at udskrive listen med numrene (00-19) i stigende rækkefølge.

<USER'S DATA LIST> (BRUGERDATALISTE)

Viser maskinens aktuelle indstillinger og de indkodede afsenderoplysninger.

<MEMORY LIST> (HUKOMMELSESLISTE)

Viser de dokumenter, der er gemt i maskinens hukommelse.

<CODED DIAL REGIST> (KODET OPR. REG.)

Indkoder numre til kodeopkald.

<USER SETTINGS> (BRUGERVALG)

<DATE/TIME SETTING> (DATO/KLOKKESLÆT)

Indstiller dags dato og det aktuelle klokkeslæt.

<DATE DISPLAY> (DATOVISNING)

Angiver det datoformat, der vises på LCD-skærmen og afsendte faxer.

Der er tre tilgængelige datoformater: <YYYY/MM/DD> (ÅÅÅÅ/MM/DD), <MM/DD/YYYY> (MM/DD/ÅÅÅÅ) og <DD/MM/YYYY> (DD/MM/ÅÅÅÅ).

<SUMMER TIME SET> (SOMMERTID INDST.)

Aktiverer/deaktiverer sommertidsindstillingen. Hvis du vælger <ON> (Til), kan du vælge yderligere underindstillinger. Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

<START DATE/TIME> (STARTDA./KL.SLÆT):

Angiver den dato og det klokkeslæt, hvor sommertid starter.

<SET MONTH> (INDSTIL MÅNED) Angiv måneden.

<SET WEEK> (INDSTIL UGE) Angiv ugen.

<SET DAY OF WEEK> (INDSTIL UGEDAG) Angiv ugedagen.

<SET SHIFT TIME> (INDST. SKIFTETID) Angiv de 24 timer.

<END DATE/TIME> (SLUT DATO/KL.):

Angiver den dato og det klokkeslæt, hvor sommertid slutter.

<SET MONTH> (INDSTIL MÅNED) Angiv måneden.

<SET WEEK> (INDSTIL UGE) Angiv ugen.

<SET DAY OF WEEK> (INDSTIL UGEDAG) Angiv ugedagen.

<SET SHIFT TIME> (INDST. SKIFTETID) Angiv de 24 timer.

<UNIT TEL NUMBER> (ENHEDS TELEFON #)

Indkoder det fax-/telefonnummer, der udskrives på afsendte faxer.

<UNIT NAME> (ENHEDS NAVN)

Indkoder dit navn, der udskrives på afsendte faxer.

<TX TERMINAL ID> (VEDHÆFT AFS.-ID)

Udskriver afsenderoplysninger øverst på hver fax, du sender (indstillingen ON/TIL og OFF/FRA er muligvis tilgængelig, afhængigt af købslandet).

<TTI POSITION> (TTI-POSITION):

Vælger placeringen af afsenderoplysningerne (uden for eller inden for billedområdet) ved afsendelse af sort-hvide faxer. (Placeres automatisk inden for billedområdet på farvefaxer).

<FAX/TEL NO. MARK> (FAX/TLF.NR.MÆRKE):

Vælger det mærke, der skal vises, foran det fax-/telefonnummer, der udskrives på afsendte faxer.

<OFFHOOK ALARM> (LÆG RØRET PÅ)

Aktiverer/deaktiverer den alarm, der høres, hvis røret på den telefon, der er tilsluttet maskinen, ikke er lagt rigtigt på.

<VOLUME CONTROL> (LYDSTYRKE)

Indstiller <RX RING VOLUME> (RX-RINGEVOLUMEN) og <LINE MONITOR VOL.> (LINIEMONITORVOL.).

<RX RING LEVEL> (RX-RINGENIVEAU)

Justerer ringeniveauet, når maskinen modtager en fax.

<TEL LINE TYPE> (TLF-LINIETYPE)

Vælger telefonlinjetypen for maskinen.

Bemærk

Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

<ACTIVITY REPORT> (AKTIVITETSRAP.)

Angiver, om der automatisk skal udskrives en aktivitetsrapport efter 20 transaktioner.

<TX SETTINGS> (TX-INDSTILLINGER)

<ECM TX> (ECM-AFSEND)

Aktiverer/deaktiverer ECM-afsendelse (Error Correction Mode – fejlkorrektionstilstand).

<PAUSE TIME> (PAUSETID)

Vælg længden på pausen, når du trykker på knappen [Redial/Pause] (Genopkald/Pause).

<AUTO REDIAL> (AUTO-GENOPKALD)

Aktiverer/deaktiverer automatisk genopkald.

<REDIAL TIMES> (ANTAL GENOPKALD):

Hvis du vælger <ON> (TIL) under <AUTO REDIAL> (AUTO-GENOPKALD), kan antallet af genopkald indstilles.

<REDIAL INTERVAL> (GENOPKALD-INTERV):

Hvis du vælger <ON> (TIL) under <AUTO REDIAL> (AUTO-GENOPKALD), kan intervallet mellem genopkald indstilles.

<TX START SPEED> (TX-STARTHASTIGHED)

Vælger den hastighed, som maskinen starter transmissionen med.

<TX REPORT> (TX-RAPPORT)

Aktiverer/deaktiverer automatisk udskrivning af en transmissionsrapport efter afsendelse.

<ATTACH TX IMAGE> (VEDHÆFT TX-BILLEDE):

Hvis du vælger <PRINT ERROR ONLY> (UDSKRIV KUN FEJL) eller <PRNT FOR EACH TX> (UDSKR. HVER GANG) under <TX REPORT> (TX-RAPPORT), aktiveres/deaktiveres udskrivning af den første side af faxen under rapporten.

<DIAL TONE DETECT> (REGIS. RINGETONE)

Hvis du vælger <ON> (TIL), sender maskinen faxen efter bekræftelse af opkaldstonen. Denne indstilling understøttes muligvis ikke, afhængigt af købslandet.

<RX SETTINGS> (RX-INDSTILLINGER)

<AUTO PRINT RX> (AUTOPRINT RX)

Angiver, om maskinen automatisk udskriver den modtagne fax. Når den er indstillet til <OFF> (FRA), gemmes modtagne faxer i hukommelsen.

<PRINT WHEN NO INK> (PRINT UDEN BLÆK):

Hvis du vælger <ON> (TIL) under <AUTO PRINT RX> (AUTOPRINT RX), kan du angive, om maskinen automatisk udskriver den modtagne fax, når der ikke er mere eller kun lidt blæk.

Vælg <OFF> (FRA) for at gemme den modtagne fax i hukommelsen, når der ikke er mere eller kun lidt blæk.

Vælg <ON> (TIL) for at udskrive den modtagne fax, uanset det resterende blækniveau.

<ECM RX> (ECM-MODTAG)

Aktiverer/deaktiverer ECM (Error Correction Mode – fejlkorrektionstilstand) under modtagelse.

<FAX PRIORITY MODE> (FAXPRIORIT.TILST.)

Hvis du vælger <FAX PRIORITY MODE> (FAXPRIORIT.TILST.) som modtagelsestilstand, tilpasses indstillingerne.

<RING START TIME> (RINGE-STARTTID):

Vælger, hvor lang tid maskinen bruger på at kontrollere, om et opkald er et fax- eller taleopkald.

<TEL RING TIME> (RINGETID):

Vælger længden af ringesignaler for taleopkald.

<DEFAULT ACTION> (STANDARDHANDLING):

Vælger, om maskinen skifter til modtagelsestilstand, når ringetiden er udløbet, eller om den afbryder opkaldet.

<DRPD:FAX RNG PAT> (DRPD:FAXRING.MØN)

Hvis du vælger <DRPD> (DRPD) som modtagelsestilstand, skal du vælge ringemønsteret for maskinen. Denne indstilling er kun tilgængelig i USA og Canada.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <RX SETTINGS> (RX-INDSTILLINGER), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <DRPD:FAX RNG PAT> (DRPD:FAXRING.MØN), og tryk derefter på knappen [OK].

4 Tryk på knappen [image] eller [image] for at vælge det ringemønster, som telefonselskabet tildelte dit faxnummer, og tryk derefter på knappen [OK].

Du kan vælge <NORMAL RING> (NORMALRING), <DOUBLE RING> (DOBBELTRING), <SHORT-SHORT-LONG> (KORT-KORT-LANG), <SHORT-LONG-SHORT> (KORT-LANG-KORT) eller <OTHER RING TYPE> (ANDEN RINGETYPE).

5 Tryk på knappen [Stop/Reset].

Indstillingen afsluttes, og faxen vender tilbage til standbytilstand.

<RING COUNT> (RINGETÆLLER)

Vælger antal ring for faxopkald.

<MAN/AUTO SWITCH> (MAN/AUTO-OMSKIFT.)

Hvis du vælger <TEL PRIORITY MODE> (TLF.SVAR. TILSL.) som modtagelsestilstand, aktiveres/deaktiveres maskinen til at skifte til faxtilstand, når der er ringet i et angivet tidsrum.

<RX START TIME> (RX-STARTTIDSPUNKT):

Hvis du vælger <ON> (TIL) under <MAN/AUTO SWITCH> (MAN/AUTO-OMSKIFT.), kan du indstille det tidsrum, som telefonen ringer i, før den skifter til faxmodtagelsestilstand.

<REMOTE RX> (FJERN-MODTAGELSE)

Aktiverer/deaktiverer fjernmodtagelse.

Hvis du vælger <ON> (TIL), vælges <REMOTE RX ID> (FJERN-MODTAG ID).

<RX IMG REDUCTION> (MODT-NEDKOPIERING)

Aktiverer/deaktiverer automatisk nedkopiering af faxer, så de kan være på det ilagte papir.

<REDUC. DIRECTION> (VÆLG NEDKOP-RETN.):

Hvis du vælger <ON> (TIL) under <RX IMG REDUCTION> (MODT-NEDKOPIERING), kan nedkopieringens retning vælges.

<RX START SPEED> (RX-STARTHASTIGHED)

Vælger den hastighed, som maskinen starter modtagelsen med.

<RX REPORT> (RX-RAPPORT)

Aktiverer/deaktiverer automatisk udskrivning af en modtagelsesrapport efter modtagelse.

Hvis du vælger <PRINT ERROR ONLY> (UDSKRIV KUN FEJL) eller <PRINT FOR EACH RX> (UDSKR.FOR HVER RX), udskrives der kun en modtagelsesrapport, når der opstår en udskrivningsfejl, eller hver gang du modtager en fax.


<DEVICE SETTINGS> (SYSTEMVALG)

I dette afsnit beskrives fremgangsmåden til at ændre indstillingerne i menuen <DEVICE SETTINGS> (SYSTEMVALG) med udgangspunkt i angivelse af <EXTENDED AMOUNT> (OMRÅDE UDENFOR).

Bemærk

(stjernen) på LCD-skærmen angiver den aktuelle indstilling.

1 Kontroller, at maskinen er tændt.

2 Vælg menuen.

(1) Tryk på knappen [Menu] flere gange, indtil <DEVICE SETTINGS> (SYSTEMVALG) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <PRINT SETTINGS> (UDSKRIVNINGSINDS.), og tryk derefter på knappen [OK].

(3) Tryk på knappen [image] eller [image] for at vælge <EXTENDED AMOUNT> (OMRÅDE UDENFOR), og tryk derefter på knappen [OK].

3 Rediger indstillingerne.

(1) Tryk på knappen [image] eller [image] for at vælge <SMALL> (LILLE) eller <LARGE> (STORT), og tryk derefter på knappen [OK].

<PRINT SETTINGS> (UDSKRIVNINGSINDS.)

<EXTENDED AMOUNT> (OMRÅDE UDENFOR)

Vælger, hvor stor en del af billedet, der går ud over papiret, når der udskrives uden kant.

<SMALL> (LILLE) / <LARGE> (STORT)

Bemærk

Hvis udskrifter indeholder margener, selvom du udskriver uden kant, kan du muligvis løse problemet ved at vælge <LARGE> (STORT) for denne indstilling.

<PICTBRIDGE SET> (PICTBRIDGE-INDST.)

Yderligere oplysninger finder du i "Udskrivning af fotografier direkte fra en kompatibel enhed" i Introduktionsvejledning.

<OTHERS> (ANDRE)

<AUDIBLE TONES> (HØRBARE TONER)

Vælger lydstyrken.

<KEYPAD VOLUME> (TASTATURVOLUMEN)

Vælger lydstyrken for bip, når du trykker på knapperne på betjeningspanelet.

<ALARM VOLUME> (ALARMVOLUMEN)

Vælger alarmlydstyrken.

<COUNTRY SELECT> (VÆLG LAND)

Vælger det land, hvor du bruger maskinen. Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

<LANGUAGE SETTING> (VÆLG SPROG)

Ændrer sproget til LCD-meddelelser og menuer.

<JAPANESE> (JAPANSK) / <ENGLISH> (ENGELSK) / <GERMAN> (TYSK) / <FRENCH> (FRANSK) / <ITALIAN> (ITALIENSK) / <SPANISH> (SPANSK) / <DUTCH> (HOLLANDSK) / <PORTUGUESE> (PORTUGISISK) / <NORWEGIAN> (NORSK) / <SWEDISH> (SVENSK) / <DANISH> (DANSK) / <FINNISH> (FINSK) / <RUSSIAN> (RUSSISK) / <CZECH> (TJEKKISK) / <HUNGARIAN> (UNGARSK) / <POLISH> (POLSK) / <SLOVENE> (SLOVENSK) / <TURKISH> (TYRKISK)

<QUIET MODE> (STILLEPRINT)

Aktiver denne funktion på maskinen, hvis du vil reducere driftsstøjen, f.eks. ved udskrivning om natten.

Hvis du aktiverer denne funktion, reduceres støjen under:

Kopiering

Udskrivning i faxtilstand og

Udskrivning fra en PictBridge-kompatibel enhed.

<OFF> (FRA) / <ON> (TIL)

Vigtigt

Udskrivningshastigheden kan blive reduceret sammenlignet med, når denne indstilling er sat til <OFF> (FRA).

Denne funktion er muligvis ikke så effektiv, afhængigt af indstillingen for billedkvalitet.
Derudover reduceres støj ikke, når maskinen f.eks. forbereder til udskrivning.

Bemærk

Støjen under scanning eller udskrivning fra computeren kan også reduceres. Hvis du vil reducere denne støj, skal du konfigurere indstillingerne på computeren.

Yderligere oplysninger om støj under scanning finder du i vejledningen på skærmen Scanningsvejledning.

Yderligere oplysninger om støj under udskrivning fra computeren finder du i vejledningen på skærmen Udskrivningsvejledning til computer.

<RESTORE DEFAULT> (GENDAN STANDARDER)

Nulstiller alle indstillinger, du har foretaget på maskinen siden købet, til standarden. Visse data kan dog ikke slettes, afhængigt af maskinens aktuelle brugstilstand.


Kopiering

Fremstilling af kopier

I dette afsnit beskrives den grundlæggende fremgangsmåde til at oprette kopier.

1 Forbered kopiering.

(1) Tænd for maskinen.

(2) Tryk på knappen [COPY].

(3) Læg papir i.

Se Ilægning af papir.

(4) Læg det originale dokument på glaspladen.

Bemærk

Oplysninger om de originale dokumenttyper, som kan kopieres, finder du under Placering af originale dokumenter.

2 Start kopiering.

(1) Tryk på knappen [image] eller [image] eller talknapperne for for at vælge antal kopier (maks. 99 kopier).

(A) Formindskelses-/forstørrelsesforhold

(B) Sidestørrelse

(C) Udskriftskvalitet

(D) Antal kopier

(E) Medietype

(F) Intensitet

(2) Tryk på knappen [Settings] for at justere indstillingerne efter behov.

Bemærk

Oplysninger om at ændre sidestørrelse, medietype, intensitet eller billedkvalitet finder du under Ændring af kopieringsindstillingerne.

Oplysninger om at kopiere med forskellige layout finder du under Brug af praktiske kopieringsfunktioner.

(3) Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Maskinen begynder at kopiere.

Vigtigt

Åbn ikke dokumentlåget, og fjern ikke dokumentet fra glaspladen, før kopieringen er afsluttet.

Bemærk

Når du udskriver første gang efter ændring af medietypen, vises en meddelelse om at bekræfte placeringen af grebet til papirtykkelse muligvis på LCD-skærmen. Hvis meddelelsen vises, skal du sørge for, at grebet til papirtykkelse er indstillet korrekt, og derefter trykke på knappen [OK].

Tryk på knappen [Stop/Reset] for at annullere kopieringen.

Maskinen kan også modtage faxer i kopieringstilstand (når der trykkes på knappen [COPY]).

Formindskelse eller forstørrelse af en kopi

Du kan formindske eller forstørre kopier.

1 Forbered kopiering.

Se Forbered kopiering.

2 Vælg formindskelses-/forstørrelsesmetoden.

(1) Tryk på knappen [Settings].

(2) Tryk på knappen [image] eller [image] for at vælge formindskelses-/forstørrelsesmetoden, og tryk derefter på knappen [OK].

<PRESET RATIO> (FORVLGT ZOOM):

Du kan vælge et af de forudindstillede forhold for at reducere eller forstørre kopier. Tryk på knappen [image] eller [image] for at vælge et forudindstillet forhold, der passer til størrelsen på det originale dokument og udskriftspapiret.

(A) A5

(B) A4

<ZOOM> (ZOOM):

Du kan angive kopieringsforholdet som en procentdel for at formindske eller forstørre kopier. Tryk på knappen [image] eller [image] for at angive formindskelses- eller forstørrelsesforholdet (25 - 400%). Tryk på og hold knappen [image] eller [image] nede for at flytte hurtigt gennem forholdene.

(A) 125%

<FIT-TO-PAGE> (TILPAS TIL SIDE):

Maskinen formindsker eller forstørrer automatisk billedet, så det passer til sidestørrelsen. Fortsæt med trin 4.

Bemærk

Når du vælger <FIT-TO-PAGE> (TILPAS TIL SIDE), registreres dokumentets størrelse muligvis ikke korrekt, afhængigt af originaldokumentet. Vælg i så fald <ZOOM> (ZOOM) eller <PRESET RATIO> (FORVLGT ZOOM).

3 Afslut indstillingerne.

(1) Tryk på knappen [OK].

LCD-skærmen vender tilbage til standbytilstand for kopiering.

4 Start kopieringen.

Se Start kopiering.


Ændring af kopieringsindstillingerne

Du kan ændre kopieringsindstillingerne, f.eks. sidestørrelse, medietype eller billedkvalitet.

Tryk på knappen [Settings] flere gange for at skifte til det punkt, der skal indstilles.

Bemærk

(stjernen) på LCD-skærmen angiver den aktuelle indstilling.

Indstillingerne for sidestørrelse, medietype og billedkvalitet bevares, selvom maskinen slukkes.

<ENLARGE/REDUCE> (OP/NEDKOPIERING)

Vælg formindskelses-/forstørrelsesmetoden.

Se Formindskelse eller forstørrelse af en kopi.

<PRESET RATIO> (FORVLGT ZOOM) / <ZOOM> (ZOOM) / <FIT-TO-PAGE> (TILPAS TIL SIDE)

<PAGE SIZE> (SIDESTØRRELSE)

Vælg sidestørrelsen på det ilagte papir.

<8.5"x11"> (LTR) / <A4> (A4) / <B5> (B5) / <A5> (A5) / <4"x6"> (10x15 cm) / <5"x7"> (13x18 cm) / <CREDIT CARD SIZE> (KREDITKORT)

Bemærk

Afhængigt af købslandet er nogle af disse ikke tilgængelige.

<MEDIA TYPE> (MEDIETYPE)

Vælg det ilagte papirs medietype.

<PLAIN PAPER> (ALM. PAPIR) / <PHOTO PAPER PRO> (PRO-FOTOPAPIR) / <PHOTO PAPER PLUS> (FOTOPAPIR PLUS) / <MATTE PHOTO PAPR> (MAT FOTOPAPIR) / <GLOSSY> (BLANKT)

<INTENSITY> (INTENSITET)

Rediger intensiteten.

<MANUAL ADJUST> (MAN. JUSTERING) / <AUTO ADJUST (A)> (AUTOM. JUST. (A))

Bemærk

Hvis du vælger <MANUAL ADJUST> (MAN. JUSTERING), skal du bruge knappen [image] til at formindske intensiteten eller knappen [image] til at forøge den.

Hvis du vælger <AUTO ADJUST (A)> (AUTOM. JUST. (A)), vises <A> (A) på LCD-skærmen.

<IMAGE QUALITY> (BILLEDKVALITET)

Juster billedkvaliteten i henhold til originalen.

<STANDARD> (STANDARD) / <HIGH> (FIN) / <FAST> (HURTIG)

Bemærk

<FAST> (HURTIG) kan kun vælges, når denne indstilling er sat til <PLAIN PAPER> (ALM. PAPIR).

Når du bruger <FAST> (HURTIG), skal du vælge <STANDARD> (STANDARD) eller <HIGH> (FIN), hvis kvaliteten ikke er så god som forventet, og prøve at kopiere igen.

Vælg <HIGH> (FIN) for at kopiere i gråtoner. Gråtoner gengiver farvetoner i grå nuancer i stedet for i sort-hvid.


Brug af praktiske kopieringsfunktioner

Specialkopi

Du kan kopiere i forskellige layout.

Kopiering af tykke originaldokumenter som f.eks. bøger (<FRAME ERASE> (RAMME SLET))

Kopiering på etiketter (<STICKER COPY> (ETIKETKOPI))

Kopiering uden kanter (<BORDERLESS COPY> (KOPI UDEN KANT))

Gentagelse af et billede på en side (<IMAGE REPEAT> (BILLEDGENTAGELSE))

Kopiering af to sider på en enkelt side (<2-ON-1> (2 PÅ 1))

Kopiering af fire sider på en enkelt side (<4-ON-1> (4 PÅ 1))

1 Forbered kopiering.

(1) Tænd for maskinen.

(2) Tryk på knappen [COPY].

(3) Læg papir i.

Se Ilægning af papir.

(4) Læg det originale dokument på glaspladen.

Bemærk

Oplysninger om de originale dokumenttyper, som kan kopieres, finder du under Placering af originale dokumenter.

2 Vælg kopieringsmenuen.

(1) Tryk på knappen [Menu].

Bemærk

Indstillinger for specialkopi kan annulleres ved at trykke på knappen [Stop/Reset] i menuen <SPECIAL COPY> (SPECIALKOPI).

Hvis antallet af kopier eller intensiteten allerede er indstillet, skal du trykke på knappen [Stop/Reset] to gange.

Kopiering af tykke originaldokumenter som f.eks. bøger (<FRAME ERASE> (RAMME SLET))

Når du kopierer et tykt originaldokument, f.eks. bøger, kan du kopiere uden sorte margener omkring billedet. Med denne funktion kan du reducere unødvendigt blækforbrug.

1 Tryk på knappen [image] eller [image] for at vælge <FRAME ERASE> (RAMME SLET), og tryk derefter på knappen [OK].

2 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

3 Juster indstillingerne for dokumentet, hvis det er nødvendigt.

Se Ændring af kopieringsindstillingerne.

4 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Bemærk

Luk dokumentlåget.

Der vises muligvis en smal sort margen omkring billedet.

Denne funktion fjerner kun de mørke margener. Hvis en scannet bog er for tynd, eller når maskinen bruges i nærheden af et vindue eller i et lyst miljø, kan der være en svag sort ramme. Hvis farven på et originaldokument er mørk, kan maskinen ligeledes ikke skelne dokumentfarven fra skyggen, og det kan medføre en smule beskæring.

Kopiering på etiketter (<STICKER COPY> (ETIKETKOPI))

Du kan nemt oprette 16 etiketter fra fotografier eller grafik på [4" x 6" / 101,6 mm x 152,4 mm] med Canons etiketpapir.

(A) Glasplade (læg dokumentet med forsiden nedad)

(B) 16 etiketter

1 Tryk på knappen [image] eller [image] for at vælge <STICKER COPY> (ETIKETKOPI), og tryk derefter på knappen [OK].

2 Sørg for, at 4 x 4 er valgt, og tryk derefter på knappen [OK].

Bemærk

Du kan kun vælge 4 x 4, selvom der vises andre layout på LCD-skærmen.

3 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

4 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Bemærk

Du kan kun lægge ét ark med etiketter ad gangen i den bageste bakke.

Du kan ikke angive andre indstillinger end intensitet.

Kopiering uden kanter (<BORDERLESS COPY> (KOPI UDEN KANT))

Du kan kopiere billeder, så de fylder hele siden uden kanter.

1 Tryk på knappen [image] eller [image] for at vælge <BORDERLESS COPY> (KOPI UDEN KANT), og tryk derefter på knappen [OK].

Hvis der er valgt en medietypeindstilling, som ikke kan bruges til kopiering uden kant, viser LCD-skærmen følgende meddelelse.

Tryk på knappen [image] eller [image] for at vælge sidestørrelsen, og tryk derefter på knappen [OK].
<8.5x11> (LTR) / <A4> (A4) / <4x6> (10x15) / <5x7> (13x18) / <C-CARD> (K.KORT)

Tryk på knappen [image] eller [image] for at vælge medietypen, og tryk derefter på knappen [OK].
<PHOTO PRO> (FOTO PRO) / <PHOTO PLUS> (FOTOPLUS) / <MATT PHOTO> (MAT FOTO) / <GLOSSY> (BLANKT)

2 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

3 Juster indstillingerne for dokumentet, hvis det er nødvendigt.

Se Ændring af kopieringsindstillingerne.

4 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Bemærk

Der kan forekomme en smule beskæring i kanterne, eftersom det kopierede billede er forstørret til at fylde hele siden.

Du kan ændre den bredde, der skal beskæres fra det oprindelige billedes kanter. Yderligere oplysninger finder du under <DEVICE SETTINGS> (SYSTEMVALG).

Gentagelse af et billede på en side (<IMAGE REPEAT> (BILLEDGENTAGELSE))

Du kan kopiere et billede flere gange på en enkelt side. Du kan indstille maskinen til automatisk at vælge det antal gange, billedet gentages, eller du kan selv angive antallet.

1 Tryk på knappen [image] eller [image] for at vælge <IMAGE REPEAT> (BILLEDGENTAGELSE), og tryk derefter på knappen [OK].

2 Tryk på knappen [image] eller [image] for at vælge <AUTO> (AUTO) eller <MANUAL> (MANUEL), og tryk derefter på knappen [OK].

Hvis du valgte <AUTO> (AUTO), skal du fortsætte med trin 5.

Hvis du valgte <MANUAL> (MANUEL), skal du fortsætte med trin 3.

3 Tryk på knappen [image] eller [image] for at indstille de lodrette gentagelser, og tryk derefter på knappen [OK].

4 Tryk på knappen [image] eller [image] for at indstille de vandrette gentagelser, og tryk derefter på knappen [OK].

5 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

6 Juster indstillingerne for dokumentet, hvis det er nødvendigt.

Se Ændring af kopieringsindstillingerne.

7 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Vigtigt

Det område, der scannes fra originaldokumentet, afhænger af indstillingen for forstørrelse/formindskelse.

Bemærk

<CREDIT CARD SIZE> (KREDITKORT) kan ikke vælges til papiret.

<FIT-TO-PAGE> (TILPAS TIL SIDE) kan ikke vælges for op-/nedkopiering.

Kopiering af to sider på en enkelt side (<2-ON-1> (2 PÅ 1))

Du kan kopiere to originalsider (A) (B) på et enkelt ark papir (C) ved at formindske hvert billede.

1 Tryk på knappen [image] eller [image] for at vælge <2-ON-1> (2 PÅ 1), og tryk derefter på knappen [OK].

2 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

3 Juster indstillingerne for dokumentet, hvis det er nødvendigt.

Se Ændring af kopieringsindstillingerne.

Bemærk

Du kan ikke vælge <ENLARGE/REDUCE> (OP/NEDKOPIERING).

4 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Når det første ark af dokumentet er færdig med at blive scannet, vises meddelelsen herunder.

Hvis endnu et ark skal scannes, skal du lægge det på glaspladen og trykke på den samme knap (knappen [Black] (Sort) eller [Color] (Farve)) som den første handling.

Tryk på knappen [OK], hvis du ikke skal scanne mere.

Bemærk

Hvis <MEMORY IS FULL> (HUKOMMELSEN ER FULD) vises på LCD-skærmen under scanning, skal du indstille billedkvaliteten til <STANDARD> (STANDARD) og prøve at kopiere. Hvis det ikke afhjælper problemet, kan du indstille udskriftskvaliteten til <FAST> (HURTIG) og prøve at kopiere igen.

Kopiering af fire sider på en enkelt side (<4-ON-1> (4 PÅ 1))

Du kan kopiere fire originalsider på et enkelt ark papir ved at formindske hvert billede. Der er fire tilgængelige layout.

(A) Dokumenter

(B) <PATTERN 1> (MØNSTER 1)

(C) <PATTERN 2> (MØNSTER 2)

(D) <PATTERN 3> (MØNSTER 3)

(E) <PATTERN 4> (MØNSTER 4)

1 Tryk på knappen [image] eller [image] for at vælge <4-ON-1> (4 PÅ 1), og tryk derefter på knappen [OK].

2 Tryk på knappen [image] eller [image] for at angive layoutmønsteret, og tryk derefter på knappen [OK].

Du kan vælge <PATTERN 1> (MØNSTER 1), <PATTERN 2> (MØNSTER 2), <PATTERN 3> (MØNSTER 3) eller <PATTERN 4> (MØNSTER 4).

3 Tryk på knappen [image] eller [image] eller talknapperne for at vælge antal kopier.

4 Juster indstillingerne for dokumentet, hvis det er nødvendigt.

Se Ændring af kopieringsindstillingerne.

Bemærk

Du kan ikke vælge <ENLARGE/REDUCE> (OP/NEDKOPIERING).

5 Tryk på knappen [Color] (Farve) for at kopiere i farver eller knappen [Black] (Sort) for at kopiere i sort-hvid.

Når hvert ark, fra det første ark af dokumentet til det tredje, er færdig med at blive scannet, vises meddelelsen herunder.

Hvis endnu et ark skal scannes, skal du lægge det på glaspladen og trykke på den samme knap (knappen [Black] (Sort) eller [Color] (Farve)) som den første handling.

Tryk på knappen [OK], hvis du ikke skal scanne mere.

Bemærk

Hvis <MEMORY IS FULL> (HUKOMMELSEN ER FULD) vises på LCD-skærmen under scanning, skal du indstille billedkvaliteten til <STANDARD> (STANDARD) og prøve at kopiere. Hvis det ikke afhjælper problemet, kan du indstille udskriftskvaliteten til <FAST> (HURTIG) og prøve at kopiere igen.


Ofte stillede spørgsmål

Udskrivningen starter ikke/Udskriften er utydelig/Farverne er forkerte/Lige streger er skæve

Maskinen bevæger sig, men der sprøjtes ikke blæk ud

Kan ikke installere MP-drivere

Kan ikke tilsluttes korrekt til computeren

Udskrivningen starter ikke

Der vises en fejlmeddelelse på computerskærmen

[Writing Error/Skrivefejl]/[Outputfejl/Output Error]/[Communication Error/Kommunikationsfejl]

Udskriftsresultaterne er ikke tilfredsstillende

Papirstop

Papiret føres ikke ordentligt ind

Hvide striber


Faxning

Forberedelse af maskinen til faxning

Nedenfor beskrives typiske eksempler på tilslutning af maskinen. Maskinen kan ikke sende/modtage faxer, hvis tilslutningen er forkert. Tilslut maskinen korrekt.

Vigtigt

Hvis strømmen uventet afbrydes

I tilfælde af et strømsvigt, eller hvis du utilsigtet tager netledningen ud, mister du indstillingerne af dato/klokkeslæt og alle dokumenter gemt i hukommelsen. Brugerdata og indkodede numre bevares. Hvis strømmen afbrydes, gælder følgende:

Du kan ikke sende eller modtage faxer eller tage kopier.

Hvis der er tilsluttet en telefon til maskinen, kan du modtage taleopkald.

Det afhænger af telefontypen, om du kan foretage taleopkald.

Metoder til tilslutning af eksterne enheder

Tilslutning til en analog linje

(A) Telefonlinje (analog)

Direkte tilslutning af en telefon eller telefonsvarer

(A) Telefon eller telefonsvarer

Vigtigt

Parallelforbind ikke maskinen og eksterne enheder med den samme telefonlinje ved hjælp af en fordeler (A). Maskinen fungerer muligvis ikke korrekt.

Tilslutning af en telefon eller telefonsvarer via en computer

(A) Computer

(B) Telefon eller telefonsvarer

Brugere i Storbritannien

Hvis stikket på den eksterne enhed ikke kan tilsluttes stikket på maskinen, skal du købe en B.T.-adapter og tilslutte den på følgende måde:

Tilslut den eksterne enhed til B.T.-adapteren, og tilslut derefter B.T.-adapteren til stikket [image].

Metoder til tilslutning af de forskellige linjer

Følgende er nogle grundlæggende oplysninger om tilslutning, som gælder ved tilslutning til en telefonlinje, der ikke er analog. Disse er eksempler og garanterer ikke, at de kan anvendes under alle tilslutningsforhold. Yderligere oplysninger finder du i vejledningen til den netværksenhed (kontrolenheder som f.eks. et xDSL-modem, terminaladapter eller opkaldsrouter), du tilslutter denne maskine.

Tilslutning til et xDSL

(A) Digital abonnentlinje

(B) Fordeler

(C) xDSL-modem (fordeler kan være indbygget i modemet)

(D) Computer

Tilslutning til en ISDN-linje

Oplysninger om ISDN-tilslutning og -indstillinger finder du i de vejledninger, der fulgte med terminaladapteren eller opkaldsrouteren.

Indstilling af telefonlinjetypen

Før du bruger maskinen, skal du sørge for at indstille den korrekte telefonlinjetype til telefonlinjen. Kontakt dit teleselskab, hvis du ikke er sikker på, hvilken telefonlinjetype du har. Hvis du har ISDN (Integrated Services Digital Network) eller xDSL (Digital Subscriber Line), skal du kontakte dit teleselskab eller din tjenesteudbyder for at få bekræftet linjetypen.

Bemærk

Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

Du kan udskrive brugerdatalisten for at kontrollere den aktuelle indstilling. Se Udskrivning af brugerdatalisten.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <USER SETTINGS> (BRUGERVALG), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <TEL LINE TYPE> (TLF-LINIETYPE), og tryk derefter på knappen [OK].

4 Tryk på knappen [image] eller [image] for at vælge telefonlinjetypen, og tryk derefter på knappen [OK].

<ROTARY PULSE> (DREJESKIVE(PULS)):

Egnet til impulsopkald.

<TOUCH TONE> (BERØRINGSTONER):

Egnet til toneopkald.

Bemærk

Det afhænger af købslandet, om du kan bruge <ROTARY PULSE> (DREJESKIVE(PULS)).

5 Tryk på knappen [Stop/Reset].


Indkodning af afsenderoplysninger

En fax, som du modtager, kan indeholde oplysninger øverst på hver side, f.eks. afsenderens navn eller firmanavnet, afsenderens telefon- eller faxnummer samt dato og klokkeslæt for transmissionen. Disse afsenderoplysninger kaldes for TTI (Transmit Terminal Identification).

Du kan indkode TTI-oplysninger i denne maskine, så modtageren af faxdokumentet kender afsenderen og tidspunktet.

Nedenfor ses et eksempel på, hvordan afsenderoplysningerne udskrives på en fax, der sendes fra maskinen:

(A) Dato og klokkeslæt for transmissionen

(B) Dit fax-/telefonnummer

Du kan vælge, at <FAX> (FAX) eller <TEL> (TLF) skal udskrives foran nummeret Se <TX TERMINAL ID> (VEDHÆFT AFS.-ID).

(C) Dit navn

(D) Udskriver navnet på modtageren ved afsendelse med kodeopkald.

(E) Sidetal

Bemærk

Ved afsendelse af sort-hvide faxdokumenter kan du indstille afsenderoplysningerne til at blive udskrevet inden eller uden for billedområdet. Se <TX TERMINAL ID> (VEDHÆFT AFS.-ID).

Ved afsendelse i farver udskrives afsenderoplysningerne inden for udskriftsområdet, og modtagerens navn udskrives ikke.

Du kan indtaste afsenderoplysningerne på betjeningspanelet. Se Indkodning af dit fax-/telefonnummer og navn (afsenderoplysninger).

Der er tre tilgængelige datoformater: <YYYY/MM/DD> (ÅÅÅÅ/MM/DD), <MM/DD/YYYY> (MM/DD/ÅÅÅÅ) og <DD/MM/YYYY> (DD/MM/ÅÅÅÅ). Oplysninger om datoformatindstillingerne finder du under <DATE DISPLAY> (DATOVISNING).

Retningslinjer for indtastning af tal, bogstaver og symboler

Følgende tegn er tildelt talknapperne.

Knap

Versaler

Små bogstaver

Tal

1

1

2

ABCÅÄÁÀÃÂÆÇ

abcåäáàãâæç

2

3

DEFËÉÈÊ

defëéèê

3

4

GH I Ï Í Ì Î

gh i ï í ì î

4

5

JKL

jkl

5

6

MNOÑØÖÓÒÕÔ

mnoñøöóòõô

6

7

PQRSÞ

pqrsþ

7

8

TUVÜÚÙÛ

tuvüúùû

8

9

WXYZÝ

wxyzý

9

0

0

#

-.SP* [image] #!",;:^`_=/|'?$@%&+()[]{}<>

Tryk på knappen [image] for at skifte til versaler (:A), små bogstaver (:a) eller tal (:1).

* SP angiver et mellemrum.

Følg fremgangsmåden herunder for at indtaste bogstaver og tal, når du indkoder navne og fax-/telefonnumre til afsenderoplysningerne eller et kodeopkald.

1 Tryk på knappen [image] for at skifte til versaler (:A), små bogstaver (:a) eller tal (:1).

Du kan se, hvilken tilstand du er i, på det tegn, der vises øverst til højre på LCD-skærmen.

2 Brug talknapperne til at indtaste et tegn.

Tryk på knappen flere gange, indtil det ønskede tegn vises.

Sådan indtastes et tegn, der er tildelt den samme knap som den forrige indtastning:

(1) Tryk på talknappen, tryk på knappen [image], og tryk derefter på den samme talknap igen.

Sådan indtastes et mellemrum:

(1) Tryk på knappen [image] to gange.

Tryk én gang på knappen [image] i taltilstand.

Sådan slettes et tegn:

(1) Tryk på knappen [image].

Sådan slettes en hel post:

(1) Tryk på knappen [image].

Indtastning af dato og klokkeslæt

Bemærk

Når maskinen er tilsluttet en computer med MP-driverne installeret, kopieres indstillingen for dato og klokkeslæt fra computeren til maskinen. Så længe datoen og klokkeslættet er indstillet korrekt på computeren, er det ikke nødvendigt at indstille dem på maskinen.

Hvis du tager netledningen ud, eller der opstår et strømsvigt, nulstilles datoen og klokkeslættet på maskinen. Når du forbinder maskinen med en computer, som MP-driverne er installeret på, kopieres indstillingen til maskinen igen.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <USER SETTINGS> (BRUGERVALG), og tryk derefter to gange på knappen [OK].

3 Tryk på talknapperne for at indtaste datoen og klokkeslættet (i 24-timers format), og tryk derefter på knappen [OK].

Indtast kun de to sidste cifre af året.

Bemærk

Hvis du har indtastet forkerte tal i datoen og klokkeslættet, kan du trykke på knappen [image] eller [image] for at flytte markøren hen under det forkerte tal og rette det.

Der er tre tilgængelige datoformater. Oplysninger om datoformatindstillingerne finder du under <DATE DISPLAY> (DATOVISNING).

4 Tryk på knappen [Stop/Reset].

Indkodning af dit fax-/telefonnummer og navn (afsenderoplysninger)

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <USER SETTINGS> (BRUGERVALG), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <UNIT TEL NUMBER> (ENHEDS TELEFON #), og tryk derefter på knappen [OK].

4 Tryk på talknapperne for at indtaste dit fax-/telefonnummer (maks. 20 tal med mellemrum), og tryk derefter på knappen [OK].

Hvis du vil indtaste et plustegn (+) før nummeret, skal du trykke på #-knappen.

Bemærk

Oplysninger om, hvordan du indtaster eller sletter tegn, finder du under Retningslinjer for indtastning af tal, bogstaver og symboler.

5 Tryk på knappen [OK].

6 Tryk på talknapperne for at indtaste dit navn (maks. 24 tal med mellemrum), og tryk derefter på knappen [OK].

Bemærk

Oplysninger om, hvordan du indtaster eller sletter tegn, finder du under Retningslinjer for indtastning af tal, bogstaver og symboler.

7 Tryk på knappen [Stop/Reset].

Bemærk

Du kan udskrive brugerdatalisten for at kontrollere de afsenderoplysninger, der er indkodet. Se Brugerdataliste.

Indstilling af sommertid

Visse lande skifter til sommertid ved at stille uret en time fremad eller tilbage i bestemte perioder af året.

Du kan indstille maskinen til automatisk at ændre tiden ved at indkode den dag og det klokkeslæt, sommertid begynder og slutter.

Bemærk

Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <USER SETTINGS> (BRUGERVALG), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <SUMMER TIME SET> (SOMMERTID INDST.), og tryk derefter på knappen [OK].

4 Tryk på knappen [image] eller [image] for at vælge <ON> (TIL) eller <OFF> (FRA), og tryk derefter på knappen [OK].

Hvis du vælger <OFF> (FRA), skal du gå til trin 7.

Hvis du vælger <ON> (TIL), skal du gå til trin 5.

5 Indstil den dato og det klokkeslæt, hvor sommertid starter.

(1) Tryk på knappen [OK] to gange.

(2) Tryk på knappen [image] eller [image] for at vælge den måned, sommertid starter, og tryk derefter på knappen [OK] to gange.

(3) Tryk på knappen [image] eller [image] for at vælge den uge, sommertid starter, og tryk derefter på knappen [OK] to gange.

(4) Tryk på knappen [image] eller [image] for at vælge den dag i ugen, sommertid starter, og tryk derefter på knappen [OK] to gange.

(5) Tryk på talknapperne for at indtaste det klokkeslæt (i 24-timers format), sommertid starter, og tryk derefter på knappen [OK] tre gange.

Tilføj et nul foran enkeltcifre.

6 Indstil den dato og det klokkeslæt, hvor sommertid slutter.

(1) Tryk på knappen [image] eller [image] for at vælge den måned, sommertid slutter, og tryk derefter på knappen [OK] to gange.

(2) Tryk på knappen [image] eller [image] for at vælge den uge, sommertid slutter, og tryk derefter på knappen [OK] to gange.

(3) Tryk på knappen [image] eller [image] for at vælge den dag i ugen, sommertid slutter, og tryk derefter på knappen [OK] to gange.

(4) Tryk på talknapperne for at indtaste det klokkeslæt (i 24-timers format), sommertid slutter, og tryk derefter på knappen [OK].

Tilføj et nul foran enkeltcifre.

7 Tryk på knappen [Stop/Reset].


Indkodning af modtageroplysninger

Indkodning af kodeopkald

Med kodeopkald kan du ringe op til fax-/telefonnumre ved blot at trykke på et par knapper.

Hvis du vil ringe nummeret op, skal du trykke på knappen [Coded Dial] (Kodeopkald) og indtaste den tocifrede kode, der er tildelt nummeret.

Inden du kan bruge kodeopkald, skal du indkode modtagerens fax-/telefonnumre til kodeopkaldet.

Bemærk

Du kan udskrive kodeopkaldslisten for at få en liste over de modtagere, der er indkodet. Se Udskrivning af en liste over indkodede modtageroplysninger.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <CODED DIAL REGIST> (KODET OPR. REG.), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge en opkaldskode (00 - 19), og tryk derefter på knappen [OK] to gange.

4 Tryk på talknapperne for at indtaste det fax-/telefonnummer, der skal indkodes (maks. 60 cifre (40 cifre for Korea) med mellemrum), og tryk derefter på knappen [OK] to gange.

Bemærk

Oplysninger om, hvordan du indtaster eller sletter tal, finder du under Retningslinjer for indtastning af tal, bogstaver og symboler.

Tryk på knappen [Redial/Pause] (Genopkald/Pause) for at indtaste en pause.

Tryk på knappen [image] for at indtaste en tone.

5 Tryk på talknapperne for at indtaste et navn til opkaldskoden (maks. 16 tegn med mellemrum), og tryk derefter på knappen [OK].

Skærmbilledet <CODED DIAL REGIST> (KODET OPR. REG.) vises, og du kan indtaste det næste nummer.

Hvis du fortsætter med at indkode kodeopkald, skal du gentage fremgangsmåden fra trin 3.

Hvis ikke, skal du gå til trin 6.

Bemærk

Oplysninger om, hvordan du indtaster eller sletter tegn, finder du under Retningslinjer for indtastning af tal, bogstaver og symboler.

6 Tryk på knappen [Stop/Reset].

Ændring eller sletning af indkodede oplysninger

Sådan ændres et indkodet nummer eller navn:

1 Følg fremgangsmåden fra trin 1 til 3 under Indkodning af kodeopkald.

2 Tryk på og hold knappen [image] nede for at slette det indkodede nummer.

3 Tryk på talknapperne for at indtaste det nye nummer (maks. 60 cifre (40 cifre for Korea) med mellemrum), og tryk derefter på knappen [OK] to gange.

4 Tryk på og hold knappen [image] nede for at slette det indkodede navn.

5 Tryk på talknapperne for at indtaste det nye navn, og tryk derefter på knappen [OK].

6 Tryk på knappen [Stop/Reset].

Sådan slettes en hel post:

1 Følg fremgangsmåden fra trin 1 til 3 under Indkodning af kodeopkald.

2 Tryk på og hold knappen [image] nede for at slette det indkodede nummer, og tryk derefter på knappen [OK].

3 Tryk på knappen [Stop/Reset].

Navnet slettes automatisk, når du sletter nummeret.

Udskrivning af en liste over indkodede modtageroplysninger

Du kan udskrive en liste over de modtagere, du har indkodet. Det er praktisk at have listen liggende i nærheden af maskinen, når du skal ringe op.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <PRNT REPORT/LIST> (UDSKR.RAPP/LISTE), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <SPEED DIAL LIST> (KORTOPK.LISTE).

4 Tryk på knappen [OK].

5 Tryk på knappen [image] eller [image] for at vælge sorteringsmåden, og tryk derefter på knappen [OK].

<YES> (JA):

Udskriver listen med modtagernavnene (DESTINATION ID) i alfabetisk rækkefølge.

<NO> (NEJ):

Udskriver listen med de indkodede poster i numerisk rækkefølge.


Faxafsendelse

Arbejdsgang ved faxafsendelse

Arbejdsgangen ved faxafsendelse er følgende.

Trin 1

Læg den original, der skal sendes, på glaspladen.

Se Placering af originale dokumenter.

Trin 2

Juster faxkvaliteten og scanningskontrasten.

Se Justering af scanningskontrasten eller billedkvaliteten (faxopløsning).

Trin 3

Ring modtagerens nummer op.

Trin 4

Send faxdokumenter.

(1) Tryk på knappen [Color] (Farve) eller [Black] (Sort).

Hvis originaldokumentet består af to eller flere sider, skal du lægge den næste side på glaspladen og trykke på knappen [Color] (Farve) eller [Black] (Sort).

(2) Efter scanning af alle originaldokumentets sider skal du trykke på knappen [OK] for at sende faxen.

Inden faxafsendelse

Justering af scanningskontrasten eller billedkvaliteten (faxopløsning)

Justering af scanningskontrasten

Kontrasten er forskellen mellem lys og mørk. Ved at forøge indstillingen for scanningskontrast gøres mørke områder endnu mørkere og lyse områder endnu lysere, hvorimod forskellen mellem lyse og mørke områder reduceres ved at formindske kontrastindstillingen. Du kan justere kontrasten mellem tre kontrastniveauer.

(1) Tryk på knappen [FAX] og derefter på knappen [FAX Quality] (FAX-kvalitet).

(2) Tryk på knappen [image] eller [image] for at vælge kontrasten.

Tryk på knappen [image] for at formindske kontrasten og på knappen [image] for at forøge kontrasten.

(3) Tryk på knappen [OK].

Justering af billedkvaliteten (faxopløsning)

Du kan justere billedkvaliteten (faxopløsningen) for det dokument, du sender. Jo højere indstillingen for billedkvalitet er, desto bedre bliver udskriftskvaliteten i den anden ende, men transmissionen tager længere tid. Juster billedkvaliteten i henhold til den dokumenttype, du sender.

(1) Tryk på knappen [FAX] og derefter på knappen [FAX Quality] (FAX-kvalitet) to gange.

(2) Tryk på knappen [image] eller [image] for at vælge opløsningen.

<STANDARD> (STANDARD):

Egnet til dokumenter, der kun indeholder tekst.

<FINE> (FIN):

Egnet til dokumenter med høj opløsning.

<PHOTO> (FOTO):

Egnet til fotografier.

(3) Tryk på knappen [OK].

Faxafsendelse

Dette afsnit beskriver metoder til afsendelse af fax og opkaldsfunktioner på maskinen.

Afsendelse fra hukommelsen

Brug af kodeopkald

Genopkald

Faxafsendelse (afsendelse fra hukommelsen)

1 Forbered faxning.

(1) Tænd for maskinen.

(2) Læg det originale dokument på glaspladen.

Bemærk

Oplysninger om de originale dokumenttyper, som kan faxes, finder du under Placering af originale dokumenter.

(3) Tryk på knappen [FAX].

(4) Juster om nødvendigt faxindstillingerne.

Se Justering af scanningskontrasten eller billedkvaliteten (faxopløsning).

2 Start faxning.

(1) Ring modtagerens nummer op med talknapperne eller indkodede hurtigopkald.

Bemærk

Oplysninger om brugen af kodede hurtigopkald finder du under Brug af kodede hurtigopkald.

(2) Tryk på knappen [Color] (Farve) for at sende i farver eller knappen [Black] (Sort) for at sende i sort-hvid.

(3) Læg den næste side på glaspladen, når følgende meddelelse vises.

Hvis kun én dokumentside skal scannes, kan du fortsætte med trin (6).

(4) Tryk på den samme knap, som du trykkede på i trin (2).

(5) Gentag trin (3) og (4) for at scanne alle sider i dokumentet.

(6) Tryk på knappen [OK].

Vigtigt

Det er kun muligt at afsende i farver, når modtagerens faxmaskine understøtter faxning i farver.

Bemærk

Tryk på knappen [Stop/Reset] for at annullere afsendelsen. Hvis du vil annullere afsendelsen af en fax, når den er ved at blive sendt, skal du trykke på knappen [Stop/Reset] og derefter følge anvisningerne på LCD-skærmen.

Hvis maskinen ikke kunne sende en fax, f.eks. når modtagerens linje var optaget, er maskinen udstyret med funktionen til automatisk at ringe nummeret op igen efter et angivet interval. Automatisk genopkald er som standard aktiveret. Se Automatisk genopkald.
Hvis du vil annullere automatisk genopkald, skal du vente, indtil maskinen starter genopkaldet, trykke på knappen [Stop/Reset] og derefter følge anvisningerne på LCD-skærmen.

Brug af kodeopkald

1 Forbered faxning.

Se Forbered faxning.

2 Tryk på knappen [Coded Dial] (Kodeopkald).

3 Brug talknapperne til at indtaste den tocifrede kode (00-19), der er tildelt til det nummer, du vil ringe op til.

4 Tryk på knappen [Color] (Farve) for at sende i farver eller knappen [Black] (Sort) for at sende i sort-hvid.

Vigtigt

Det er kun muligt at afsende i farver, når modtagerens faxmaskine understøtter faxning i farver.

Bemærk

Tryk på knappen [Stop/Reset] for at annullere afsendelsen af en fax. Hvis du vil annullere afsendelsen af en fax, når den er ved at blive sendt, skal du trykke på knappen [Stop/Reset] og derefter følge anvisningerne på LCD-skærmen.

Genopkald

Du kan foretage et genopkald på to forskellige måder: Automatisk genopkald og manuelt genopkald. Automatisk genopkald er som standard aktiveret.

Automatisk genopkald

Når du bruger hukommelsesafsendelse til at afsendelse af dokumenter, og modtagerens linje er optaget, vil printeren foretage genopkald til nummeret efter en angivet tid.

Du kan tilpasse følgende indstillinger for automatisk genopkald:

Om maskinen foretager automatisk genopkald

Det antal gange, maskinen ringer op igen (1 til 10 gange)

Tidsintervallet mellem genopkald (1 til 99 minutter)

Hvis du vil ændre indstillingerne for automatisk genopkald, skal du ændre indstillingerne for <AUTO REDIAL> (AUTO-GENOPKALD) i <TX SETTINGS> (TX-INDSTILLINGER) under <FAX SETTINGS> (FAX-INDSTILLINGER).

Bemærk

Det område af værdier, der kan angives for indstillingerne for automatisk genopkald, varierer efter købslandet.

Hvis du vil annullere et igangværende automatisk genopkald, skal du trykke på knappen [Stop/Reset] og derefter følge anvisningerne på LCD-skærmen.

Hvis du vil annullere automatisk genopkald i standby, skal du slette det usendte dokument fra maskinens hukommelse. Yderligere oplysninger finder du under Udskrivning eller sletning af et dokument i hukommelsen.

Manuelt genopkald

Tryk på [Redial/Pause] (Genopkald/Pause) for at foretage genopkald til det nummer, som der sidst er foretaget opkald til vha. de numeriske knapper.

Bemærk

Yderligere oplysninger om faxafsendelse finder du under Faxafsendelse (Send fra hukommelsen).

Tryk på knappen [Stop/Reset] for at annullere manuelt genopkald.


Brug af andre praktiske afsendelsesfunktioner

Afsendelse fra computeren (kun Windows)

Hvis maskinen er tilsluttet en computer, kan du sende faxer ved hjælp af faxdriveren fra et vilkårligt program, der har en udskrivningsfunktion. Yderligere oplysninger finder du i vejledningen på skærmen Vejledning til FAX-driver.

Afsendelse/modtagelse ved hjælp af ECM

Denne maskine er indstillet til at sende/modtage faxer i ECM (Error Correction Mode – fejlkorrektionstilstand). ECM korrigerer automatisk fejl, som skyldes forbindelsesproblemer, og krydstjekker sende- og modtageforholdene i afsender- og modtagerenden.

Bemærk

Hvis afsenderens eller modtagerens faxmaskine ikke er ECM-kompatibel, sendes/modtages faxen i standardtilstand.

Du kan deaktivere ECM-afsendelse/-modtagelse. Se <ECM TX> (ECM-AFSEND) og <ECM RX> (ECM-MODTAG).

Hvis ECM-afsendelse/-modtagelse er aktiveret, kan det sænke transmissionshastigheden, afhængigt af linje- eller forbindelsesforholdene.


Faxmodtagelse

Arbejdsgang ved faxmodtagelse

Arbejdsgangen ved faxmodtagelse er følgende:

Trin 1

Vælg en modtagelsestilstand.

Se Valg af modtagelsestilstanden.

Trin 2

Læg papir i A4-, Letter- eller Legal-format i maskinen.

Se Ilægning af papir.

Trin 3

Kontroller papirindstillingerne, og juster dem om nødvendigt.

Se Ændring af udskriftsindstillingerne.

Vigtigt

Maskinen kan ikke modtage faxer, når den er slukket. Tryk på knappen [ON/OFF] for at tænde maskinen.

Tryk på knappen [Stop/Reset] for at annullere modtagelse, og følg anvisningerne på LCD-skærmen.

Valg af modtagelsestilstanden

Vælg den modtagelsestilstand, der passer til dine behov.

Når du har en telefonlinje udelukkende til faxbrug:
Vælg <FAX ONLY MODE> (KUN FAX MODUS).

Når du bruger en enkelt telefonlinje til fax- og taleopkald:
Hvis du hovedsageligt modtager taleopkald og undertiden faxdokumenter, skal du vælge <TEL PRIORITY MODE> (TLF.SVAR. TILSL.).
Hvis du hovedsageligt modtager faxdokumenter og undertiden taleopkald, skal du vælge <FAX PRIORITY MODE> (FAXPRIORIT.TILST.).

Når du abonnerer på en DRPD-tjeneste (Distinctive Ring Pattern Detection) hos dit teleselskab. (Ikke tilgængelig afhængigt af købslandet):
Vælg <DRPD> (DRPD) eller <NETWORK SWITCH> (NETWORK SWITCH).

Bemærk

Hvis du ikke har en telefonlinje udelukkende til faxbrug, skal du tilslutte en telefon eller telefonsvarer i denne maskines stik til eksterne enheder.

Hvis du kun vil modtage faxer automatisk med maskinen eller har en telefonlinje udelukkende til faxbrug:

Vælg <FAX ONLY MODE> (KUN FAX MODUS).

(A) Indgående opkald

(B) Modtager faxer automatisk.

Bemærk

Du kan ikke besvare opkaldet.

Hvis du bruger en enkelt telefonlinje til faxer og taleopkald og oftest bruger taleopkald:

Vælg <TEL PRIORITY MODE> (TLF.SVAR. TILSL.).

(A) Indgående opkald

(B) Taleopkald: Telefonen ringer. Løft røret for at besvare opkaldet.

(C) Fax: Telefonen ringer. Hvis du løfter røret, når du modtager en fax, skal du trykke på knappen [FAX] og derefter trykke på knappen [Color] (Farve) eller [Black] (Sort).

Bemærk

Hvis maskinen er placeret væk fra telefonen, kan du tage røret og ringe 25 (id'et for fjernmodtagelse) for at modtage faxer (fjernmodtagelse). Se Fjernmodtagelse.

(D) Hvornår telefonsvareren svarer:
Hvis det er et taleopkald, svarer telefonsvareren på opkaldet.
Hvis det er et faxopkald, modtager maskinen faxen automatisk.

Bemærk

Indstil telefonsvareren til svartilstand, og juster den som følger:

- Hele beskeden bør ikke vare længere end 15 sekunder.

- Beskeden skal informere de opkaldende om, hvordan de skal sende en fax.

Maskinen kan indstilles til at modtage faxer automatisk, efter at telefonen har ringet i et angivet tidsrum. Indstil <MAN/AUTO SWITCH> (MAN/AUTO-OMSKIFT.) i <RX SETTINGS> (RX-INDSTILLINGER) under <FAX SETTINGS> (FAX-INDSTILLINGER) til <ON> (TIL), og angiv derefter starttiden for automatisk modtagelse. Se <MAN/AUTO SWITCH> (MAN/AUTO-OMSKIFT.).

Hvis du abonnerer på Duplex Ringing-tjenesten i Hongkong, modtager maskinen faxer automatisk, selvom du indstiller maskinens modtagelsestilstand til <TEL PRIORITY MODE> (TLF.SVAR. TILSL.).

Hvis du bruger en enkelt telefonlinje til faxer og taleopkald og vil modtage faxer automatisk:

Vælg <FAX PRIORITY MODE> (FAXPRIORIT.TILST.).

(A) Indgående opkald

(B) Taleopkald: Maskinen ringer. Løft røret, og tryk derefter på knappen [Stop/Reset] for at besvare opkaldet.

Vigtigt

Sørg for ved besvarelse af et taleopkald at tage røret, inden du trykker på knappen [Stop/Reset]. Hvis du trykker på knappen [Stop/Reset], inden du tager røret, afbrydes telefonopkaldet.

(C) Fax: Maskinen modtager faxer automatisk.

Bemærk

Følgende indstillinger kan ændres for at styre, hvordan maskinen håndterer indgående opkald. Angiv < FAX PRIORITY MODE> (FAXPRIORIT.TILST.) i <RX SETTINGS> (RX-INDSTILLINGER) under <FAX SETTINGS> (FAX-INDSTILLINGER). Se <FAX PRIORITY MODE> (FAXPRIORIT.TILST.).

Den tid, maskinen bruger på at bestemme, om et opkald er et fax- eller taleopkald.

Den tid, maskinen ringer i, når opkaldet var et taleopkald.

Om maskinen modtager faxen, efter at den angivne ringetid er udløbet.

Hvis du abonnerer på en DRPD-tjeneste (Distinctive Ring Pattern Detection) hos dit teleselskab (kun USA og Canada):

Vælg <DRPD> (DRPD).

(A) Indgående opkald

(B) Taleopkald: Telefonen ringer. Løft røret for at besvare opkaldet.

(C) Fax: Faxen modtages automatisk, når maskinen registrerer det indkodede faxringemønster.

Indstilling af ringemønsteret

Dit teleselskab tildeler hvert nummer et særligt ringemønster, når du bestiller DRPD-tjenesten. Indstil et faxringemønster, der svarer til det mønster, der er tildelt af teleselskabet.

Bemærk

Oplysninger om indstilling af ringemønsteret til DRPD-tjenesten finder du i <DRPD:FAX RNG PAT> (DRPD:FAXRING.MØN).

Hvis maskinen automatisk skal skifte mellem fax- og taleopkald ved hjælp af opkaldsringemønstrene (Network Switch):

Vælg <NETWORK SWITCH> (NETWORK SWITCH)*.

* Denne indstilling er muligvis ikke tilgængelig, afhængigt af købslandet.

(A) Indgående opkald

(B) Taleopkald: Telefonen ringer. Løft røret for at besvare opkaldet.

(C) Fax: Faxen modtages automatisk, når maskinen registrerer det indkodede faxringemønster.

Bemærk

Navnet på denne tjeneste varierer, afhængigt af landet.

Hvis du vil bruge denne funktion, skal du abonnere på en kompatibel tjeneste, der leveres af dit teleselskab. Kontakt dit teleselskab for at få yderligere oplysninger.

Indstilling af modtagelsestilstanden

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge modtagelsestilstanden.

Bemærk

Oplysninger om modtagelsestilstande finder du under Valg af modtagelsestilstanden.

4 Tryk på knappen [OK].

Modtagelsestilstanden vises nederst til venstre på LCD-skærmen.

(A) Modtagelsestilstand

<FAXONLY> (KUN FAX):

Modtagelsestilstanden er <FAX ONLY MODE> (KUN FAX MODUS).

<TEL 1ST> (TELFRST):

Modtagelsestilstanden er <TEL PRIORITY MODE> (TLF.SVAR. TILSL.).

<FAX 1ST> (FAXFRST):

Modtagelsestilstanden er <FAX PRIORITY MODE> (FAXPRIORIT.TILST.).

<DRPD> (DRPD):

Modtagelsestilstanden er <DRPD> (DRPD).

<NET SW.> (NET SW.):

Modtagelsestilstanden er <NETWORK SWITCH> (NETWORK SWITCH).

Ændring af udskriftsindstillingerne

Læg almindeligt papir i A4-, Letter- eller Legal-format i den bageste bakke for at udskrive faxen.

Vigtigt

Hvis der ilægges papir i et andet format end A4, Letter eller Legal, udskrives de modtagne faxer ikke, og <RECEIVED IN MEMORY> (MODTAGET I HUKOM.) vises. Udskift papiret med papir i A4-, Letter- eller Legal-format, og tryk derefter på knappen [OK].

Bemærk

Hvis afsenderen sender et dokument, der er større end Letter-format, f.eks 11" x 17" eller Legal-format, sender afsenderens maskine muligvis faxen, så den automatisk formindskes eller opdeles, eller der sendes kun en del af originalen.

1 Tryk på knappen [FAX] og derefter på knappen [Settings].

2 Tryk på knappen [image] eller [image] for at vælge sidestørrelse mellem <A4> (A4), <8.5 x 11>(LTR) eller <8.5 x 14>(LGL).

3 Tryk på knappen [OK].

4 Tryk på knappen [image] eller [image] for at vælge <PLAIN PAPER> (ALM. PAPIR).

Bemærk

Hvis papiret er indstillet til en anden størrelse end <A4> (A4), <8.5" x 11"> (LTR) eller <8.5 x 14> (LGL), eller hvis det er indstillet til en anden type end <PLAIN PAPER> (ALM. PAPIR), udskrives de modtagne faxer ikke, og <RECEIVED IN MEMORY> (MODTAGET I HUKOM.) vises. Ret papirformatet og -typen, og tryk derefter på knappen [OK].

5 Tryk på knappen [OK].

Indstilling af antal ring til faxopkald

Når <FAX ONLY MODE> (KUN FAX MODUS), <FAX PRIORITY MODE> (FAXPRIORIT.TILST.) eller <DRPD> (DRPD) er valgt som modtagelsestilstanden, kan du angive antal ring for faxopkald i <RING COUNT> (RINGETÆLLER) i <RX SETTINGS> (RX-INDSTILLINGER) under <FAX SETTINGS> (FAX-INDSTILLINGER).


Brug af andre praktiske modtagelsesfunktioner

Modtagelse i hukommelsen

Hvis maskinen modtager en fax i en af følgende situationer, kan den ikke udskrive den modtagne fax, som gemmes i hukommelsen. <RECEIVED IN MEMORY> (MODTAGET I HUKOM.) vises i faxtilstand. Når problemet løses som beskrevet, udskrives den fax, der er gemt i hukommelsen, automatisk.

Maskinens blækniveau er lavt, eller maskinen er løbet tør for blæk under modtagelse af en fax: Udskift FINE-patronen (FINE Cartridge).

Indstillingen for papirstørrelse/-type er forkert: Skift indstillingen for papirstørrelse/-type.

Maskinen er løbet tør for papir under modtagelse af en fax: Ilæg papir, og tryk på knappen [OK].

Udbakken er lukket: Åbn den.

<OFF> (FRA) er valgt for <AUTO PRINT RX> (AUTOPRINT RX): Vælg <ON> (TIL).

Du har trykket på knappen [Stop/Reset] for at annullere udskrivningen af en fax: Tryk på knappen [FAX].

Vigtigt

Maskinen kan gemme op til ca. 50 sider* faxer i hukommelsen.

Hvis hukommelsen er fuld, kan maskinen ikke modtage flere faxer. Udskriv eller slet dokumenterne i hukommelsen, og kontakt derefter afsenderen for at få sendt dem igen.

* Ved brug af diagrammet ITU-T No.1 (standardtilstand)

Fjernmodtagelse

Hvis maskinen er placeret væk fra telefonen, kan du tage røret og ringe 25 (id'et for fjernmodtagelse) for at modtage faxer (fjernmodtagelse).

Hvis du bruger en impulsopkaldslinje, kan du midlertidigt skifte til toneopkald. Yderligere oplysninger om at skifte til toneopkald finder du i vejledningen til telefonen.

Hvis du har en telefonsvarer tilsluttet maskinen, som kan bruges til fjernbetjening, kan sikkerhedskoden til denne funktion være identisk med id'et for fjernmodtagelse. I dette tilfælde skal id'et for fjernmodtagelse ændres i <REMOTE RX ID> (FJERN-MODTAG ID) i <REMOTE RX> (FJERN-MODTAGELSE) i <RX SETTINGS> (RX-INDSTILLINGER) under <FAX SETTINGS> (FAX-INDSTILLINGER).

Fjernmodtagelse kan deaktiveres. Se <REMOTE RX> (FJERN-MODTAGELSE).


Dokumenter i hukommelsen

Vigtigt

Hvis du frakobler netledningen, slettes alle de dokumenter, der er gemt i hukommelsen. Send eller udskriv nødvendige dokumenter, inden du frakobler netledningen.

Bemærk

Når du bekræfter, udskriver eller sletter et dokument gemt i hukommelsen, angiver du det med dets transaktionsnummer. Hvis du ikke kender transaktionsnummeret på måldokumentet, skal du udskrive listen over dokumenter først.

Udskrivning af en liste over dokumenter i hukommelsen

Maskinen kan udskrive en liste over de dokumenter, der er gemt i hukommelsen (hukommelsesliste), som viser transaktionsnummer (TX/RX-NR.), transaktionstilstand, modtager, antal sider, dato og transmissionsklokkeslættet for hvert dokument. Angiv et dokument efter dets transaktionsnummer ved udskrivning eller sletning af dokumenter i hukommelsen.

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <MEMORY REFERENCE> (HUK. REFERENCE).

3 Tryk på knappen [OK] to gange.

Hukommelseslisten udskrives.

Bemærk

Hvis der ikke er nogen dokumenter i hukommelsen, vises <NO DOC. IN MEMORY> (INGEN DOK. I HUKOM.), og maskinen vender tilbage til det forrige skærmbillede.

I trin 2 kan du også vælge <PRNT REPORT/LIST> (UDSKR.RAPP/LISTE) (se Oversigt over rapporter og lister) og derefter <MEMORY LIST> (HUKOMMELSESLISTE) for at udskrive hukommelseslisten.

Hvis du har annulleret modtagelsen af en indkommende fax ved at trykke på knappen [Stop/Reset], udskrives faxen muligvis efter hukommelseslisten.

Udskrivning eller sletning af et dokument i hukommelsen

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <MEMORY REFERENCE> (HUK. REFERENCE).

3 Tryk på knappen [OK].

4 Tryk på knappen [image] eller [image] for at vælge <PRINT DOCUMENT> (PRINT DOKUMENT) eller <DELETE DOCUMENT> (SLET DOKUMENT).

Hvis du vælger <PRINT DOCUMENT> (PRINT DOKUMENT):

(1) Tryk på knappen [OK].

(2) Tryk på knappen [image] eller [image] for at vælge transaktionsnummeret (TX/RX-NR.) på det dokument, du vil udskrive, eller indtast nummeret ved hjælp af talknapperne.

Udskriv hukommelseslisten, hvis du ikke er sikker på transaktionsnummeret. Se Udskrivning af en liste over dokumenter i hukommelsen.

(3) Tryk på knappen [OK].

(4) Tryk på knappen [image] for at vælge <YES> (JA), hvis du kun vil udskrive den første side, eller tryk på knappen [image] for at vælge <NO> (NEJ) for at udskrive alle dokumentets sider.

(5) Tryk på knappen [OK].

Bemærk

Hvis du har annulleret modtagelsen af en indkommende fax ved at trykke på knappen [Stop/Reset], udskrives faxen muligvis efter det valgte dokument.

(6) Hvis du vil udskrive et andet dokument, skal du gå tilbage til trin (2), og hvis du vil afslutte udskrivningen, skal du gå til trin 5.

Hvis du vælger <DELETE DOCUMENT> (SLET DOKUMENT):

(1) Tryk på knappen [OK].

(2) Tryk på knappen [image] eller [image] for at vælge transaktionsnummeret (TX/RX-NR.) på det dokument, du vil slette, eller indtast nummeret ved hjælp af talknapperne.

(3) Tryk på knappen [OK].

(4) Tryk på knappen [image] for at vælge <YES> (JA) for at slette dokumentet, eller tryk på knappen [image] for at vælge <NO> (NEJ), hvis du ikke vil slette dokumentet.

(5) Tryk på knappen [OK].

(6) Hvis du vil slette et andet dokument, skal du gå tilbage til trin (2), og hvis du vil afslutte sletningen, skal du gå til trin 5.

5 Tryk på knappen [Stop/Reset].

Kontrol af et dokuments oplysninger i hukommelsen

Hvis maskinen ikke kunne udskrive en modtaget fax, når maskinen er i en af følgende situationer, gemmes faxen automatisk i hukommelsen.

Hvis blækniveauet er lavt, eller maskinen er løbet tør for blæk under modtagelse af en fax

Hvis indstillingen for papirformat/-type er forkert

Hvis maskinen er løbet tør for papir under faxmodtagelse

Hvis udbakken er lukket

Hvis <OFF> (FRA) er valgt for <AUTO PRINT RX> (AUTOPRINT RX)

Hvis du trykkede på knappen [Stop/Reset] for at annullere udskrivningen af en fax

Når du vælger et dokument i hukommelsen, der skal udskrives eller slettes, kan du kontrollere dets oplysninger på LCD-skærmen på følgende måde:

(A) Transaktionsnummer (TX/RX-NR.)

Et transaktionsnummer fra 0001 til 4999 angiver, at et dokument sendes.

Et transaktionsnummer fra 5001 til 9999 angiver, at et dokument modtages.

(B) Symboler foran transaktionsnummeret

Intet symbol angiver et sort-hvidt dokument.

< [image] > angiver et farvedokument.

<#> angiver et sort-hvidt dokument, der sendes eller udskrives.

<&> angiver et farvedokument, der sendes eller udskrives.

Visning af oplysninger om transaktionen

Tryk på knappen [image] eller # for at få vist oplysningerne (f.eks. transaktionsnummer, transaktionsklokkeslæt og faxnummer).

Bemærk

Udskriv hukommelseslisten, hvis du ikke er sikker på transaktionsnummeret. Se Udskrivning af en liste over dokumenter i hukommelsen.


Oversigt over rapporter og lister

Tabellen nedenfor viser de rapporter og lister, der kan udskrives fra maskinen. Se de angivne sider for at få yderligere oplysninger.

Rapport eller liste

Beskrivelse

Aktivitetsrapport

Viser de seneste faxtransaktioner, der er foretaget på maskinen.

Se Aktivitetsrapport.

Liste over kodeopkald

Viser de numre og navne, der er indkodet som kodeopkald. Se Udskrivning af en liste over indkodede modtageroplysninger.

Brugerdataliste

Viser maskinens aktuelle indstillinger og de indkodede afsenderoplysninger.

Se Brugerdataliste.

Hukommelsesliste

Viser de dokumenter, der er gemt i maskinens hukommelse.

Se Dokumenter i hukommelsen.

TX-rapport (transmission)

Bekræfter, om en transmission blev gennemført korrekt. Hvis aktiveret, udskrives den efter hver faxtransmission.

Se TX-rapport.

RX-rapport (modtagelse)

Bekræfter, om en modtagelse blev gennemført korrekt. Hvis aktiveret, udskrives den efter hver faxmodtagelse. Se RX-rapport.

Aktivitetsrapport

Udskriver oversigten over sendte og modtagne faxer. Maskinen er fra fabrikken indstillet til at udskrive en aktivitetsrapport efter hver 20. transaktion. Du kan også deaktivere automatisk udskrivning af denne rapport eller udskrive den manuelt.

Bemærk

Se <ACTIVITY REPORT> (AKTIVITETSRAP.) for at få oplysninger om indstillingen for aktivitetsrapporten.

Manuel udskrivning af aktivitetsrapporten

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <PRNT REPORT/LIST> (UDSKR.RAPP/LISTE), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <ACTIVITY REPORT> (AKTIVITETSRAP.), og tryk derefter på knappen [OK].

Aktivitetsrapporten udskrives.

Brugerdataliste

Med brugerdatalisten kan du bekræfte maskinens aktuelle indstillinger samt de indkodede afsenderoplysninger. Se Indkodning af afsenderoplysninger.

Udskrivning af brugerdatalisten

1 Tryk på knappen [FAX] og derefter på knappen [Menu].

2 Tryk på knappen [image] eller [image] for at vælge <PRNT REPORT/LIST> (UDSKR.RAPP/LISTE), og tryk derefter på knappen [OK].

3 Tryk på knappen [image] eller [image] for at vælge <USER'S DATA LIST> (BRUGERDATALISTE), og tryk derefter på knappen [OK].

Brugerdatalisten udskrives.

Andre lister

TX-rapport

Maskinen kan udskrive en TX-rapport (transmission) efter afsendelse af et dokument for at bekræfte, om transmissionen blev gennemført korrekt. Du kan indstille maskinen til at udskrive, hver gang den sender et dokument, eller kun når der opstår en fejl. Du kan også deaktivere udskrivningen af rapporten.

Bemærk

Oplysninger om indstillingen af TX-rapporten finder du i <TX REPORT> (TX-RAPPORT).

Standardindstillingen er <PRINT ERROR ONLY> (UDSKRIV KUN FEJL).

RX-rapport

Maskinen kan udskrive en RX-rapport (modtagelse) efter modtagelse af et dokument for at bekræfte, om modtagelsen blev gennemført korrekt. Du kan indstille maskinen til at udskrive, hver gang den modtager et dokument, eller kun når der opstår en fejl. Du kan også deaktivere udskrivningen af rapporten.

Bemærk

Oplysninger om indstillingen af RX-rapporten finder du i <RX REPORT> (RX-RAPPORT).

Standardindstillingen er <DO NOT PRINT> (UDSKRIV IKKE).


Sådan bruges denne vejledning

Skærmbilledet af denne vejledning på skærmen består af to dele: menuruden (til venstre) og indholdsruden (til højre).

Bemærk

Eksempelskærmbillederne i dette afsnit er på engelsk.

(1) Menurude

(2) Indholdsrude

Bemærk

Funktioner beskrevet i denne vejledning gælder specifikt computere med operativsystemerne Windows Vista™ Ultimate Edition (herefter kaldet "Windows Vista") eller Mac® OS X v.10.4.x. Afhængigt af det anvendte operativsystem kan funktionerne variere.

Eksemplet ovenfor viser skærmbilledet i Windows®. Skærmbilledet i Macintosh® er lidt anderledes.

Navigering fra menuen

Klik på en titel i menuruden. Det tilsvarende emne vises i indholdsruden.

Navigering i indholdsruden

(1) Klik på en sætning med blå understregning for at flytte til den tilknyttede side.

(2) [image]: Klik for at flytte til den forrige side.

(3) [image]: Klik for at flytte til den næste side.

(4) [image]: Klik for at flytte til begyndelsen af denne side.

Udskrivning af denne vejledning

Hvis du vil udskrive et emne, skal du klikke i et tomt område i indholdsruden for at sikre dig, at det er aktivt, og derefter klikke på knappen [Print/Udskriv].

Bemærk

Hvis du klikker på knappen [Print/Udskriv] uden at gøre indholdsruden aktiv, kan menuruden blive udskrevet i stedet.

Hvis du vil udskrive et emne, skal du klikke i et tomt område i indholdsruden for at sikre dig, at det er aktivt, derefter vælge [Print/Udskriv] i menuen [File/Arkiv] og klikke på knappen [Print/Udskriv].

Bemærk

Hvis du klikker på knappen [Print/Udskriv] uden at gøre indholdsruden aktiv, kan menuruden blive udskrevet i stedet.

Søgning efter emner ved hjælp af nøgleord

Du kan søge efter et emne ved at indtaste nøgleord.

Klik på knappen [Show/Vis]. Skriv et nøgleord på søgeskærmen, og klik på knappen [List Topics/Vis emner].

Vælg det emne, du vil læse, på listen med søgeresultater, og klik derefter på knappen [Display/Vis]. Siden vises.

Bemærk

Der søges i alle de vejledninger på skærmen, som er installeret på computeren.

Indtast nøgleord i [image] (søgefelt), og tryk derefter på [Return/Returtasten]. Dobbeltklik på det emne, du vil læse, på listen over søgeresultater for at få vist siden.

Bemærk

Du kan klikke på [image] for at definere søgningen.

[Search XXXX/Søg i XXXX]:

Der søges i den vejledning på skærmen, som er åben.

* Hvor "XXXX" er maskinens navn og titlen på vejledningen på skærmen.

[Search all help/Søg i hele hjælpen]:

Der søges i hele onlinehjælpen, som er installeret på computeren.

Symboler brugt i denne vejledning

Advarsel

Instruktioner der, hvis de ignoreres, kan medføre død eller alvorlig personskade forårsaget af ukorrekt betjening af udstyret. Disse skal overholdes af hensyn til sikker betjening.

Forsigtig

Instruktioner der, hvis de ignoreres, kan medføre personskade eller materiel skade forårsaget af ukorrekt betjening af udstyret. Disse skal overholdes af hensyn til sikker betjening.

Vigtigt

Instruktioner, der skal overholdes af hensyn til sikker betjening.

Bemærk

Instruktioner som bemærkninger vedrørende betjeningen eller yderligere forklaringer.

Angiver handlinger i Windows.

Angiver handlinger i Macintosh.

Varemærker

"Microsoft" er et registreret varemærke tilhørende Microsoft Corporation.

"Windows" er et varemærke tilhørende Microsoft Corporation og registreret i USA og andre lande.

"Windows Vista" er et varemærke tilhørende Microsoft Corporation.

"Macintosh" og "Mac" er varemærker tilhørende Apple Inc. og registreret i USA og andre lande.


Ilægning af papir

Ilægning af papir

Vigtigt

Ilæg almindeligt papir i A4-, Letter- eller Legal-format ved modtagelse af faxdokumenter.

Hvis du beskærer almindeligt papir til [4" x 6" / 101,6 mm x 152,4 mm], [5" x 7" / 127,0 mm x 177,8 mm] eller [2.13" x 3.39" / 54,0 mm x 86,0 mm] (kreditkortformat) til en testudskrivning, kan det medføre papirstop.

Du kan ikke udskrive på postkort med påsatte fotografier eller klistermærker.

Ilæg altid papir i stående papirretning (A). Det kan medføre papirstop, hvis papiret ilægges i liggende papirretning (B).

Bemærk

Det anbefales at bruge originale fotomedier fra Canon ved udskrivning af fotografier. Oplysninger om de specialmedier, som Canon leverer til brug sammen med de forskellige printere, finder du under Kompatible medietyper.

1 Udglat papirets fire hjørner, før du lægger det i.

Bemærk

Ret papirets kanter ind, før du lægger det i. Hvis papiret lægges i uden at rette kanterne ind, kan det medføre papirstop.

Hvis papiret er bøjet, skal du holde papiret i de bøjede hjørner over for hinanden og bøje det forsigtigt i den modsatte retning, indtil det er helt fladt. Se Papiret er bøjet.

For at forhindre papiret i at bøje skal det håndteres som følger.

- Læg ubrugt papir tilbage i pakken, og opbevar det på en plan flade.

- Tag kun det nødvendige antal ark ud af pakken lige inden udskrivning.

2 Forbered ilægning af papir.

(1) Åbn den bageste bakke, og træk papirstøtten ud.

Sæt en finger ind i den runde fordybning til papirstøtten, og træk den ud, indtil den stopper.

(2) Åbn udbakken.

Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(3) Åbn forlængeren til udbakken.

Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

(4) Juster positionen for grebet til papirtykkelse.

Indstil til højre, når der udskrives på konvolutter eller [T-shirt transfers/Overføringspapir til t-shirt], og til venstre, når der udskrives på andet papir. Se Kompatible medietyper.

Bemærk

Hvis papirets hjørner eller kanter er plettede, skal du prøve at udskrive med grebet til papirtykkelse sat til højre. Det kan forbedre udskriftskvaliteten.

Sæt grebet til papirtykkelse til venstre, når udskrivningen er færdig.

Se Positionen for grebet til papirtykkelse.

3 Ilæg papiret.

* Læg ikke mere papir i end til mærket for maksimal kapacitet (A).

(1) Læg papiret i den bageste bakke med udskriftssiden OPAD.

(2) Juster papirstakken mod højre side af den bageste bakke.

(3) Klem papirstyret, og skub det mod venstre side af papirstakken.

4 Angiv indstillingerne for sidestørrelse og medietype i henhold til det ilagte papir.

Bemærk

Når du udskriver direkte ved kopiering uden at bruge en computer, skal du vælge det ilagte papirs format og type med betjeningspanelet.

Yderligere oplysninger om indstillinger finder du under Ændring af kopieringsindstillingerne eller Ændring af udskriftsindstillingerne.

Når maskinen er tilsluttet en computer, skal du vælge det ilagte papirs format og type i [Page Size/Sidestørrelse] (eller [Paper Size/Papirformat]) og [Media Type/Medietype] i printerdriveren.
Yderligere oplysninger om indstillinger i printerdriveren finder du under Udskrivning med Windows eller Udskrivning med Macintosh.


Ilægning af konvolutter

Brug enten konvolutterne Europæisk DL eller Amerikansk kommerciel konvolut str. 10.

Vigtigt

Du skal udskrive fra computeren for at udskrive på konvolutter.

Brug ikke følgende konvolutter:

- Konvolutter med dobbeltflap (eller selvklæbende flapper)

- Konvolutter med præget eller behandlet overflade

- Konvolutter med trykforsegling

- Konvolutter med gummierede flapper, som allerede er fugtige og selvklæbende

1 Forbered konvolutterne.

Tryk ned på alle fire hjørner og kanter på konvolutten for at gøre dem flade.

Hvis konvolutterne er bøjede, skal du tage fat i to modsatte hjørner og bøje dem forsigtigt den anden vej.

Hvis flappen på en konvolut er krøllet, skal den gøres flad.

Hvis en konvoluts forkant er bøjet eller krøllet, kan du bruge en pen til at trykke konvolutten flad og rette folden ud.
Tryk konvolutten flad fra midten og ud til kanten.

* Illustrationerne ovenfor viser konvoluttens forkant fra siden.

Vigtigt

Konvolutterne kan sidde fast i maskinen, hvis de ikke er glatte, eller kanterne ikke er lige.

Kontroller, at konvolutterne ikke bøjer mere end 0,1" / 3 mm.

2 Ilæg konvolutterne.

(A) Udskrivningsretning

(B) Sørg for, at flapperne er foldet sammen.

(1) Ilæg konvolutten mod højre side i den bageste bakke.

Ilæg med adressesiden OPAD og bagflapperne NEDAD til venstre.

Der kan ilægges op til 10 konvolutter ad gangen.

(2) Klem papirstyret, og skub det mod venstre side af konvolutten.

(3) Indstil grebet til papirtykkelse mod højre.

Bemærk

Sæt grebet til papirtykkelse til venstre, når udskrivningen er færdig.

Se Positionen for grebet til papirtykkelse.

3 Angiv indstillingerne i printerdriveren.

(1) Vælg [Envelope/Konvolut] i [Media Type/Medietype].

(2) Vælg konvolutstørrelsen.

Vælg [DL Env./DL kon.] eller [Comm. Env. #10/Komm. kon. str. 10] i [Page Size/Sidestørrelse] i Windows.

Vælg [DL Envelope/DL konvolut] eller [#10 Envelope/Konvolut str. 10] i [Paper Size/Papirformat] i Macintosh.

(3) Vælg [Landscape/Liggende] i [Orientation/Retning].

Vigtigt

Sørg for at sætte printerdriverens indstilling korrekt. Hvis ikke, udskrives adressen i den forkerte retning.

Bemærk

Oplysninger om indstillinger i printerdriveren finder du under Udskrivning med Windows eller Udskrivning med Macintosh.


Ilægning af papir i små formater

Du kan bruge papir i formaterne [4" x 6" / 101,6 mm x 152,4 mm], [5" x 7" / 127,0 mm x 177,8 mm] og kreditkortformat.

1 Ilæg papiret.

(1) Ilæg papiret mod højre side i den bageste bakke med udskriftssiden OPAD.

(2) Klem papirstyret, og skub det mod venstre side af papirstakken.

2 Angiv indstillingerne for sidestørrelse og medietype i henhold til det ilagte papir.

Bemærk

Når du udskriver direkte ved kopiering uden at bruge en computer, skal du vælge det ilagte papirs format og type med betjeningspanelet.

Yderligere oplysninger om indstillinger finder du under Ændring af kopieringsindstillingerne.

Når maskinen er tilsluttet en computer, skal du vælge det ilagte papirs format og type i [Page Size/Sidestørrelse] (eller [Paper Size/Papirformat]) og [Media Type/Medietype] i printerdriveren.

Oplysninger om indstillinger i printerdriveren finder du under Udskrivning med Windows eller Udskrivning med Macintosh.


Almindelig vedligeholdelse

Når udskriften bliver bleg, eller farverne ikke gengives korrekt

Når udskriften bliver bleg, eller farverne ikke gengives korrekt, er printhoveddyserne på FINE-patroner (FINE Cartridges) sikkert tilstoppede. Udskriv dysekontrolmønsteret for at kontrollere dysernes tilstand, og udfør derefter en rensning af printhovedet.

Hvis resultaterne ikke er tilfredsstillende, kan det forbedre udskriftskvaliteten at udføre justering af printhovedet.

Bemærk

Inden vedligeholdelse

Kontroller, at en FINE-patron (FINE Cartridge) ikke er løbet tør for blæk. Se Oplysninger om blækstatus.

Kontroller, at en FINE-patron (FINE Cartridge) er installeret korrekt. Se Udskiftning af FINE-patroner (FINE Cartridges).

Sørg for, at den orange beskyttelsestape er fjernet fra bunden af en FINE-patron (FINE Cartridge).

Hvis fejlmeddelelsen vises på LCD-skærmen, kan du finde yderligere oplysninger under Der vises en fejlmeddelelse på LCD-skærmen.

Øg indstillingen [Print Quality/Udskriftskvalitet] i printerdriverindstillingerne.

Se vejledningen på skærmen Udskrivningsvejledning til computer.

Trin 1

Se Udskrivning af dysekontrolmønster.

Hvis der mangler linjer eller forekommer hvide striber

Udskriv og undersøg dysekontrolmønsteret efter rensning af printhovedet.

Trin 2

Se Rensning af printhoved.

Hvis problemet ikke blev løst, efter at rensningen

af printhovedet blev udført to gange

Trin 3

Se Grundig rensning af printhoved.

Hvis problemet ikke løses, efter at grundig rensning af printhovedet er udført to gange

Trin 4

Se Udskiftning af en FINE-patron (FINE Cartridge).

Bemærk

Hvis den lige linje er fejljusteret, eller printhovedets position er fejljusteret, skal printhovedets position justeres.

Se Justering af printhoved på maskinen.


Udskrivning af dysekontrolmønster

Udskriv dysekontrolmønsteret for at finde ud af, om blækket fordeles korrekt fra printhoveddyserne.

1 Kontroller, at maskinen er tændt, og læg derefter et ark almindeligt papir i A4- eller Letter-format i den bageste bakke.

2 Åbn udbakken, og indstil derefter grebet til papirtykkelse.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

(3) Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

3 Udskriv dysekontrolmønsteret.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <NOZZLE CHECK> (DYSETEST), og tryk derefter på knappen [OK].

Maskinen udskriver et dysekontrolmønster.

4 Undersøg mønsteret, og afhjælp problemet.

Se Gennemgang af dysekontrolmønster.


Gennemgang af dysekontrolmønster

Undersøg dysekontrolmønsteret, og udfør om nødvendigt en rensning.

Bemærk

Dysekontrolmønsteret udskrives ikke korrekt, hvis der mangler blæk. Udskift FINE-patronen (FINE Cartridge), hvis den resterende blækbeholdning er utilstrækkelig.

Se Udskiftning af en FINE-patron (FINE Cartridge).

1 Kontroller det dysekontrolmønster, du udskrev.

(1) Hvis der mangler linjer i dette mønster, skal printhoveddyserne renses.
Eksempel: Hvis der mangler linjer (sort blæk)

(2) Hvis der er hvide striber i dette mønster, skal printhoveddyserne renses.
Eksempel: Hvis der er hvide striber (farvet blæk)

2 Når det er nødvendigt med rensning, udføres en rensning af printhovedet.

Se Rensning af printhoved.


Rensning af printhoved

Rens printhovedet, hvis der mangler linjer eller er hvide striber i det udskrevne dysekontrolmønster. Rensning afhjælper tilstopning af dyserne og gendanner printhovedets tilstand. Bemærk, at der med rensningen af printhovedet absorberes brugt blæk i spildblækbeholderen. Der anvendes blæk til rensning af printhovedet, og funktionen bør derfor kun bruges, når det er nødvendigt.

1 Kontroller, at maskinen er tændt.

2 Start rensningen af printhovedet.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <CLEANING> (RENSNING), og tryk derefter på knappen [OK].

Rensning af printhoved starter.

Udfør ikke andre handlinger, før rensningen af printhovedet er afsluttet. Det tager ca. 50 sekunder.

3 Kontroller printhovedets tilstand.

Når rensning af printhovedet er afsluttet, vender LCD-skærmen tilbage til standbytilstand.

Udskriv dysekontrolmønsteret for at kontrollere printhovedets tilstand.

Se Udskrivning af dysekontrolmønster.

Bemærk

Hvis problemet ikke er blevet løst, efter at du har udført en rensning af printhovedet to gange, skal du udføre en grundig rensning af printhovedet. Se Grundig rensning af printhoved.


Grundig rensning af printhoved

Hvis udskriftskvaliteten ikke forbedres med en almindelig rensning af printhovedet, kan du prøve med grundig rensning af printhoved, som er en mere effektiv metode. Bemærk, at der med rensningen af printhovedet absorberes brugt blæk i spildblækbeholderen. En grundig rensning af printhovedet forbruger mere blæk end en almindelig rensning af printhovedet, så denne procedure bør kun benyttes, når det er nødvendigt.

1 Kontroller, at maskinen er tændt.

2 Start grundig rensning af printhovedet.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <DEEP CLEANING> (GRUNDIG RENSNING), og tryk derefter på knappen [OK].

Grundig rensning af printhoved starter.

Udfør ikke andre handlinger, før den grundige rensning af printhovedet er afsluttet. Det tager ca. 1 minut.

3 Kontroller printhovedets tilstand.

(1) Udskriv dysekontrolmønsteret for at kontrollere printhovedets tilstand.

Se Udskrivning af dysekontrolmønster.

(2) Hvis problemet ikke blev løst, skal du foretage en grundig rensning af printhovedet igen.

(3) Hvis det ikke løser problemet, kan en FINE-patron (FINE Cartridge) være løbet tør for blæk. Udskift den med en ny. Se Udskiftning af en FINE-patron (FINE Cartridge).


Justering af printhoved på maskinen

Juster printhovedets position, hvis stregerne ikke er justeret korrekt, eller udskriftsresultaterne på anden vis er utilfredsstillende.

1 Kontroller, at maskinen er tændt, og læg derefter to ark almindeligt papir i A4- eller Letter-format i den bageste bakke.

2 Åbn udbakken, og indstil derefter grebet til papirtykkelse.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

(3) Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

3 Udskriv mønsteret til printhovedjustering.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <ALIGN PRINT HEAD> (JUST. PRINTHOVED), og tryk derefter på knappen [OK].

Mønsteret til printhovedjustering udskrives.

Bemærk

Hvis du vælger <HEAD ALIGN PRINT> (HOVEDJUST.UDSKRIFT), afslutter maskinen processen, når de aktuelle justeringsværdier er udskrevet.

4 Juster printhovedets position.

(1) Kontroller de udskrevne mønstre, tryk på knappen [image] eller [image] for at vælge nummeret på det mønster i kolonne A, som indeholder de mindst synlige striber, og tryk derefter på knappen [OK].

Bemærk

Hvis det er svært at vælge det bedste mønster, skal du vælge den indstilling, hvor de hvide striber er mindst synlige.

(A) Mindst synlige lodrette hvide striber

(B) Mere synlige lodrette hvide striber

(C) Mindst synlige vandrette hvide striber

(D) Mere synlige vandrette hvide striber

(2) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne L.

(3) Bekræft den viste meddelelse, og tryk på knappen [OK].

Det andet mønster udskrives.

(4) Kontroller de udskrevne mønstre, tryk på knappen [image] eller [image] for at vælge nummeret på det mønster i kolonne M, som indeholder de mindst synlige striber, og tryk derefter på knappen [OK].

Vælg nummeret på samme måde som i trin (1).

(5) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne R.


Justering af printhoved på computeren

1 Kontroller, at maskinen er tændt, og læg derefter to ark almindeligt papir i A4- eller Letter-format i den bageste bakke.

2 Åbn udbakken, og indstil derefter grebet til papirtykkelse.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

(3) Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

3 Udskriv mønsteret til printhovedjustering.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

(2) Klik på fanen [Maintenance/Vedligeholdelse] og derefter på [Print Head Alignment/Printhovedjustering].

(3) Bekræft meddelelsen, og klik på [Print Head Alignment/Printhovedjustering].

Mønsteret til printhovedjustering udskrives.

(4) Klik på [Yes/Ja], når mønsteret er blevet udskrevet.

4 Juster printhovedets position.

(1) Kontroller de udskrevne mønstre, og vælg nummeret på det mønster i kolonne A, som indeholder de mindst synlige striber.

Bemærk

Hvis det er svært at vælge det bedste mønster, skal du vælge den indstilling, hvor de hvide striber er mindst synlige.

(A) Mindst synlige lodrette hvide striber

(B) Mere synlige lodrette hvide striber

(C) Mindst synlige vandrette hvide striber

(D) Mere synlige vandrette hvide striber

(2) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne L, og klik derefter på [OK].

(3) Klik på [OK], når der vises en bekræftelsesmeddelelse.

Det andet mønster udskrives.

(4) Kontroller de udskrevne mønstre, og vælg nummeret på det mønster i kolonne M, som indeholder de mindst synlige striber.

Vælg nummeret på samme måde som i trin (1).

(5) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne R, og klik derefter på [OK].

(6) Klik på [OK], når der vises en bekræftelsesmeddelelse.

1 Kontroller, at maskinen er tændt, og læg derefter to ark almindeligt papir i A4- eller Letter-format i den bageste bakke.

2 Åbn udbakken, og indstil derefter grebet til papirtykkelse.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

(3) Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

3 Udskriv mønsteret til printhovedjustering.

(1) Åbn dialogboksen [Canon IJ Printer Utility].

Se Åbning af [Canon IJ Printer Utility] (Macintosh).

(2) Vælg [Test Print/Testudskrift] i genvejsmenuen.

(3) Klik på [Print Head Alignment/Printhovedjustering].

(4) Bekræft meddelelsen, og klik på [Print Head Alignment/Printhovedjustering].

Mønsteret til printhovedjustering udskrives.

4 Juster printhovedets position.

(1) Kontroller de udskrevne mønstre, og vælg nummeret på det mønster i kolonne A, som indeholder de mindst synlige striber.

Bemærk

Hvis det er svært at vælge det bedste mønster, skal du vælge den indstilling, hvor de hvide striber er mindst synlige.

(A) Mindst synlige lodrette hvide striber

(B) Mere synlige lodrette hvide striber

(C) Mindst synlige vandrette hvide striber

(D) Mere synlige vandrette hvide striber

(2) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne L, og klik derefter på [Send].

(3) Bekræft meddelelsen, og klik på [OK].

Det andet mønster udskrives.

(4) Kontroller de udskrevne mønstre, og vælg nummeret på det mønster i kolonne M, som indeholder de mindst synlige striber.

Vælg nummeret på samme måde som i trin (1).

(5) Gentag fremgangsmåden, indtil du er færdig med at indtaste nummeret på mønsteret til kolonne R, og klik derefter på [Send].


Udskiftning af en FINE-patron (FINE Cartridge)

I dette afsnit gennemgås, hvordan du kan se blækstatus, og hvordan FINE-patroner (FINE Cartridges) udskiftes.

Når der ikke er mere blæk, eller der opstår andre fejl, vises en fejlmeddelelse på LCD-skærmen for at gøre dig opmærksom på fejlen. Se Der vises en fejlmeddelelse på LCD-skærmen for at få oplysninger om, hvordan den håndteres.

Ved udskrivning fra computeren, vises fejlmeddelelserne også på computerskærmen.

Bemærk

Hvis der ikke er nogen forbedring af udskriftskvaliteten efter en rensning af printhovedet, er FINE-patronen (FINE Cartridge) muligvis tom. Når en blækbeholder løber tør for blæk, skal FINE-patronen (FINE Cartridge) udskiftes. Maskinen kan ikke udskrive, hvis der benyttes den forkerte type FINE-patron (FINE Cartridge).

Oplysninger om kompatible FINE-patroner (FINE Cartridges) finder du på bagsiden af Introduktionsvejledning.

Oplysninger om blækstatus

Du kan se status for FINE-patroner (FINE Cartridges) på følgende måder:

Med denne maskines LCD-skærm

Med computerskærmen

Bemærk

Blækniveauføleren er monteret på maskinen til at registrere det tilbageværende blækniveau. Maskinen antager, at blækpatronen er fuld, når der isættes en ny FINE-patron (FINE Cartridge), og starter derefter med at registrere et tilbageværende blækniveau. Hvis du isætter en brugt FINE-patron (FINE Cartridge), er det viste blækniveau muligvis ikke korrekt. Brug i dette tilfælde kun oplysningerne om blækniveauet som vejledning.

Med denne maskines LCD-skærm

Du kan kontrollere blækniveauet ved at trykke på knappen [COPY], [SCAN] eller [FAX]. LCD-skærmen viser blækniveauet i et par sekunder.

(A) Angiver den resterende blækmængde på fire forskellige niveauer.

Afhjælp problemet i henhold til meddelelsen på LCD-skærmen som følger.

Lavt blækniveau. Du kan fortsætte med at udskrive et stykke tid, men det anbefales at holde en ny FINE-patron (FINE Cartridge) klar.

Der er ikke mere blæk. Se "<CHECK INK> (KONTROLLER BLÆK) U163" i Der vises en fejlmeddelelse på LCD-skærmen, og afhjælp problemet.

Blækpatronen kan være tom. Se "<CHECK INK> (KONTROLLER BLÆK) U162" i Der vises en fejlmeddelelse på LCD-skærmen, og afhjælp problemet.

Funktionen til registrering af det tilbageværende blækniveau er deaktiveret.

Status for en FINE-farvepatron og sort FINE-patron (FINE Cartridges) er muligvis ikke identisk.

Denne meddelelse vises i følgende situationer. Det anbefales at udskifte FINE-patronen (FINE Cartridge) med det samme.

Lavt blækniveau under udskrivning i faxtilstand

Lavt blækniveau under modtagelse af en fax i faxtilstand (faxdokumentet gemmes i hukommelsen).

Bemærk

Hvis du vælger <ON> (TIL) for <PRINT WHEN NO INK> (PRINT UDEN BLÆK), kan denne meddelelse indstilles til ikke at blive vist. Yderligere oplysninger finder du under <AUTO PRINT RX> (AUTOPRINT RX).

Med computerskærmen

Du kan se status for hver FINE-patron (FINE Cartridge) på printerstatusovervågningen (Windows) og [Canon IJ Printer Utility] (Macintosh).

(A) Kontroller, om der vises symboler her.

Lavt blækniveau. Du kan fortsætte med at udskrive et stykke tid, men det anbefales at holde en ny FINE-patron (FINE Cartridge) klar.

Der er ikke mere blæk. Se "<CHECK INK> (KONTROLLER BLÆK) U163" i Der vises en fejlmeddelelse på LCD-skærmen, og afhjælp problemet.

Blækpatronen kan være tom. Se "<CHECK INK> (KONTROLLER BLÆK) U162" i Der vises en fejlmeddelelse på LCD-skærmen, og afhjælp problemet.

Funktionen til registrering af det tilbageværende blækniveau er deaktiveret.

Følg nedenstående fremgangsmåde, hvis du vil åbne hvert eneste bekræftelsesskærmbillede.

1 Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

2 Klik på [View Printer Status/Vis printerstatus] under fanen [Maintenance/Vedligeholdelse].

Klik på menuen [Ink Details/Blækoplysninger], hvis du vil bekræfte oplysningerne om FINE-patronen (FINE Cartridge).

Bemærk

Du kan også vise printerstatusovervågningen ved at klikke på [Canon XXX Printer] (hvor "XXX" er maskinens navn), som vises på proceslinjen under udskrivningen.

1 Åbn [Canon IJ Printer Utility].

Se Åbning af [Canon IJ Printer Utility] (Macintosh).

2 Vælg [Ink Level Information/Oplysninger om blækstand] i genvejsmenuen.

Klik på [Ink Details/Blækoplysninger], hvis du vil bekræfte oplysningerne om FINE-patronen (FINE Cartridge).

Udskiftning af FINE-patroner (FINE Cartridges)

Når en FINE-patron (FINE Cartridge) løber tør for blæk, skal du udskifte den ved at benytte nedenstående fremgangsmåde.

Vigtigt

Håndtering af FINE-patroner (FINE Cartridges)

Rør ikke ved de elektriske kontakter eller printhoveddyser på en FINE-patron (FINE Cartridge). Maskinen udskriver muligvis ikke korrekt, hvis du rører ved den.

(A) Elektriske kontakter

(B) Printhoveddyser

For at bevare optimal udskriftskvalitet anbefales det at bruge de angivne FINE-patroner (FINE Cartridges) fra Canon.
Det anbefales ikke at genopfylde patronerne med blæk.

Når du fjerner en FINE-patron (FINE Cartridge), skal den udskiftes med det samme. Lad ikke maskinen stå uden FINE-patroner (FINE Cartridges).

Udskift tomme patroner. Hvis du isætter FINE-patroner (FINE Cartridges), som har været fjernet, udskriver maskinen muligvis ikke korrekt, f.eks. på grund af tilstopning af dyserne.
Med disse patroner vises advarslen om lav blækstand muligvis ikke korrekt.

Når en FINE-patron (FINE Cartridge) er installeret, må du ikke fjerne den fra maskinen og lade den ligge frit fremme. Det vil få FINE-patronen (FINE Cartridge) til at tørre ud, og maskinen fungerer muligvis ikke korrekt, hvis den sættes i igen. Når en FINE-patron (FINE Cartridge) er taget i brug, skal den bruges inden for seks måneder for at bevare optimal udskriftskvalitet.

Bemærk

Hvis en FINE-patron (FINE Cartridge) løber tør for blæk, kan du kun udskrive i et stykke tid med enten FINE-farvepatronen (FINE Cartridge) eller den sorte FINE-patron , alt efter hvilken der indeholder blæk. Udskriftskvaliteten kan dog blive forringet sammenlignet med udskrivning med begge patroner. Canon anbefaler at bruge nye FINE-patroner (FINE Cartridges) for at få den optimale kvalitet.

Selvom der kun udskrives med én blækpatron, skal den tomme FINE-patron (FINE Cartridge) fortsat være installeret. Hvis hverken FINE-farvepatronen (FINE Cartridge) eller den sorte FINE-patron (FINE Cartridge) er installeret, opstår der en fejl, og maskinen kan ikke udskrive.

Yderligere oplysninger om konfiguration af denne indstilling finder du i vejledningen på skærmen Udskrivningsvejledning til computer.

Der forbruges muligvis farveblæk, selvom der udskrives et sort-hvidt dokument, eller når sort-hvid udskrivning er angivet.

Der forbruges også farveblæk ved rensning af printhovedet og grundig rensning af printhovedet, hvilket kan være nødvendigt for at opretholde maskinens ydeevne.

1 Sørg for, at maskinen er tændt, løft scanningsenheden (printerdækslet) med begge hænder, og træk derefter scanningsenhedsstøtten (A) ned på plads.

Holderen til FINE-patronen (FINE Cartridge) flyttes til venstre.

Forsigtig

Tag ikke fat i holderen til FINE-patronen (FINE Cartridge) for at standse eller bevæge den.

Rør ikke ved metaldelene inde i maskinen.

Vigtigt

Hvis scanningsenheden (printerdækslet) er åben i mere end 10 minutter, flyttes holderen til FINE-patronen (FINE Cartridge) til højre. Luk og åbn scanningsenheden (printerdækslet) igen, så holderen flyttes til venstre.

2 Fjern den tomme FINE-patron (FINE Cartridge).

(1) Tryk FINE-patronen (FINE Cartridge) ned.

(2) Fjern FINE-patronen (FINE Cartridge).

Vigtigt

Håndter FINE-patroner (FINE Cartridges) forsigtigt for at undgå pletter på tøjet eller i omgivelserne.

Bortskaf tomme FINE-patroner (FINE Cartridges) i henhold til lokale love og forskrifter vedrørende bortskaffelse af forbrugsvarer.

3 Forbered en ny FINE-patron (FINE cartridge).

(1) Udpak en ny FINE-patron (FINE Cartridge), og fjern beskyttelsestapen (A) forsigtigt.

Vigtigt

Håndter FINE-patroner (FINE Cartridges) forsigtigt for at undgå pletter på tøjet og omgivelserne.

Sæt ikke beskyttelseshætten på igen, når først den har været fjernet. Bortskaf den i henhold til lokale love og forskrifter vedrørende bortskaffelse af forbrugsvarer.

Rør ikke ved de elektriske kontakter eller printhoveddyser på en FINE-patron (FINE Cartridge). Maskinen udskriver muligvis ikke korrekt, hvis du rører ved den.

Undgå at plette tøj og hænder med blæk fra den fjernede beskyttelsestape.

4 Installer FINE-patronen (FINE Cartridge).

(1) Sæt en ny FINE-patron (FINE Cartridge) hele vejen ind i det tilsvarende stik.

Den sorte FINE-patron (FINE Cartridge) skal installeres i venstre stik ( [image]) og FINE-farvepatronen (FINE Cartridge) i højre stik ( [image]).

(2) Skub FINE-patronen (FINE Cartridge) op, indtil den klikker på plads.

Vigtigt

Maskinen kan ikke bruges, medmindre begge FINE-patroner (FINE Cartridges) er sat i.

5 Løft scanningsenheden (printerdækslet) en anelse for at sætte scanningsenhedsstøtten på plads igen, og luk derefter forsigtigt scanningsenheden (printerdækslet).

Forsigtig

Sørg for at holde godt fast i scanningsenheden (printerdækslet), og undgå at få fingrene i klemme.

Bemærk

Hvis fejlmeddelelsen stadig vises, efter at scanningsenheden (printerdækslet) er lukket, kan du finde yderligere oplysninger i Der vises en fejlmeddelelse på LCD-skærmen.

Når du starter udskrivningen efter udskiftningen af FINE-patronen (FINE Cartridge), foretages en rensning af printhovedet automatisk. Udfør ikke andre handlinger, før rensningen af printhovedet er afsluttet.

Hvis den lige linje er fejljusteret, eller printhovedets position er fejljusteret, skal printhovedets position justeres.
Se Justering af printhoved på maskinen.


De bedste udskriftsresultater

Vær opmærksom på følgende for at undgå udtørring af printhovedet og tilstopning af dyserne.

Bemærk

Afhængigt af papiret kan blækket blive udtværet i følgende tilfælde:

- Udskriftsområdet er optegnet med f.eks. en fremhævningspen, eller

- Udskriftsområdet er plettet med vand eller sved.

Hvis printhoveddyserne bliver tilstoppet, bliver udskrifterne blege, eller bestemte farver udskrives ikke korrekt. Se Når udskriften bliver bleg, eller farverne ikke gengives korrekt for at få yderligere oplysninger.

Når du slukker maskinen

Følg fremgangsmåden herunder for at slukke maskinen.

(1) Tryk på knappen [ON/OFF] på maskinen for at slukke den.

(2) Kontroller, at [Power] (Strøm)-indikatoren er slukket.

Det kan tage et par sekunder eller helt op til ca. 30 sekunder.

(3) Tag netledningen ud af stikkontakten.

Hvis du bruger en stikdåse med afbryder, kan du i stedet slukke for den.

Når du trykker på knappen [ON/OFF] for at slukke maskinen, sætter maskinen automatisk en beskyttelseshætte på printhovedet for at forhindre blækket i at tørre ud. Hvis du tager netledningen ud eller slukker for stikdåsen, inden [Power] (Strøm)-indikatoren slukker, sættes hætten ikke på korrekt og medfører udtørring og tilstopning af printhovedet.

Når maskinen ikke bruges i lang tid

Når du ikke bruger maskinen i lang tid, skal du ca. en gang om måneden udskrive eller kopiere i både sort-hvid og i farver eller foretage rensning af printhovedet for at forebygge forringelse af printhovedet.

Der er installeret mange dyser i printhovedet til udskrivning med stor præcision. Ligesom en ubeskyttet spids på en kugle- eller markeringspen bliver tør og ubrugelig, hvis den ikke bruges i længere tid, bliver printhoveddyserne tilstoppet med udtørret blæk. Regelmæssig udskrivning eller rensning af printhovedet kan forebygge dette.


Rengøring af maskinen

I dette afsnit beskrives den rengøringsfremgangsmåde, der er nødvendig for at vedligeholde maskinen.

Forsigtig

Brug ikke servietter, papirhåndklæder eller lignende materialer til rengøring. Fine tråde og lign. kan sætte sig fast i maskinen og forårsage problemer som f.eks. et blokeret printhoved og dårlige udskriftsresultater. Brug en blød klud for ikke at ridse komponenterne.

Brug aldrig flygtige væsker, f.eks. fortynder, benzen, acetone eller andre kemiske rensemidler, til at rengøre maskinen med, da det kan medføre en fejl eller kan beskadige maskinens overflade.

Rengøring af maskinen udvendigt

Forsigtig

Kontroller, at der er slukket for strømmen, og netledningen er trukket ud, inden maskinen rengøres.

Vigtigt

Brug ikke servietter, klude med grov struktur eller lignende materialer ved rengøring af maskinen udvendigt, da det kan ridse overfladen.

Brug aldrig neutralt rengøringsmiddel eller flygtige væsker, f.eks. fortynder, benzen, acetone eller andre kemiske rensemidler, da det kan beskadige overfladen.

Sørg for at bruge en blød klud som f.eks. til rensning af briller, og tør støv på overfladen af forsigtigt. Sørg om nødvendigt inden rengøring for, at kluden ikke er krøllet.

Rengøring af glaspladen og dokumentlåget

Forsigtig

Kontroller, at der er slukket for strømmen, og netledningen er trukket ud, inden maskinen rengøres.

Vigtigt

Den indvendige side af dokumentlåget (hvidt ark) (B) kan nemt blive beskadiget, så den skal aftørres forsigtigt.

Aftør glaspladen (A) og den indvendige side af dokumentlåget (hvidt ark) (B) forsigtigt med en ren, blød, fnugfri klud. Sørg for, at der ikke efterlades restmaterialer, især på glaspladen.

Rensning af papirfremføringsrullen (rullerensning)

Rens papirfremføringsrullen, hvis papiret ikke fremføres korrekt. Rensning af papirfremføringsrullen medfører slitage af rullen og bør kun udføres, når det er nødvendigt.

1 Sørg for, at maskinen er tændt, og fjern derefter papir fra den bageste bakke.

2 Rens papirfremføringsrullen.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <ROLLER CLEANING> (RULLERENSNING), og tryk derefter på knappen [OK].

Papirfremføringsrullen drejer, mens den renses.

3 Gentag trin 2 to gange.

4 Åbn udbakken.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

5 Sørg for, at papirfremføringsrullen er holdt op med at dreje, og læg derefter tre eller flere ark almindeligt papir i A4- eller Letter-format i stående retning i den bageste bakke.

Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

6 Gentag trin 2 tre gange.

Papiret renser papirfremføringsrullen, når det føres gennem maskinen.

Hvis det ikke løser problemet, skal papirfremføringsrullen (A) indvendigt til højre i den bageste bakke tørres af med en fugtig vatpind eller lignende. Drej rullen (A) manuelt, mens du renser den. Rør ikke rullen med fingrene. Drej den med en vatpind. Kontakt din Canon-servicerepræsentant, hvis det ikke løser problemet.

Rensning af maskinen indvendigt (rensning af bundplade)

I dette afsnit beskrives det, hvordan maskinen renses indvendigt. Hvis maskinen bliver snavset indvendigt, kan udskrevet papir blive snavset, og det anbefales derfor at udføre rensningen regelmæssigt.

Vigtigt

Brug ikke maskinen, mens bundpladen renses.

1 Sørg for, at maskinen er tændt, og fjern derefter papir fra den bageste bakke.

2 Åbn udbakken.

(1) Sæt en finger ind i den runde fordybning ved siden af udbakken, og åbn den forsigtigt.

(2) Åbn udbakkens forlænger helt ved at trykke ned på fordybningen på dens forside.

3 Fold et ark almindeligt papir i A4- eller Letter-format på midten, og fold det ud igen.

4 Læg kun dette ark papir i den bageste bakke med den åbne side mod fronten.

Indstil grebet til papirtykkelse mod venstre. Se Greb til papirtykkelse.

(A) Læg papiret i, efter at det er foldet ud.

5 Udfør rensning af bundpladen.

(1) Tryk på knappen [Menu] flere gange, indtil <MAINTENANCE> (VEDLIGEHOLDELSE) vises.

(2) Tryk på knappen [image] eller [image] for at vælge <BOTTOM CLEANING> (BUNDRENSNING), og tryk derefter på knappen [OK].

Papiret renser maskinen indvendigt, når det føres gennem den.

Kontroller den foldede del af papiret, når det er kommet ud. Hvis det er udtværet med blæk, skal du foretage en rensning af bundpladen igen.

Hvis det det ikke løser problemet at foretage en rensning af bundpladen to gange, kan de tilgængelige dele inde i maskinen være snavsede. Rens dem i henhold til anvisningerne. Se Rensning af tilgængelige dele i maskinen.

Bemærk

Hvis du foretager en rensning af bundpladen igen, skal du sørge for at bruge et nyt stykke papir.

Rensning af tilgængelige dele i maskinen

Hvis de tilgængelige dele inde i maskinen er snavsede, skal du tørre blæk af dem med en vatpind eller lignende.

Forsigtig

Kontroller, at der er slukket for strømmen, og netledningen er trukket ud, inden maskinen rengøres.


Udskriftsmedier

Generelle oplysninger

Du kan bruge følgende papirformater og -typer og andre medier.

Størrelse

Følgende tabel viser de sidestørrelser, der kan bruges.

Sidestørrelse

Bredde x højde

Letter

8,50" x 11,00" / 215,9 mm x 279,4 mm

Legal

8,50" x 14,00" / 215,9 mm x 355,6 mm

A5

5,83" x 8,27" / 148,0 mm x 210,0 mm

A4

8,27" x 11,69" / 210,0 mm x 297,0 mm

B5

7,17" x 10,12" / 182,0 mm x 257,0 mm

[4" x 6" / 101,6 mm x 152,4 mm]

4,00" x 6,00" / 101,6 mm x 152,4 mm

[4" x 8" / 101,6 mm x 203,2 mm]*

4,00" x 8,00" / 101,6 mm x 203,2 mm

[5" x 7" / 127,0 mm x 177,8 mm]

5,00" x 7,00" / 127,0 mm x 177,8 mm

[8" x 10" / 203,2 mm x 254,0 mm]

8,00" x 10,00" / 203,2 mm x 254,0 mm

L

3,50" x 5,00" / 89,0 mm x 127,0 mm

2L

5,00" x 7,01" / 127,0 mm x 178,0 mm

Hagaki

3,94" x 5,83" / 100,0 mm x 148,0 mm

Hagaki 2

7,87" x 5,83" / 200,0 mm x 148,0 mm

[Comm. Env. #10/Kommerciel konvolut str. 10]

4,12" x 9,50" / 104,8 mm x 241,3 mm

[DL Env./DL-konvolut]

4,33" x 8,66" / 110,0 mm x 220,0 mm

Choukei 3*

4,72" x 9,25" / 120,0 mm x 235,0 mm

Choukei 4*

3,54" x 8,07" / 90,0 mm x 205,0 mm

Youkei 4

4,13" x 9,25" / 105,0 mm x 235,0 mm

Youkei 6

3,86" x 7,48" / 98,0 mm x 190,0 mm

[Credit Card/Kreditkort]

2,13" x 3,39" / 54,0 mm x 86,0 mm

[Card/Kort]

2,16" x 3,58" / 55,0 mm x 91,0 mm

[Wide/Bred]

4,00" x 7,10" / 101,6 mm x 180,6 mm

* Kan ikke bruges i Macintosh.

Du kan også vælge en brugerdefineret sidestørrelse. Angiv en brugerdefineret størrelse inden for følgende område:

Minimumstørrelse: 2,13" x 3,39" / 54,0 mm x 86,0 mm

Maksimumstørrelse: 8,5" x 23" / 215,9 mm x 584,2 mm

Oplysninger om udskriftsområde for hver sidestørrelse finder du under Udskriftsområde.

Vigtigt

Brug ikke følgende typer papir. Brug af disse papirtyper vil ikke kun give utilfredsstillende resultater, men kan også medføre papirstop eller printerfejl. Brug endvidere ikke papir, der er tyndere end et postkort, herunder almindeligt papir eller notesblokpapir i et lille format, ved udskrivning på papir i formatet A5 eller mindre.

Foldet, krøllet eller bøjet papir

Fugtigt papir

For tyndt papir (der vejer under 17 lb / 64 g/m2)

For tykt papir (almindeligt papir med undtagelse af originalt papir fra Canon, der vejer mere end 28 lb / 105 g/m2)

Postkort

Postkort med påsatte fotografier eller klistermærker

Alle typer papir med huller

Papir, der ikke er rektangulært

Papir samlet med hæfteklammer eller lim

Papir med klæbestoffer

Papir, der er dekoreret med glimmer osv.

Vægt

17 til 28 lb / 64 til 105 g/m2 (almindeligt papir med undtagelse af originale Canon-medier)

Brug ikke papir, der er tungere eller lettere end dette (undtagen originale Canon-medier), da det kan medføre papirstop.


Kompatible medietyper

Følgende medietyper kan bruges.

Detaljerede instruktioner i, hvordan papiret håndteres, finder du i brugervejledningen, der følger med papiret.

Papir, som ikke er fra Canon

[Plain paper/Almindeligt papir]

[Envelopes/Konvolutter]

Papir fra Canon

[Super White Paper SW-201/Superhvidt papir SW-201]

[High Resolution Paper HR-101N/Højopløsningspapir HR-101N]

[Glossy Photo Paper GP-401/Blankt fotopapir GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Blankt fotopapir til "hverdagsbrug" GP-501]

[Matte Photo Paper MP-101/Mat fotopapir MP-101]

[Photo Paper Glossy GP-502/Blankt fotopapir GP-502]

[Photo Paper Plus Double Sided PP-101D/Dobbeltsidet Plus-fotopapir PP-101D]

[Photo Paper Plus Glossy PP-101/Blankt Plus-fotopapir PP-101]

[Photo Paper Plus Semi-gloss SG-101, SG-201/Halvblankt Plus-fotopapir SG-101, SG-201]

[Photo Paper Pro PR-101/Pro-Fotopapir PR-101]

[Photo Stickers PS-101/Fotoklistermærker PS-101]

[T-Shirt Transfers TR-301/Overføringspapir til t-shirt TR-301]

Vigtigt

Læg ubrugt papir tilbage i pakken. Undgå varme, fugt og direkte sollys ved opbevaring.

Rør ikke ved udskrifternes overflade, og læg ikke de udskrevne ark i stakke, før blækket er tørt.

Bemærk

Du kan muligvis ikke købe visse originale Canon-papirtyper, alt efter købslandet.

Besøg vores websted for at få oplysninger om de sidestørrelser, der er tilgængelige for originalt papir fra Canon.

[Plain Paper/Almindeligt papir]

Kompatible sidestørrelser: A4, B5, A5, Letter, Legal

* Du kan også bruge almindeligt papir i formater, der ikke er standard. Yderligere oplysninger finder du under Generelle oplysninger. Undgå at bruge almindeligt papir, der er mindre end A5.

Kompatibel papirvægt: 17 til 28 lb / 64 til 105 g/m2 (almindeligt papir, som ikke er fra Canon)

Grænsemærke på papirstøtte: 100 ark

* Afhængigt af papirtypen eller miljøforholdene (enten meget høj eller lav temperatur og luftfugtighed) kan papir muligvis ikke ilægges korrekt ved denne maksimale kapacitet. I sådanne tilfælde kan du reducere mængden at papirark, der lægges i ad gangen, til omkring halvdelen.

Grænsemærke på udbakken: 50 ark

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Plain paper/Almindeligt papir]

Maskinindstilling: <PLAIN PAPER> (ALM. PAPIR)

[Envelopes/Konvolutter]

Kompatible sidestørrelser: [European DL/Europæisk DL], [US Comm. Env. #10/Amerikansk kommerciel konvolut str. 10]

Grænsemærke på papirstøtte: 10 konvolutter

Grænsemærke på udbakken: 1 konvolut

Greb til papirtykkelse: Højre

Medietype:

Printerdriverindstilling: [Envelope/Konvolut]

Vigtigt

Konvolutter kan kun bruges ved udskrivning fra en computer.

[Super White Paper SW-201/Superhvidt papir SW-201]

Mediet egner sig til udskrivning af forretningsdokumenter med grafik samt til udskrivning af fotografier.

Grænsemærke på papirstøtte: 80 ark

Grænsemærke på udbakken: 50 ark

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Plain paper/Almindeligt papir]

Maskinindstilling: <PLAIN PAPER> (ALM. PAPIR)

[High Resolution Paper HR-101N/Højopløsningspapir HR-101N]

Denne type papir giver bedre farvegengivelse end almindeligt papir.

Grænsemærke på papirstøtte: 80 ark

Grænsemærke på udbakken: 50 ark

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [High Resolution Paper/Højopløsningspapir]

Vigtigt

Dette papir kan kun bruges ved udskrivning fra en computer.

[Glossy Photo Paper GP-401/Blankt fotopapir GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Blankt fotopapir til "hverdagsbrug" GP-501]

Dette papir er tykkere end [High Resolution Paper/Højopløsningspapir], har en blank overflade og giver udskrifter med næsten samme kvalitet som fotografier.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

* Hvis du ilægger papir i stakke, kan udskriftssiden blive mærket, når papiret fremføres, eller ark kan sidde sammen, så de ikke fremføres korrekt. Læg i så fald ét ark i ad gangen.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Glossy Photo Paper/Blankt fotopapir]

Maskinindstilling: <GLOSSY> (BLANKT)

[Matte Photo Paper MP-101/Mat fotopapir MP-101]

Dette er et tykt, mat, vandbestandigt papir, som giver en fremragende farvegengivelse. Det egner sig til en række forskellige udskrivningsformål, f.eks. udskrivning af kalendere og fotografier med mat overflade.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Matte Photo Paper/Mat fotopapir]

Maskinindstilling: <MATTE PHOTO PAPR> (MAT FOTOPAPIR)

[Photo Paper Glossy GP-502/Blankt fotopapir GP-502]

Dette papir er tykkere end [High Resolution Paper/Højopløsningspapir], har en blank overflade og giver udskrifter med næsten samme kvalitet som fotografier.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Glossy Photo Paper/Blankt fotopapir]

Maskinindstilling: <GLOSSY> (BLANKT)

[Photo Paper Plus Double Sided PP-101D/Dobbeltsidet Plus-fotopapir PP-101D]

Dette papir har en blank overflade på begge sider, hvilket sikrer en fremragende farvegengivelse. Du kan udskrive fotografier i høj kvalitet på begge sider af papiret og indbinde udskrifterne til et fotoalbum.

Grænsemærke på papirstøtte: 1 ark

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Photo Paper Plus Double Sided/Dobbeltsidet Plus-fotopapir]

Vigtigt

Dette papir kan kun bruges ved udskrivning fra en computer.

Bemærk

Dette papir kan ikke bruges i Macintosh.

[Photo Paper Plus Glossy PP-101/Blankt Plus-fotopapir PP-101]

Dette er et kraftigt papir med en blank vandbestandig belægning, som giver en fremragende farvegengivelse. Det er ideelt til udskrivning af fotografier i høj kvalitet.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

* Hvis du ilægger papir i stakke, kan udskriftssiden blive mærket, når papiret fremføres, eller ark kan sidde sammen, så de ikke fremføres korrekt. Læg i så fald ét ark i ad gangen.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Photo Paper Plus Glossy/Blankt Plus-fotopapir]

Maskinindstilling: <PHOTO PAPER PLUS> (FOTOPAPIR PLUS)

[Photo Paper Plus Semi-gloss SG-101, SG-201/Halvblankt Plus-fotopapir SG-101, SG-201]

Dette papir har den samme gode vandbestandige belægning og giver den samme fremragende farvegengivelse som [Photo Paper Plus Glossy PP-101/Blankt Plus-fotopapir PP-101], samtidig med at dets overflade reflekterer lyset mindre og giver en næsten traditionel mat overflade.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

* Hvis du ilægger papir i stakke, kan udskriftssiden blive mærket, når papiret fremføres, eller ark kan sidde sammen, så de ikke fremføres korrekt. Læg i så fald ét ark i ad gangen.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Photo Paper Plus Glossy/Blankt Plus-fotopapir]

Maskinindstilling: <PHOTO PAPER PLUS> (FOTOPAPIR PLUS)

[Photo Paper Pro PR-101/Pro-Fotopapir PR-101]

Dette er et kraftigt papir med en behandlet blank overflade, som giver en fremragende farvegengivelse. Det er ideelt til udskrivning af fotografier i høj kvalitet.

Grænsemærke på papirstøtte: Se Grænsemærke på papirstøtte for fotopapir fra Canon.

* Hvis du ilægger papir i stakke, kan udskriftssiden blive mærket, når papiret fremføres, eller ark kan sidde sammen, så de ikke fremføres korrekt. Læg i så fald ét ark i ad gangen.

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Photo Paper Pro/Pro-Fotopapir]

Maskinindstilling: <PHOTO PAPER PRO> (PRO-FOTOPAPIR)

[Photo Stickers PS-101/Fotoklistermærker PS-101]

Dette klistermærkeark kan du bruge til at fremstille dine egne originale klistermærker med dit foretrukne foto. Det er et blankt ark, som er meget vandbestandigt. På hvert ark kan du udskrive 16 fotoklistermærker i glimrende udskriftskvalitet.

Grænsemærke på papirstøtte: 1 ark

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Venstre

Medietype:

Printerdriverindstilling: [Photo Paper Plus Glossy/Blankt Plus-fotopapir]

Maskinindstilling: <PHOTO PAPER PLUS> (FOTOPAPIR PLUS)

Bemærk

Anbring papirets smalle kant med den mindste margen nedad. Yderligere oplysninger finder du i anvisningerne bag på emballagen.

Se Kopiering på etiketter (<STICKER COPY> (ETIKETKOPI)), når du kopierer på etiketpapir.

[T-Shirt Transfers TR-301/Overføringspapir til t-shirt TR-301]

Dette papir bruges til overføringsbilleder. Billedet udskrives omvendt.

Grænsemærke på papirstøtte: 1 ark

Grænsemærke på udbakken:

Vi anbefaler, at du fjerner det tidligere udskrevne ark fra udbakken inden uafbrudt udskrivning for at undgå sløring og misfarvning.

Greb til papirtykkelse: Højre

Medietype:

Printerdriverindstilling: [T-Shirt Transfers/Overføringspapir til t-shirt]

Vigtigt

Dette papir kan kun bruges ved udskrivning fra en computer.

Grænsemærke på papirstøtte for fotopapir fra Canon

A4, Letter, [5" x 7" / 127,0 mm x 177,8 mm] og [8" x 10" / 203,2 mm x 254,0 mm]: 10 ark

[4" x 6" / 101,6 mm x 152,4 mm], Bred og [Credit Card/Kreditkort]: 20 ark


Sikkerhedsregler

Læs sikkerhedsadvarslerne og -foranstaltningerne i denne vejledning for at sikre, at maskinen benyttes forsvarligt. Forsøg ikke at bruge maskinen på en måde, der ikke er beskrevet i denne vejledning.

Advarsel

Dette produkt udsender magnetisk fluks på lavt niveau. Hvis du bruger pacemaker og bemærker noget unormalt, skal du gå væk fra dette produkt og søge læge.

Der kan være risiko for elektrisk stød, brand eller beskadigelse af maskinen, hvis du ikke overholder de regler, der er beskrevet i Sikkerhedsregler.

Valg af placering

Placer ikke maskinen i nærheden af brændbare væsker, som f.eks. alkohol eller fortynder.

Strømforsyning

Forsøg aldrig at koble maskinen til eller fra strømforsyningen med våde hænder.

Sæt altid stikket helt ind i stikkontakten.

Undgå at beskadige, ændre, strække, voldsomt bukke eller vride netledningen. Placer ikke tunge genstande på netledningen.

Sæt aldrig maskinens netledning i en stikkontakt, der deles med andet udstyr (forlængerledning, 2- eller 3-vejsadapter osv.).

Brug aldrig maskinen, når netledningen er rullet sammen, eller hvis der er knuder på den.

Hvis du opdager røg, usædvanlig lugt eller mærkelige lyde i nærheden af maskinen, skal du øjeblikkeligt tage netledningen ud af strømforsyningen og kontakte service.

Du bør med jævne mellemrum tage netledningen ud af printeren og bruge en tør klud til at fjerne evt. støv eller skidt på stikket og stikkontakten. Hvis printeren er placeret et sted med meget støv, røg eller høj fugtighed, vil støv på stikket suge fugt og muligvis medføre fejl på isoleringen og brand.

Hvis du hører torden, skal du afbryde strømforsyningen til maskinen og undlade at bruge den. Hvis maskinen er tilsluttet, kan det medføre brand, elektrisk stød eller beskadigelse af maskinen, afhængigt af tordenvejret.

Brug den netledning, der fulgte med maskinen.

Rengøring af maskinen

Rengør maskinen med en fugtig klud. Brug aldrig brændbare opløsningsmidler, f.eks. alkohol, benzen eller fortynder.

Hvis brændbare væsker kommer i kontakt med elektriske komponenter i maskinen, kan det medføre brand eller elektrisk stød.

Tag altid maskinens netledning ud af stikkontakten, inden den rengøres.

Hvis du utilsigtet tænder maskinen, mens du rengør den, kan det medføre personskade eller beskadige printeren.

Vedligeholdelse af maskinen

Forsøg ikke at adskille eller ændre maskinen. Der er ingen dele i maskinen, som kan vedligeholdes af brugeren.

Maskinen indeholder højspændingskomponenter. Forsøg aldrig at foretage vedligeholdelse, der ikke er beskrevet i denne vejledning.

Arbejde i nærheden af maskinen

Brug ikke brændbar spray i nærheden af maskinen.

Det kan medføre brand eller elektrisk stød, hvis det kommer i kontakt med de elektriske komponenter i maskinen.

Forsigtig

Der kan være risiko for personskader eller beskadigelse af maskinen, hvis du ikke overholder disse sikkerhedsregler.

Valg af placering

Undgå at installere maskinen på et sted, der er ustabilt eller udsat for kraftige rystelser.

Installer ikke maskinen på steder med meget fugt og støv, i direkte sollys, udendørs eller tæt på en varmekilde.

Undgå risikoen for brand eller elektrisk stød ved at installere maskinen et sted, hvor omgivelsestemperaturen ligger på mellem 5-35°C (41-95°F) med en luftfugtighed på mellem 10 og 90% (uden kondens).

Stil ikke maskinen på en tyk dug eller et gulvtæppe.

Stil ikke maskinen tæt op ad en væg.

Strømforsyning

Sørg for, at området omkring stikkontakten altid er frit tilgængeligt, så du let kan tage netledningen ud, hvis det er nødvendigt.

Tag aldrig stikket ud ved at trække i ledningen.

Brug ikke en forlængerledning.

Arbejde i nærheden af maskinen

Stik aldrig hænder eller fingre ind i maskinen, mens den udskriver.

Når du flytter maskinen, skal du løfte den i begge ender.

Placer ikke genstande på maskinen.

Placer ikke metalgenstande (papirclips, hæfteklammer mv.) eller beholdere med brændbare væsker (alkohol, fortynder mv.) oven på maskinen.

Hvis et fremmedlegeme (metal eller væske) falder ned i maskinen, skal du tage netledningen ud og kontakte service.

Transporter eller opbevar ikke maskinen skråt, lodret eller på hovedet, da blækket kan løbe ud og beskadige maskinen.

Tryk ikke hårdt på dokumentlåget, når du lægger en tyk bog på glaspladen. Glaspladen kan gå i stykker og medføre personskade.

FINE-patroner (FINE Cartridges) – (blækpatroner)

Af sikkerhedsmæssige grunde skal FINE-patroner (FINE Cartridges) – (blækpatroner) opbevares utilgængeligt for mindre børn.

Søg øjeblikkeligt læge, hvis et barn kommer til at indtage blæk.

Omryst ikke FINE-patroner (FINE Cartridges) – (blækpatroner).

Blæk kan trænge ud og plette tøj eller omgivelser.

Rør aldrig de elektriske kontakter eller printhoveddyserne på en FINE-patron (FINE Cartridge) (blækpatron) efter udskrivning. Disse metaldele kan være meget varme og forårsage forbrændinger.

Smid ikke FINE-patroner (FINE Cartridges) – (blækpatroner) i ild.


Juridiske begrænsninger ved brug af produktet og brug af billeder

Det kan være ulovligt at fremstille kopier af, scanne, udskrive eller bruge gengivelser af følgende dokumenter. Listen er ikke udtømmende. Kontakt en jurist, hvis du er i tvivl.

Pengesedler

Pengeanvisninger

Indlånsbeviser

Frimærker (stemplede eller ustemplede)

Id-badges eller distinktioner

Militærpapirer

Check eller veksler udstedt af myndighederne

Registreringspapirer til motorkøretøjer og adkomstdokumenter

Rejsecheck

Madkuponer

Pas

Immigrationspapirer

Statsudstedte stempelmærker (stemplede eller ustemplede)

Obligationer eller andre gældsbeviser

Aktiebeviser

Ophavsretligt beskyttet arbejde/kunstværker uden tilladelse fra ophavsrettens ejer


Scanning af billeder

I dette afsnit beskrives, hvordan du scanner billeder.

Om scanning af billeder

Du kan scanne billeder fra maskinen til en computer uden at udskrive dem og derefter gemme dem som populære billedtyper, f.eks. JPEG, TIFF, bitmap eller PDF. Hvis du scanner udskrevet tekst, kan du bruge OCR-programmet (optisk tegngenkendelse) til at konvertere den til tekstdata.

Inden scanning

Inden du scanner billeder, skal du kontrollere følgende:

Er de nødvendige programmer (MP-drivere og MP Navigator EX) installeret?

Se Vejledning i nem installation, hvis programmet endnu ikke er installeret

Overholder det originale dokument, der skal scannes, kravene til et originalt dokument, der skal placeres på glaspladen?

Oplysninger finder du under Håndtering af det originale dokument.

Er maskinen korrekt tilsluttet en computer?

Kontroller, at kablerne mellem maskinen og computeren er tilsluttet korrekt.


Scanningsmetoder

Du kan vælge mellem de forskellige scanningsmetoder.

Hvis du vil redigere eller udskrive de scannede billeder

Med MP Navigator EX kan du redigere de scannede billeder, f.eks. optimere eller beskære dem.

Du kan også starte programmet fra MP Navigator EX for at redigere eller udskrive de scannede billeder.

Yderligere oplysninger om MP Navigator EX finder du i vejledningen på skærmen Scanningsvejledning.

Du kan også bruge betjeningspanelet til at åbne MP Navigator EX samt åbne det med computeren.

Se Åbning af MP Navigator EX med betjeningspanelet.

Hvis du vil scanne originaler med avancerede indstillinger

Med ScanGear kan du scanne originaler med avancerede indstillinger som f.eks. opløsning.

Yderligere oplysninger om ScanGear finder du i vejledningen på skærmen Scanningsvejledning.

Ud over metoderne nævnt herover kan du bruge et TWAIN- eller WIA-kompatibelt (kun Windows Vista og Windows XP) program og kontrolpanelet (kun Windows Vista og Windows XP) til at scanne originaldokumenter med denne maskine. Yderligere oplysninger om scanning finder du i vejledningen på skærmen Scanningsvejledning.

Åbning af MP Navigator EX med betjeningspanelet

Vigtigt

Indsæt eller fjern ikke USB-kabler, når du scanner billeder med maskinen, eller når computeren er i dvale- eller standbytilstand.

1 (Kun Macintosh) Forbered computeren inden scanning.

Du skal indstille MP Navigator EX som startprogrammet i Image Capture under [Applications/Programmer] i Mac OS X.

Denne handling er ikke nødvendig i Mac OS X v.10.4.x.

Se Computerforberedelse til Macintosh.

2 Tænd for maskinen.

3 Læg det originale dokument på glaspladen.

Oplysninger finder du under Håndtering af det originale dokument.

4 Tryk på knappen [Scan], og tryk derefter på knappen [Black] (Sort) eller [Color] (Farve).

MP Navigator EX åbnes.

Bemærk

Når du bruger Windows Vista:

Skærmbilledet til programvalg vises muligvis, efter at du har udført trin 4. Vælg i så fald [MP Navigator EX Ver1.0], og klik på [OK].

Du kan indstille MP Navigator EX til at starte, når trin 4 udføres. Yderligere oplysninger finder du i vejledningen på skærmen Scanningsvejledning.

Når du bruger Windows XP:

Skærmbilledet til programvalg vises muligvis, efter at trin 4 er udført første gang. Angiv i dette tilfælde [MP Navigator EX Ver1.0] som det program, der skal bruges, vælg [Always use this program for this action/Brug altid dette program til denne handling], og klik derefter på [OK]. Fremover startes MP Navigator EX automatisk.

Computerforberedelse til Macintosh

Vigtigt

Sørg for, at MP Navigator EX er installeret, og at Macintosh er tilsluttet maskinen, inden du starter [Image Capture/Billedoverførsel].

Hvis du bruger Mac OS X v.10.3.x

Vælg [Applications/Programmer] i menuen [Go/Gå til], og dobbeltklik derefter på ikonet [Image Capture/Billedoverførsel]. Klik på [Options/Indstillinger] nederst til venstre i scannervinduet, vælg [MP Navigator EX 1] i [Application to launch when scanner button is pressed/Program, der skal startes, når der trykkes på scannerknappen], og klik derefter på [OK]. Vælg [Quit Image Capture/Slut Billedoverførsel] i menuen [Image Capture/Billedoverførsel] for at afslutte programmet.

Vigtigt

Hvis [Options/Indstillinger] ikke vises, skal du gøre følgende:

Vælg [Preferences/Indstillinger] i menuen [Image Capture/Billedoverførsel], klik på [Scanner], og klik på [Use TWAIN software whenever possible/Brug TWAIN-software, når det er muligt] for at rydde indstillingen. Afslut derefter Image Capture, og genstart det.

Hvis du bruger Mac OS X v.10.2.8

Vælg [Applications/Programmer] i menuen [Go/Gå til], og dobbeltklik derefter på ikonet [Image Capture/Billedoverførsel]. Vælg [Preferences/Indstillinger] i menuen [Image Capture/Billedoverførsel]. Vælg [Other/Andet] i [When a scanner button is pressed, open/Når der trykkes på en scannerknap, åbn]. Vælg mappen [Canon Utilities/Canon-hjælpeprogrammer] i [Applications/Programmer], vælg [MP Navigator EX 1.0], og klik derefter på [Open/Åbn]. Vælg [Quit Image Capture/Slut Billedoverførsel] i menuen [Image Capture/Billedoverførsel] for at afslutte programmet.


Fejlfinding

I dette afsnit beskrives fejlfindingstip til problemer, der kan opstå, når du bruger maskinen.

Hvis der opstår en fejl, når maskinen er tilsluttet en computer

Når der opstår en fejl under udskrivning, f.eks. papirstop eller maskinen er løbet tør for papir, vises en fejlfindingsmeddelelse automatisk. Afhjælp problemet som beskrevet i meddelelsen.

Meddelelsen kan variere afhængigt af, hvilken version af Windows-operativsystemet du bruger.


Der vises en fejlmeddelelse på LCD-skærmen

Hvis der vises en fejlmeddelelse på LCD-skærmen, skal du udføre de handlinger, som er beskrevet nedenfor.

Meddelelse

Handling

<CHECK INK> (KONTROLLER BLÆK)

U051/U052/U053/U059

FINE-patronen (FINE Cartridge) er muligvis ikke installeret korrekt, eller patronen er muligvis ikke kompatibel med denne maskine.

Åbn scanningsenheden (printerdækslet), og installer den relevante FINE-patron (FINE Cartridge).

Hvis fejlen ikke er afhjulpet, er FINE-patronen (FINE Cartridge) muligvis beskadiget. Kontakt en Canon-servicerepræsentant.

<CHECK INK> (KONTROLLER BLÆK)

U075/U076

Kontroller, at de enkelte FINE-patroner (FINE Cartridge) er installeret på den korrekte plads.

Se Udskiftning af en FINE-patron (FINE Cartridge).

<CHECK INK> (KONTROLLER BLÆK)

U140

FINE-patronen (FINE Cartridge) er muligvis ikke kompatibel med denne maskine. Installer den korrekte FINE-patron (FINE Cartridge). Se Udskiftning af en FINE-patron (FINE Cartridge).

<CHECK INK> (KONTROLLER BLÆK)

U150

FINE-patronen (FINE Cartridge) er muligvis ikke installeret korrekt.

Åbn scanningsenheden (printerdækslet), og installer FINE-patronen (FINE Cartridge) korrekt.

Hvis fejlen ikke er afhjulpet, er FINE-patronen (FINE Cartridge) muligvis beskadiget. Kontakt en Canon-servicerepræsentant.

<CHECK INK> (KONTROLLER BLÆK)

U162

Blækpatronen kan være tom.

Funktionen til bestemmelse af det tilbageværende blækniveau deaktiveres, da blækniveauet ikke kan bestemmes korrekt.

Hvis du vil fortsætte udskrivningen uden denne funktion, skal du trykke på knappen [Stop/Reset] (Stop/nulstil) på printeren i mindst 5 sekunder.

Canon anbefaler, at du bruger nye, ægte Canon-blækpatroner, så du opnår den bedste kvalitet.

Bemærk, at Canon kan ikke gøres ansvarlig for printerfejl eller -skader, der kan være opstået som følge af fortsat udskrivning ved blækmangel.

<CHECK INK> (KONTROLLER BLÆK)

U163

Der er ikke mere blæk.

Udskift blækpatronen, og luk Scannerenheden (Printerlåg).

Hvis printeren er ved at udskrive, og du vil fortsætte udskrivningen, skal du trykke på knappen [Stop/Reset] (Stop/nulstil) i mindst 5 sekunder, når blækpatronen er installeret. Derefter kan udskrivningen fortsætte, selvom der mangler blæk. selvom der mangler blæk.

Funktionen til bestemmelse af det tilbageværende blækniveau deaktiveres.

Udskift straks den tomme blækpatron efter udskrivningen. Hvis udskrivningen fortsætter, selvom der mangler blæk, vil udskriftsresultatet ikke være tilfredsstillende.

<REQ. SERVICE SOON> (UDFØR SERVICE SNART)

Maskinen har en indbygget blækopsamler til den blæk, der f.eks. bruges under rensning af printhovedet.

Denne fejlmeddelelse angiver, at blækopsamleren næsten er fuld.

Tryk på knappen [OK] for at annullere fejlen, så du kan fortsætte udskrivningen.

Eftersom udskrivning deaktiveres, når blækopsamleren bliver helt fuld, og indtil den udskiftes, anbefales det at kontakte en Canon-servicerepræsentant så hurtigt som muligt. (Du skal udskifte en bestemt del af maskinen).

<INCOMPATIBLE CAMERA> (INKOMPATIBELT KAMERA)

Der kan opstå kommunikationstimeout, hvis en handling varer for længe, eller hvis det tager for lang tid at sende data. Det kan annullere udskrivningen. I det tilfælde, skal du frakoble USB-kablet og tilslutte det igen.

Hvis du udskriver fra en PictBridge-kompatibel enhed, skal du muligvis vælge en PictBridge-kompatibel udskrivningstilstand på enheden, før du slutter den til maskinen, afhængigt af enhedens mærke og model. Du skal muligvis også tænde for enheden eller vælge afspilningstilstand manuelt, efter at enheden er tilsluttet maskinen. Udfør de nødvendige handlinger, før du tilslutter enheden i henhold til instruktionerne i den tilhørende vejledning.

Hvis fejlen stadig ikke er afhjulpet, kan du kontrollere, om du kan udskrive et andet fotografi.

<UNSUPPORTED USB HUB> (IKKE-UNDERS. USB-HUB)

Hvis en PictBridge-kompatibel enhed er tilsluttet via en USB-hub, skal du fjerne hubben og tilslutte enheden direkte til maskinen.

<CHECK PRINTER> (CHECK PRINTER)

Sluk for maskinen, og træk strømkablet ud af strømforsyningen. Tilslut maskinens strømkabel igen efter et stykke tid, og tænd maskinen. Hvis den samme fejl opstår, skal du kontakte en Canon-servicerepræsentant.

<SCANNER ERROR> (SCANNERFEJL)

Kontroller, at det beskyttende materiale er fjernet fra holderen til FINE-patroner (FINE Cartridge), og sluk derefter maskinen, og tænd den igen. Hvis problemet ikke er løst, skal du kontakte en Canon servicerepræsentant.

<LOAD PAPER> (ILÆG PAPIR)

Læg papiret korrekt i maskinen, og tryk på knappen [OK].

Bemærk

Hvis du trykker på knappen [Stop/Reset], kan du også afhjælpe fejlen, når du sender faxer, før du udskriver de modtagne modtagne data. Når du har trykket på knappen [Stop/Reset] for at afhjælpe fejlen, skal du trykke på knappen [FAX] for at udskrive dataene i hukommelsen.

<PAPER JAMMED> (PAPIRSTOP)

Hvis der er papirstop i maskinen, skal du afhjælpe det, lægge papir korrekt i maskinen igen og derefter trykke på knappen [OK].

<CHANGE PAPER TO> (SKIFT PAPIRFORMAT)

Indstillingen for papirstørrelsen er angivet til andet end A4, Letter eller Legal.

Angiv indstillingen for papirstørrelse til A4, Letter eller Legal, og ilæg papir af samme størrelse.

<COVER IS OPEN> (DÆKSEL ÅBENT)

Du har åbnet scanningsenheden (printerdækslet) under en handling.

Sæt scanningsenheden (printerdækslet) tilbage den oprindelige placering.

<DEVICE IN USE> (ENHEDEN ER I BRUG)

<CANNOT TURN OFF> (KAN IKKE SLUKKE)

Du kan ikke slukke maskinen med knappen [ON/OFF], fordi maskinen er i gang med at udføre en handling.

Maskinen er i gang med at udføre en handling. Vent, indtil handlingen er afsluttet, og sluk derefter maskinen.

<MEMORY IS FULL> (HUKOMMELSEN ER FULD)

Printerens hukommelse er fuld, fordi den har modtaget for mange dokumenter eller et meget lang eller detaljeret dokument.

Kontakt afsenderen, og bed ham dele dokumentet og sende det igen.

Faxrelaterede meddelelser

Meddelelse

Handling

<BUSY/NO SIGNAL> (OPTAGET/INTET SIGNAL)

Det telefonnummer, som du har ringet til, er optaget.

Prøv igen senere. Se Genopkald.

Det faxnummer, der blev ringet til, er forkert.

Kontroller faxnummeret, og prøv igen.

Modtagerens faxmaskine fungerer ikke.

Kontakt modtageren for at få den pågældende til at kontrollere sin faxmaskine.

Modtageren bruger ikke en G3-maskine.

Kontakt modtageren, og bed den pågældende sende eller modtage dokumentet vha. en G3-maskine.

Indstillingen for berøringstonen/drejeskive (puls) på maskinen er forkert.

Indstil maskinen, så den passer til telefonlinjen. Se Indstilling af telefonlinjetypen.

Modagerfaxmaskinen svarede ikke inden for 55 sekunder (efter alle automatiske forsøg på genopkald).

Kontakt modtageren for at få den pågældende til at kontrollere sin faxmaskine. I forbindelse med opkald til udlandet skal du tilføje pauser i det registrerede nummer.

<HANG UP PHONE> (LÆG TELEFONEN PÅ)

Røret er ikke lagt korrekt på. Læg røret korrekt på.

<NO ANSWER> (INTET SVAR)

Modtagerens faxmaskine svarer ikke.

Kontroller nummeret. Prøv igen senere.

<NO TONE DETECTED> (INGEN TONE REGISTR.)

Telefonkablet med det modulære stik er ikke tilsluttet korrekt, eller <DIAL TONE DETECT> (REGIS. RINGETONE) er indstillet til <ON> (TIL). Sørg for, at kablet er tilsluttet korrekt, og send faxen igen efter et kort øjeblik. Hvis du stadig ikke kan sende faxen, skal du indstille <DIAL TONE DETECT> (REGIS. RINGETONE) til <OFF> (FRA).

<NO RX PAPER> (INTET FAXPAPIR)

Modtagerens faxmaskine er løbet tør for papir, eller dens hukommelse er fuld.

Kontakt modtageren, og bed den pågældende om at lægge papir i faxmaskinen, eller frigøre plads i faxmaskinens hukommelse.

<NO TEL NUMBER> (INTET TLF.NR.)

Det hurtigopkaldsnummer, du har indkodet, er ikke registreret.

Indkod hurtigopkaldsnummeret.

<RECEIVED IN MEMORY> (MODTAGET I HUKOM.)

Hvis maskinen modtager en fax i en af følgende situationer, kan den ikke udskrive den modtagne fax, som gemmes i hukommelsen.

Når problemet løses som beskrevet, udskrives den fax, der er gemt i hukommelsen, automatisk.

Maskinens blækniveau er lavt, eller maskinen er løbet tør for blæk under modtagelse af en fax: Udskift FINE-patronen (FINE Cartridge). Se Udskiftning af en FINE-patron (FINE Cartridge).

Indstillingen for papirstørrelse/-type er forkert: Skift indstillingen for papirstørrelse/-type.

Maskinen er løbet tør for papir under modtagelse af en fax: Ilæg papir, og tryk på knappen [OK].

Udbakken er lukket: Åbn den.

<OFF> (FRA) er valgt for <AUTO PRINT RX> (AUTOPRINT RX): Vælg <ON> (TIL).

Du har trykket på knappen [Stop/Reset] for at annullere udskrivningen af en fax: Tryk på knappen [FAX].

<TRY AGAIN IN B&W> (PRØV MED S/H)

Modtagerens faxmaskine er ikke farvekompatibel. Tryk på knappen [Black] (Sort) for at sende faxerne igen.

<TX/RX CANCELLED> (STOP-TAST BRUGT)

Du har trykket på knappen [Stop/Reset] for at annullere transmissionen.

Prøv om nødvendigt at sende eller modtage igen.

<TX/RX NO.> (AFS/MODT-NR.) nnnn

Når maskinen sender eller modtager en fax, tildeler den et entydigt id-nummer (nnnn).

Noter nummeret til eventuel senere brug.


Der vises ikke noget på LCD-skærmen

Årsag

Handling

Maskinen er ikke tændt, eller LCD-skærmen er i strømbesparende tilstand.

Hvis indikatoren [Power] (Strøm) er slukket.

Maskinen er ikke tændt. Tilslut strømkablet, og tryk på knappen [ON/OFF]. Maskinen tændes, og der vises en meddelelse på LCD-skærmen.

Hvis indikatoren [Power] (Strøm) er tændt.

LCD-skærmen kan være i strømbesparende tilstand. Tryk på en anden knap end [ON/OFF] på betjeningspanelet.


Der vises et forkert sprog på LCD-skærmen

Årsag

Handling

Det ønskede sprog er ikke valgt.

Vælg sproget på følgende måde.

(1) Tryk på knappen [ON/OFF] for at tænde maskinen.

(2) Tryk på knappen [Menu] tre gange.

(3) Tryk på knappen [image] to gange, og tryk derefter på knappen [OK].

(4) Tryk på knappen [image] flere gange for at vælge menuen yderst til højre.

(5) Tryk på knappen [image] én gang, og tryk derefter på knappen [OK].

(6) Tryk på knappen [image] flere gange for at vælge sproget længst til venstre.

(7) Tryk på knappen [image] det antal gange, der skal til for at vælge det ønskede sprog, i følgende tabel.

- <JAPANESE> (JAPANSK): 0 gang

- <ENGLISH> (ENGELSK): 1 gang

- <GERMAN> (TYSK): 2 gange

- <FRENCH> (FRANSK): 3 gange

- <ITALIAN> (ITALIENSK): 4 gange

- <SPANISH> (SPANSK): 5 gange

- <DUTCH> (HOLLANDSK): 6 gange

- <PORTUGUESE> (PORTUGISISK): 7 gange

- <NORWEGIAN> (NORSK): 8 gange

- <SWEDISH> (SVENSK): 9 gange

- <DANISH> (DANSK): 10 gange

- <FINNISH> (FINSK): 11 gange

- <RUSSIAN> (RUSSISK): 12 gange

- <CZECH> (TJEKKISK): 13 gange

- <HUNGARIAN> (UNGARSK): 14 gange

- <POLISH> (POLSK): 15 gange

- <SLOVENE> (SLOVENSK): 16 gange

- <TURKISH> (TYRKISK) 17 gange

(8) Tryk på knappen [OK].

Det ønskede sprog vises på LCD-skærmen.

(9) Tryk på knappen [Stop/Reset].


Kan ikke installere MP-drivere

Årsag

Handling

Kan ikke komme længere end skærmbilledet [Printer Connection/Printerforbindelse].

Hvis du ikke kan komme længere end til skærmbilledet [Printer Connection/Printerforbindelse], skal du følge fremgangsmåden nedenfor for at geninstallere MP-driverne.

(1) Klik på [Cancel/Annuller] i skærmbilledet [Printer Connection/Printerforbindelse].

(2) Klik på [Start Over/Begynd igen] i skærmbilledet [Installation Failure/Installationsfejl].

(3) Klik på [Back/Tilbage] i det næste skærmbillede.

(4) Klik på [Exit/Afslut] i skærmbilledet [PIXMA XXX] (hvor "XXX" er maskinens navn), og fjern derefter cd-rom'en.

(5) Sluk maskinen.

(6) Genstart computeren.

(7) Kontroller, at der ikke kører nogen programmer, herunder antivirusprogrammer.

(8) Følg den fremgangsmåde, der er beskrevet i Vejledning i nem installation, for at geninstallere MP-driverne.

Installationen starter ikke automatisk, når [Setup CD-ROM/Installations-cd'en] sættes i drevet.

(1) Klik på [Start], og klik derefter på [Computer].

I Windows XP skal du klikke på [Start] og derefter på [My Computer/Denne computer].

I Windows 2000 skal du dobbeltklikke på ikonet [My Computer/Denne computer] på skrivebordet.

(2) Dobbeltklik på cd-rom-ikonet [image] i det viste vindue.

Bemærk

Hvis du skal bruge kommandoen [Run/Kør] til at starte installationsprogrammet, skal du angive diskdrevet og navnet på installationsprogrammet MSETUP4.EXE. Drevbogstavet afhænger af computeren.

Dobbeltklik på cd-rom-ikonet på skrivebordet for at starte installationen.

Hvis cd-rom-ikonet ikke vises, skal du genstarte computeren.

Hvis cd-rom-ikonet stadig ikke vises, skal du se, om der vises andre diske. Hvis der vises andre diske, er der et problem med [Setup CD-ROM/Installations-cd'en]. Kontakt en Canon-servicerepræsentant.

Fremgangsmåden til installationen blev ikke fulgt korrekt.

Følg den fremgangsmåde, der er beskrevet i Vejledning i nem installation.

Hvis MP-driverne ikke blev installeret korrekt, skal du afinstallere MP-driverne, genstarte computeren og derefter geninstallere MP-driverne. Se vejledningen på skærmen Udskrivningsvejledning til computer.

Bemærk

Hvis installationsprogrammet blev afsluttet på grund af en Windows-fejl, er systemet muligvis ustabilt, og du kan muligvis ikke installere MP-driverne. Genstart computeren før geninstallation.


Kan ikke tilsluttes korrekt til computeren

Udskriftshastigheden er lav/USB 2.0 Hi-Speed-tilslutningen fungerer ikke

Årsag

Handling

Systemmiljøet er ikke 100 % kompatibelt med USB 2.0 Hi-Speed.

Hvis systemmiljøet ikke er fuldt kompatibelt med USB 2.0 Hi-Speed, kører maskinen med en lavere hastighed under USB 1.1. Maskinen fungerer i dette tilfælde korrekt, men udskrivningshastigheden kan være langsommere pga. kommunikationshastigheden.

Kontroller følgende for at sikre, at systemmiljøet understøtter USB 2.0 Hi-Speed-tilslutningen.

USB-porten på computeren understøtter USB 2.0 Hi-Speed-tilslutningen.

USB-kablet og den eventuelle USB-hub understøtter USB 2.0 Hi-Speed-tilslutningen.

Sørg for at bruge et certificeret USB 2.0 Hi-Speed-kabel. Det anbefales, at kablet ikke er længere end 10 fod/3 meter.

Operativsystemet på computeren understøtter USB 2.0 Hi-Speed-tilslutningen.

Hent og installer den seneste opdatering på computeren.

USB 2.0 Hi-Speed-driveren fungerer korrekt.

Anskaf den nyeste version af USB 2.0 Hi-Speed-driveren, der er kompatibel med hardwaren, og installer den på computeren.

Vigtigt

Kontakt producenten af computeren, USB-kablet eller USB-hubben for at få oplysninger om USB 2.0 Hi-Speed i systemmiljøet.

Meddelelsen "This device can perform faster/Denne enhed kan arbejde hurtigere" vises

Årsag

Handling

Systemmiljøet er ikke 100 % kompatibelt med USB 2.0 Hi-Speed.

Systemmiljøet er ikke kompatibelt med USB 2.0.

Se Udskriftshastigheden er lav/USB 2.0 Hi-Speed-tilslutningen fungerer ikke.


Udskriftsresultaterne er ikke tilfredsstillende

Hvis udskriftsresultatet ikke er tilfredsstillende, skal du først kontrollere indstillingerne for papir og udskriftskvalitet.

Svarer indstillingerne for sidestørrelse og medietype til det ilagte papirs størrelse og type?

Hvis disse indstillinger er forkerte, kan du ikke få et ordentligt udskriftsresultat. Hvis du udskriver et fotografi eller en illustration, kan en forkert indstilling af papirtypen forringe udskriftsfarvernes kvalitet. Hvis du udskriver med en forkert indstilling for papirtype, kan udskriftssiden også blive ridset. Ved udskrivning uden kant kan der forekomme ujævn farvelægning, alt efter kombinationen af papirtypeindstilling og ilagt papir.

Angav du indstillingen for udskriftskvalitet korrekt?

Vælg en indstilling for udskriftskvalitet, der er egnet til papiret og det billede, der skal udskrives. Hvis du kan se sløringer eller ujævne farver, skal du forøge indstillingen for udskriftskvalitet og prøve at udskrive igen.

* Ved udskrivning fra en PictBridge-kompatibel enhed skal du angive indstillingen for udskriftskvalitet på maskinens betjeningspanel. Du kan ikke angive denne indstilling på en PictBridge-kompatibel enhed.

Den metode, der bruges til at kontrollere indstillingerne for papir og udskriftskvalitet, afhænger af, hvad du gør med maskinen.

Kopiering ved at bruge maskinen | Bekræft med betjeningspanelet på maskinen. Se siderne i denne vejledning med beskrivelser af hver udskrivningstilstand.
Udskrivning fra en PictBridge-kompatibel enhed | Bekræft med den PictBridge-kompatible enhed eller betjeningspanelet på maskinen. Se "Direkte udskrivning af fotografier fra en kompatibel enhed" i Introduktionsvejledning.
Udskrivning fra en computer | Bekræft med printerdriveren. Se vejledningen på skærmen Udskrivningsvejledning til computer.

Hvis problemet ikke afhjælpes, selvom indstillingerne for papir og udskriftskvalitet er korrekte, kan der være andre årsager. Se også afsnittene herunder.

Hele udskriftsjobbet udskrives ikke

Årsag

Handling

Udskriftsdataene er meget store.

Klik på [Print Options/Udskriftsindstillinger] under fanen [Page Setup/Sideopsætning]. Marker derefter afkrydsningsfeltet [Reduce spool data size/Reducer mængden af spooldata] i dialogboksen.

Det kan forringe udskriftskvaliteten at vælge denne indstilling.

Utilstrækkelig plads på computerens harddisk.

Slet unødvendige filer for at frigøre diskplads.

Farverne er utydelige

Årsag

Handling

Farvekorrektion er ikke aktiveret.

Ved udskrivning af fotografier eller anden grafik kan det forbedre farverne at aktivere farvekorrektion.

Ved udskrivning fra computeren

Vælg [Vivid Photo] i Windows i arket [Effects/Effekter] i dialogboksen Printeregenskaber.

Vælg [Special Effects/Specielle effekter] i Macintosh i dialogboksen [Print/Udskriv], og vælg derefter [Vivid Photo].

Ved direkte udskrivning

Vælg <VIVID> (VIVID) <ON> (TIL) i printerindstillingerne.

FINE-patronen (FINE Cartridge) er ikke installeret korrekt.

Fjern FINE-patronen (FINE Cartridge), og isæt den igen.

Printhoveddyserne er tilstoppede.

Udskriv dysekontrolmønsteret, og kontroller, om der ikke er mere blæk.

Yderligere oplysninger om udskrivning af dysekontrolmønsteret finder du under Udskrivning af dysekontrolmønster.

Hvis der enten mangler streger eller er hvide striber i dysekontrolmønsteret, skal du udføre en rensning af printhovedet eller en grundig rensning af printhovedet. Hvis problemet fortsætter, kan FINE-patronen (FINE Cartridge) være tom.

Når en FINE-patron (FINE Cartridge) er løbet tør for blæk, skal den udskiftes med en ny.

Bemærk

Udskrevne farver svarer måske ikke til skærmfarver, hvilket skyldes grundlæggende forskelle i de metoder, der anvendes til at producere farver.

Farvekontrolindstillinger og miljøforskelle kan også påvirke, hvordan farver vises på skærmen.

Udskrivningen starter ikke/Udskriften er utydelig/Farverne er forkerte/Lige streger er skæve

Årsag

Handling

FINE-patronen (FINE Cartridge) er ikke installeret korrekt. /Der er ikke mere blæk.

Fjern FINE-patronen (FINE Cartridge), og isæt den igen.

Der kan muligvis sidde små støvpartikler mellem kontaktpunkterne. I dette tilfælde kan du forbedre udskriftsresultatet ved at geninstallere FINE-patronen (FINE Cartridge).

Kontroller også, at beskyttelsestapen (A) er fjernet.

Printhoveddyserne er tilstoppede.

Se Når udskriften bliver bleg, eller farverne ikke gengives korrekt, og foretag den nødvendige vedligeholdelse.

Mediet er lagt i med den forkerte side opad.

Mange papirtyper er kun fremstillet til udskrivning på en bestemt side.

Udskrivning på den forkerte side kan medføre utydelige udskrifter eller udskrifter i forringet kvalitet.

Yderligere oplysninger om udskriftssiden finder du i de vejledninger, der følger med papiret.

Forkert indstilling af greb til papirtykkelse.

Juster positionen for grebet til papirtykkelse i overensstemmelse med den papirtype, du udskriver på. Se Kompatible medietyper.

Afhængigt af udskrivningens indhold kan udskriftssiden blive ridset også for de papirtyper, hvor grebet indstilles mod venstre. I det tilfælde indstilles grebet til papirtykkelse mod højre.

* Sæt grebet til papirtykkelse til venstre, når udskrivningen er færdig. Hvis grebet ikke er sat tilbage til venstre, har det indvendige af maskinen større tendens til at blive snavset, hvilket skyldes den større afstand mellem printhovedet og det ilagte papir. Det kan også reducere udskriftskvaliteten.

Printhovedet er fejljusteret.

Hvis du ikke justerede printhovedet efter installationen, kan lige streger blive udskrevet forkert. Sørg for at justere printhovedet efter installationen.

Se Justering af printhoved på maskinen for at justere printhovedet med betjeningspanelet.

Streger eller billede udskrives ikke eller udskrives delvis

Årsag

Handling

Udskriftsdataene er meget store.

Klik på [Print Options/Udskriftsindstillinger] under fanen [Page Setup/Sideopsætning]. Marker derefter afkrydsningsfeltet [Reduce spool data size/Reducer mængden af spooldata] i dialogboksen.

Det kan forringe udskriftskvaliteten at vælge denne indstilling.

Udskrivning med sidelayoutudskrivning eller udskrivning med hæftet margen.

Ved sidelayoutudskrivning eller udskrivning med hæftet margen udskrives fine streger muligvis ikke. Prøv at gøre stregerne tykkere i dokumentet.

Hvide striber

Årsag

Handling

Printhoveddyserne er tilstoppede.

Se Når udskriften bliver bleg, eller farverne ikke gengives korrekt, og foretag den nødvendige vedligeholdelse.

FINE-patronen (FINE Cartridge) er ikke installeret korrekt. /Der er ikke mere blæk.

Fjern FINE-patronen (FINE Cartridge), og isæt den igen.

Der kan muligvis sidde små støvpartikler mellem kontaktpunkterne. I dette tilfælde kan du forbedre udskriftsresultatet ved at geninstallere FINE-patronen (FINE Cartridge).

Kontroller også, at beskyttelsestapen (A) er fjernet.

Udskriften krøller, eller blækket klatter

Årsag

Handling

Papiret er for tyndt.

Ved udskrivning af data med høj farvemætning, f.eks. fotografier eller billeder med dybe farver, anbefales det at bruge [Photo Paper Pro/Pro-Fotopapir] eller andet Canon-specialpapir. Se Generelle oplysninger.

Udskrivning af grafik med intensitetsindstillingen sat for højt.

Især hvis du bruger almindeligt papir til at udskrive billeder med høj intensitet, kan papiret absorbere for meget blæk og blive bølget og dermed forårsage papirafskrabning.

Ved udskrivning fra computeren

Reducer indstillingen for [Intensity/Intensitet] i printerdriveren, og prøv at udskrive igen.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber i programmet.

(2) Vælg [Manual/Manuel] for [Color/Intensity/Farve/Intensitet] under fanen [Main/Generelt], og klik derefter på [Set/Indstil].

(3) Træk i skyderen [Intensity/Intensitet] for at justere intensiteten.

(1) Åbn dialogboksen [Print/Udskriv].

Se Åbning af dialogboksen [Print/Udskriv].

(2) Vælg [Color Options/Farveindstillinger] i genvejsmenuen.

(3) Træk i skyderen [Intensity/Intensitet] for at indstille intensiteten.

Ved kopiering

Se Ændring af kopieringsindstillingerne, og reducer indstillingen <INTENSITY> (INTENSITET). Prøv derefter at udskrive igen.

Udskrifterne tager lang tid om at tørre.

Indstil [Ink Drying Wait Time/Blækkets tørretid] til et længere tidsrum.

Dette giver tilstrækkelig lang tid til at tørre udskriftssiden og forebygger dermed krøllet papir og blækklatter.

(1) Kontroller, at maskinen er tændt.

(2) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

(3) Klik på fanen [Maintenance/Vedligeholdelse] og derefter på [Custom Settings/Brugerdefinerede indstillinger].

(4) Træk skyderen for [Ink Drying Wait Time/Blækkets tørretid] for at indstille tørretiden, og klik derefter på [Send].

(5) Bekræft meddelelsen, og klik på [OK].

(1) Kontroller, at maskinen er tændt.

(2) Åbn [Canon IJ Printer Utility].

Se Åbning af [Canon IJ Printer Utility] (Macintosh).

(3) Vælg [Custom Settings/Brugerdefinerede indstillinger] i genvejsmenuen.

(4) Træk skyderen for [Ink Drying Wait Time/Blækkets tørretid] for at indstille tørretiden, og klik derefter på [Send].

(5) Bekræft meddelelsen, og klik på [OK].

Udskriftens overflade er ridset/Papiret er plettet

Årsag

Handling

Papirfremføringsrullen er snavset.

Renser papirfremføringsrullen. Rensning af papirfremføringsrullen medfører slitage af rullen og bør kun udføres, når det er nødvendigt.

Oplysninger om rensning finder du under Rensning af papirfremføringsrullen (rullerensning).

Maskinen er snavset indvendigt.

Hvis den angivne sidestørrelse ikke stemmer overens med det faktiske papirformat i papirkilden, vil maskinen blive plettet med blæk indvendigt ved dupleksudskrivning, og udskrifterne vil blive udtværet.

Foretag rensning af bundpladen for at rengøre maskinen indvendigt.

Oplysninger om rensning finder du under Rensning af maskinen indvendigt (rensning af bundplade).

Bemærk

Angiv den korrekte sidestørrelse for at forhindre, at maskinen bliver plettet med blæk indvendigt.

Udskrifterne tager lang tid om at tørre.

Ved udskrivning af dokumenter som f.eks. fotografier, der tager længere tid om at tørre, kan det næste ark blive indført, før det forrige er tørt.

Du kan enten fjerne hvert enkelt udskrevet ark fra udbakken, så snart det kommer ud, eller angive [Ink Drying Wait Time/Blækkets tørretid] for at holde en pause mellem udskrivningen af hvert enkelt ark.

(1) Kontroller, at maskinen er tændt.

(2) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

(3) Klik på fanen [Maintenance/Vedligeholdelse] og derefter på [Custom Settings/Brugerdefinerede indstillinger].

(4) Træk skyderen for [Ink Drying Wait Time/Blækkets tørretid] for at indstille tørretiden, og klik derefter på [Send].

(5) Bekræft meddelelsen, og klik på [OK].

(1) Kontroller, at maskinen er tændt.

(2) Åbn [Canon IJ Printer Utility].

Se Åbning af [Canon IJ Printer Utility] (Macintosh).

(3) Vælg [Custom Settings/Brugerdefinerede indstillinger] i genvejsmenuen.

(4) Træk skyderen for [Ink Drying Wait Time/Blækkets tørretid] for at indstille tørretiden, og klik derefter på [Send].

(5) Bekræft meddelelsen, og klik på [OK].

Udskrivning i gråtoner eller kun brug af sort blæk.

Hvis du kun udskriver med sort blæk, kan du prøve at reducere indstillingen [Intensity/Intensitet] eller forøge indstillingen [Print Quality/Udskriftskvalitet] i printerdriveren.

Når du udskriver et monokromt dokument, kan det få blæk, der ikke er tørt, til at plette arkene, hvis udskrifterne stakkes.

Som en hjælp til at forebygge dette kan indstillingen [Intensity/Intensitet] reduceres eller indstillingen [Print Quality/Udskriftskvalitet] forøges.

Der udskrives på en forkert papirtype.

Kontroller, om det papir, du udskriver på, er for tykt eller krøllet.

Se Generelle oplysninger.

Ved udskrivning uden kant kan udskriftskvaliteten blive forringet i papirets øverste og nederste kanter. Sørg for, at det anvendte papir egner sig til udskrivning uden kant.

Yderligere oplysninger finder du under Udskriftsområde.

Papiret er bøjet.

For almindeligt papir

Vend papiret, og ilæg det igen for at udskrive på den anden side.

Hvis papiret bliver liggende i den bageste bakke i lang tid, kan det blive bøjet. Hvis dette sker, skal papiret ilægges med den anden side opad. Det kan muligvis løse problemet.

Vi anbefaler at lægge ubrugt papir tilbage i pakken og opbevare det på en plan flade.

For andet papir

Hvis du bruger papir med bøjede hjørner eller med hele udskriftssiden bøjet, kan papiret blive snavset, muligvis ikke blive indført korrekt eller begge dele. Udglat det bøjede papir på følgende måde, før du bruger det.

(1) Tildæk papiret med udskriftssiden (A) opad med et nyt ark almindeligt papir for ikke at plette eller ridse overfladen.

(2) Rul papiret sammen i modsat retning som vist herunder.

(3) Kontroller, at papiret er rettet ud inden for ca. 0,08" til 0,2"/2 mm til 5 mm (B) i højden.

Det anbefales at udskrive på udglattet papir med ét ark ad gangen.

Bemærk

Afhængigt af medietypen kan papiret blive tilsmudset eller fremføres muligvis ikke korrekt, selvom det ikke er bøjet.

Følg i så fald fremgangsmåden beskrevet herover i "For andet papir" for at rulle papiret inden udskrivning.

Det kan forbedre udskriftsresultatet.

Forkert indstilling af greb til papirtykkelse.

Juster positionen for grebet til papirtykkelse i overensstemmelse med den papirtype, du udskriver på.

Se Kompatible medietyper.

Afhængigt af udskrivningens indhold kan udskriftssiden blive ridset også for de papirtyper, hvor grebet indstilles mod venstre. I det tilfælde indstilles grebet til papirtykkelse mod højre.

* Sæt grebet til papirtykkelse til venstre, når udskrivningen er færdig. Hvis grebet ikke er sat tilbage til venstre, har det indvendige af maskinen større tendens til at blive snavset, hvilket skyldes den større afstand mellem printhovedet og det ilagte papir. Det kan også reducere udskriftskvaliteten.

Bemærk

Hvis papirets hjørner eller kanter er plettede, skal du prøve at udskrive med grebet til papirtykkelse sat til højre.

Udskrivning af grafik med intensitetsindstillingen sat for højt.

Især hvis du bruger almindeligt papir til at udskrive billeder med høj [Intensity/Intensitet], kan papiret absorbere for meget blæk og blive bølget og dermed forårsage papirafskrabning.

Ved udskrivning fra computeren

Reducer indstillingen for [Intensity/Intensitet] i printerdriveren, og prøv at udskrive igen.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber i programmet.

(2) Vælg [Manual/Manuel] for [Color/Intensity/Farve/Intensitet] under fanen [Main/Generelt], og klik derefter på [Set/Indstil].

(3) Træk i skyderen [Intensity/Intensitet] for at justere intensiteten.

(1) Åbn dialogboksen [Print/Udskriv].

Se Åbning af dialogboksen [Print/Udskriv].

(2) Vælg [Color Options/Farveindstillinger] i genvejsmenuen.

(3) Træk i skyderen [Intensity/Intensitet] for at indstille intensiteten.

Ved kopiering

Se Ændring af kopieringsindstillingerne, og reducer indstillingen <INTENSITY> (INTENSITET). Prøv derefter at udskrive igen.

Udskrivning ud over det anbefalede udskriftsområde.

Hvis du udskriver ud over det anbefalede udskriftsområde på papiret, kan papirets nederste kant blive plettet med blæk.

Skaler det originale dokument i programmet.

Oplysninger om anbefalet udskriftsområde finder du under Udskriftsområde.

Farverne er ujævne eller stribede

Årsag

Handling

Printhoveddyserne er tilstoppede.

Se Når udskriften bliver bleg, eller farverne ikke gengives korrekt, og foretag den nødvendige vedligeholdelse.

Printhovedet er fejljusteret.

Se Justering af printhoved på maskinen for at justere printhovedet med betjeningspanelet.


Udskriftsresultatet er ikke tilfredsstillende ved kopiering

Årsag

Handling

Dokumentet er ikke placeret korrekt.

Kontroller, at originaldokumentet er placeret korrekt på glaspladen.

Se Placering af originale dokumenter.

Dokumentet er ikke placeret med den side, der skal kopieres, nedad.

Når du placerer dokumentet på glaspladen, skal den side, der skal kopieres, vende nedad.

Originaldokumentet er en udskrift fra denne maskine.

Udskriftskvaliteten kan blive forringet, hvis du kopierer en udskrift.

I stedet for at kopiere en udskrift kan du udskrive originalen direkte fra enten det digitale kamera eller computeren.

Glaspladen eller indersiden af dokumentlåget er snavset.

Rengør glaspladen eller indersiden af dokumentlåget.

Se Rengøring af glaspladen og dokumentlåget.

Se også Udskriftsresultaterne er ikke tilfredsstillende, hvis det ikke løser problemet.


Udskrivningen starter ikke eller stopper, før den er færdig

Udskrivningen starter ikke

Årsag

Handling

Unødvendige udskriftsjob sættes i kø. /Computerproblemer.

Det kan løse problemet at genstarte computeren.

Hvis der er unødvendige udskriftsjob, kan de slettes med fremgangsmåden herunder.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

(2) Klik på fanen [Maintenance/Vedligeholdelse] og derefter på [View Printer Status/Vis printerstatus].

Printerstatusovervågningen vises.

(3) Klik på [Display Print Queue/Vis udskriftskø].

(4) Vælg [Cancel All Documents/Annuller alle dokumenter] i menuen [Printer].

Afhængigt af kontoens rettigheder kan dette muligvis ikke vælges.

(5) Klik på [Yes/Ja], når der vises en bekræftelsesmeddelelse.

Udskriftsjobbene slettes.

(1) Klik på printerikonet i docken for at få vist listen over igangværende udskriftsjob.

Hvis du bruger Mac OS X v.10.2.8, skal du klikke på printerikonet i docken for at starte [Print Center/Printercentral] og dobbeltklikke på maskinens navn på [Printer List/Printerliste].

(2) Vælg det udskriftsjob, der skal slettes, og klik på [image].

Udskriftsjobbene slettes.

Maskinen er ikke klar.

Kontroller, om indikatoren [Power] (Strøm) lyser grønt.

Hvis indikatoren [Power] (Strøm) er slukket, skal du tænde maskinen.

Når indikatoren [Power] (Strøm) blinker grønt, er maskinen ved at starte. Vent, indtil indikatoren [Power] (Strøm) holder op med at blinke og lyser grønt.

Bemærk

Ved udskrivning af store datamængder som f.eks. et foto eller grafik kan det tage længere tid at starte udskrivningen.

Maskinen er ikke tilsluttet korrekt.

Sørg for, at USB-kablet mellem maskinen og computeren er tilsluttet korrekt.

Hvis du bruger en forbindelsesenhed som f.eks. en USB-hub, skal du afbryde den, tilslutte maskinen direkte til computeren og prøve at udskrive igen. Hvis udskrivningen starter normalt, er der et problem med forbindelsesenheden.

Kontakt forhandleren af forbindelsesenheden for at få yderligere oplysninger.

Der kan også være et problem med USB-kablet. Udskift USB-kablet, og prøv igen.

Maskinen er ikke valgt i printerdriveren.

Maskinen udskriver ikke korrekt, hvis du bruger en driver til en anden printer.

Sørg i Windows for, at [Canon XXX Printer] (hvor "XXX" er maskinens navn) er valgt i dialogboksen [Print/Udskriv].

Sørg i Macintosh for, at maskinens navn er valgt i [Printer] i dialogboksen [Print/Udskriv].

Bemærk

Vælg [Set as Default Printer/Benyt som standardprinter] (Windows) eller [Make Default/Benyt som standard] (Macintosh) for at gøre maskinen til standardprinteren.

Printerporten er ikke konfigureret korrekt.

Angiv "USBnnn" (hvor "n" er et tal) som printerporten.

(1) Log på en brugerkonto med administratorrettigheder.

(2) Klik på [Control Panel/Kontrolpanel] og derefter på [Printer] under [Hardware and Sound/Hardware og lyd].

Klik i Windows XP på [Control Panel/Kontrolpanel], [Printers and Other Hardware/Printere og anden hardware] og derefter på [Printers and Faxes/Printere og faxenheder].

Klik i Windows 2000 på [Control Panel/Kontrolpanel] og derefter på [Printers/Printere].

(3) Højreklik på ikonet [Canon XXX Printer] (hvor "XXX" er maskinens navn), og vælg derefter [Properties/Egenskaber].

(4) Klik på fanen [Ports/Porte] for at kontrollere portindstillingerne. Rediger dem om nødvendigt.

Udskrivningen stopper, før den er færdig

Årsag

Handling

Maskinen har udskrevet konstant i en længere periode.

Hvis maskinen har udskrevet konstant i lang tid, kan printhovedet blive overophedet. For at beskytte printhovedet kan maskinen standse udskrivningen midlertidigt ved et linjeskift og derefter genoptage udskrivningen.

I så fald kan du blot afbryde udskrivningen på et passende tidspunkt og slukke for maskinen i mindst 15 minutter.

Hvis maskinen endvidere i lang tid konstant har udskrevet grafik eller fotografier med intense farver, kan maskinen standse udskrivningen for at beskytte printhovedet. I dette tilfælde genoptages udskrivningen ikke automatisk. Sluk maskinen i mindst 15 minutter.

Forsigtig

Printhovedet og det omgivende område i maskinen kan blive meget varmt. Rør aldrig ved printhovedet eller komponenter i nærheden.

Udskrivning af dokumenter med mange fotografier eller illustrationer.

Udskrivning af store mængder data som f.eks. fotografier eller grafik tager lang tid for maskinen og computeren at behandle, og det kan derfor virke som om, at maskinen er holdt op med at arbejde.

Derudover kan maskinen standse midlertidigt, når der udskrives data, som bruger en stor mængde blæk på almindeligt papir. Vent i begge tilfælde, indtil behandlingen er færdig.

Bemærk

Hvis du udskriver et dokument med et stort udskriftsområde eller udskriver flere kopier af et dokument, kan udskrivningen standse midlertidigt for at lade blækket tørre.

Maskinen flytter sig, men der sprøjtes ikke blæk ud

Årsag

Handling

Printhoveddyserne er tilstoppede.

Se Når udskriften bliver bleg, eller farverne ikke gengives korrekt, og foretag den nødvendige vedligeholdelse.

FINE-patronen (FINE Cartridge) er ikke installeret korrekt. /Der er ikke mere blæk.

Fjern FINE-patronen (FINE Cartridge), og isæt den igen.

Der kan muligvis sidde små støvpartikler mellem kontaktpunkterne. I dette tilfælde kan du forbedre udskriftsresultatet ved at geninstallere FINE-patronen (FINE Cartridge).

Kontroller også, at beskyttelsestapen (A) er fjernet.

Udskrivningshastigheden er ikke så høj som forventet

Bemærk

Afhængigt af dit systemmiljø forbedres udskrivningshastigheden muligvis ikke mærkbart ved at følge vejledningen herunder.

Årsag

Handling

Udskrivning med stilleprint.

Udskrivningshastigheden reduceres, hvis du har angivet udskrivning med stilleprint. Hvis du vil udskrive hurtigere, skal du ikke bruge stilleprint.

Yderligere oplysninger finder du i vejledningen på skærmen Udskrivningsvejledning til computer for printerdriverindstillingen eller under <DEVICE SETTINGS> (SYSTEMVALG) for maskinindstillingen.

Udskriftskvaliteten er indstillet for højt.

Øg indstillingen for udskrivningshastighed i printerdriveren. Indstilling til at prioritere hastighed gør udskrivningen hurtigere.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber i programmet.

(2) Vælg [Fast/Hurtig] for indstillingen [Print Quality/Udskriftskvalitet] under fanen [Main/Generelt].

(1) Åbn dialogboksen [Print/Udskriv].

Se Åbning af dialogboksen [Print/Udskriv].

(2) Vælg [Quality & Media/Kvalitet og medie] i genvejsmenuen, og klik derefter på [Detailed Setting/Detaljeret indstilling].

(3) Træk skyderen for [Print Quality/Udskriftskvalitet] til indstillingen [Fast/Hurtig].

Holderen til FINE-patronen (FINE Cartridge) flyttes ikke til venstre

Bemærk

Hvis du åbner scanningsenheden (printerdækslet) under udskrivningen, flyttes holderen til FINE-patronen (FINE Cartridge) mod højre. Luk scanningsenheden (printerdækslet), og åbn den igen, når udskrivningen er færdig.

Årsag

Handling

Maskinen er ikke klar.

Kontroller, om indikatoren [Power] (Strøm) lyser grønt.

Holderen til FINE-patronen (FINE Cartridge) flyttes ikke, medmindre der er tændt for maskinen. Hvis indikatoren [Power] (Strøm) er slukket, skal du lukke scanningsenheden (printerdækslet) og tænde for strømmen.

Når indikatoren [Power] (Strøm) blinker grønt, er maskinen ved at starte. Vent, indtil indikatoren [Power] (Strøm) holder op med at blinke og lyser grønt, og åbn derefter scanningsenheden (printerdækslet) igen.

Der er opstået en fejl på maskinen.

Luk scanningsenheden (printerdækslet), følg anvisningerne i fejlmeddelelsen for at afhjælpe fejlen, og åbn den derefter igen. Se Der vises en fejlmeddelelse på LCD-skærmen.

Scanningsenheden (printerdækslet) har været åben i 10 minutter eller længere.

Hvis scanningsenheden (printerdækslet) er åben i mere end 10 minutter, flyttes holderen til FINE-patronen (FINE Cartridge) til højre for at beskytte printhovedet mod udtørring. Luk og åbn scanningsenheden (printerdækslet) igen, så holderen til FINE-patronen (FINE Cartridge) flyttes til venstre.

Maskinen har udskrevet konstant i en længere periode.

Hvis maskinen har udskrevet konstant i lang tid, skal du lukke scanningsenheden (printerdækslet), vente et øjeblik og derefter åbne den igen.

Hvis maskinen har udskrevet konstant i lang tid, bliver printhovedet overophedet, og maskinen standser udskrivningen midlertidigt for at beskytte printhovedet. Luk scanningsenheden (printerdækslet) et stykke tid, hvis det er tilfældet, og åbn den derefter igen for at flytte holderen til FINE-patronen (FINE Cartridge) til venstre.


Papiret føres ikke ordentligt ind

Årsag

Handling

Der udskrives på en forkert papirtype.

Kontroller, om det papir, du udskriver på, er for tykt eller bøjet.

Se Generelle oplysninger.

Papirfremføringsrullen er snavset.

Renser papirfremføringsrullen. Rensning af papirfremføringsrullen medfører slitage af rullen og bør kun udføres, når det er nødvendigt.

Oplysninger om rensning finder du under Rensning af papirfremføringsrullen (rullerensning).

Papir er ikke ilagt korrekt.

Kontroller følgende, når du lægger papir i maskinen.

Når der ilægges to eller flere ark papir, skal du justere arkenes kanter inden ilægning.

Læg altid papiret i den bageste bakke i stående retning, uanset udskrivningsretningen.

Læg papiret i, så udskriftssiden vender OPAD. Juster papirstakken mod højre side af den bageste bakke, og skub papirstyret, så det lige rører ved stakkens venstre kant.

Oplysninger om ilægning af papir finder du under Ilægning af papir.

Der er lagt for meget papir i.

Sørg for, at papirstakken ikke overskrider maksimal kapacitet. Afhængigt af papirtypen eller miljøforholdene (enten meget høj eller lav temperatur og luftfugtighed) kan papir imidlertid muligvis ikke ilægges korrekt ved denne maksimale kapacitet.

I sådanne tilfælde kan du reducere mængden at papirark, der lægges i ad gangen, til omkring halvdelen.

Oplysninger om ilægning af papir finder du under Ilægning af papir.

Der er fremmedlegemer i den bageste bakke.

Kontroller, at der ikke er fremmedlegemer i den bageste bakke.

Konvolutter er ikke forberedt eller ilagt korrekt.

Oplysninger om udskrivning på og forberedelse af konvolutter inden udskrivning finder du under Ilægning af konvolutter.

Når du har forberedt konvolutterne, skal du lægge dem i maskinen i stående retning. Hvis konvolutterne lægges i maskinen i liggende retning, fremføres de ikke korrekt.

Indstil grebet til papirtykkelse mod højre.


Papirstop

Årsag

Handling

Der opstod papirstop i udbakken eller den bageste bakke.

Fjern papiret ved at følge fremgangsmåden herunder.

(1) Træk langsomt papiret ud af maskinen fra den side, der er lettest, enten fra den bageste bakke eller udbakken.

Hvis papiret bliver revet i stykker, og der stadig sidder et stykke i maskinen, skal du slukke for maskinen, åbne scanningsenheden (printerdækslet) og fjerne det.

Undgå at røre komponenterne i maskinen.

Luk scanningsenheden (printerdækslet), når du har fjernet papiret, og tænd den igen.

Hvis du ikke kan trække papiret ud, skal du slukke for maskinen og tænde den igen. Papiret skubbes automatisk ud.

(2) Læg papiret i maskinen igen, og tryk på knappen [OK] på maskinen.

Hvis du slukkede maskinen i trin (1), annulleres alle udskriftsjob, der var sat i kø. Udskriv igen om nødvendigt.

Bemærk

Oplysninger om, hvordan papir ilægges, finder du under Ilægning af papir.

I forbindelse med ilægning af papir i maskinen kan du få yderligere oplysninger om korrekt brug af papir og korrekt ilægning af papir i maskinen under Papiret føres ikke ordentligt ind.

Hvis du ikke kan fjerne papiret, hvis papiret går i stykker inde i maskinen, eller hvis papirstopfejlen fortsætter, efter at papiret er fjernet, skal du kontakte en Canon-servicerepræsentant.

Papir i kreditkortformat i liggende retning sidder fast i maskinen.

Ilæg ikke papir i kreditkortformat i liggende papirretning.

Træk langsomt papiret ud af den bageste bakke, og fjern det.

Hvis du ikke kan fjerne det papir, der sidder fast, eller hvis papirstopfejlen fortsætter, efter at papiret er fjernet, skal du kontakte en Canon-servicerepræsentant.


Der vises en fejlmeddelelse på computerskærmen

[Service Error 5100/Servicefejl 5100] vises

Årsag

Handling

Bevægelse af holderen til FINE-patronen (FINE Cartridge) er blokeret.

Annuller udskrivningen fra computeren, og sluk derefter maskinen. Afhjælp derefter papirstoppet, eller fjern det fremmedlegeme, som forhindrer holderen til FINE-patronen (FINE Cartridge) i at bevæge sig.

Vigtigt

Undgå at røre komponenterne i maskinen. Maskinen udskriver muligvis ikke korrekt, hvis du rører ved den.

[Writing Error/Skrivefejl] / [Output Error/Outputfejl] / [Communication Error/Kommunikationsfejl]

Årsag

Handling

Maskinen er ikke klar.

Kontroller, at indikatoren [Power] (Strøm) lyser grønt.

Hvis indikatoren [Power] (Strøm) er slukket, skal du tænde maskinen.

Når indikatoren [Power] (Strøm) blinker grønt, er maskinen ved at starte. Vent, indtil indikatoren [Power] (Strøm) holder op med at blinke og lyser grønt.

Hvis indikatoren [Alarm] blinker orange, kan der være opstået en fejl på maskinen. Yderligere oplysninger om, hvordan du afhjælper fejlen, finder du under Der vises en fejlmeddelelse på LCD-skærmen.

Indstillingen for printerporten svarer ikke til computerens maskinporttilslutning.

Kontroller indstillingerne for printerporten.

* I følgende anvisning angiver "XXX" maskinens navn.

(1) Log på en brugerkonto med administratorrettigheder.

(2) Klik på [Control Panel/Kontrolpanel] og derefter på [Printer] under [Hardware and Sound/Hardware og lyd].

Klik i Windows XP på [Control Panel/Kontrolpanel], [Printers and Other Hardware/Printere og anden hardware] og derefter på [Printers and Faxes/Printere og faxenheder].

Klik i Windows 2000 på [Control Panel/Kontrolpanel] og derefter på [Printers/Printere].

(3) Højreklik på ikonet [Canon XXX Printer/Canon XXX-printer], og vælg [Properties/Egenskaber].

(4) Klik på fanen [Ports/Porte] for at kontrollere portindstillingerne.

Kontroller, at en port med navnet [USBnnn] (hvor "n" er et tal) og [Canon XXX Printer] i kolonnen [Printer] er valgt for [Print to the following port(s)/Udskriv til følgende port(e)].

Hvis portindstillingen ikke er korrekt, skal du geninstallere MP-driverne eller ændre den i henhold til den port, du bruger.

Maskinen er ikke tilsluttet korrekt.

Sørg for, at USB-kablet mellem maskinen og computeren er tilsluttet korrekt.

Hvis du bruger en forbindelsesenhed som f.eks. en USB-hub, skal du afbryde den, tilslutte maskinen direkte til computeren og prøve at udskrive igen. Hvis udskrivningen starter normalt, er der et problem med forbindelsesenheden.

Kontakt forhandleren af forbindelsesenheden for at få yderligere oplysninger.

Der kan også være et problem med USB-kablet. Udskift USB-kablet, og prøv igen.

MP-drivere er ikke installeret korrekt.

MP-driverne er muligvis ikke installeret korrekt. Afinstaller dem ved at følge fremgangsmåden beskrevet i vejledningen på skærmen Udskrivningsvejledning til computer, og geninstaller dem ved at følge fremgangsmåden beskrevet på Vejledning i nem installation.

Printerporten er ikke konfigureret korrekt.

Følg fremgangsmåden herunder for at kontrollere status for printerporten.

(1) Klik på [Control Panel/Kontrolpanel], [Hardware and Sound/Hardware og lyd] og derefter på [Device Manager/Enhedshåndtering].

Hvis skærmbilledet [User Account Control/Kontrol af brugerkonto] er vist, skal du følge instruktionerne på skærmen.

Klik i Windows XP på [Control Panel/Kontrolpanel], [Performance and Maintenance/Ydelse og vedligeholdelse], [System], og klik derefter på [Device Manager/Enhedshåndtering] under fanen [Hardware].

Klik i Windows 2000 på [Control Panel/Kontrolpanel], [System] og derefter på [Device Manager/Enhedshåndtering] under fanen [Hardware].

(2) Dobbeltklik på [Universal Serial Bus controllers/USB-controllere] og derefter på [USB Printing Support/Understøttelse af USB-udskrivning].

Hvis [USB Printing Support/Understøttelse af USB-udskrivning] ikke vises, skal du kontrollere, at maskinen og computeren er forbundet.

Se Maskinen er ikke tilsluttet korrekt..

(3) Klik på fanen [General/Generelt] for at kontrollere, at der ikke er tegn på problemer med enheden.

Hvis der vises en enhedsfejl, skal du se [Window's help/Windows Hjælp] for at løse fejlen.

[Error No.: 300/Fejlnr. 2002] vises

Årsag

Handling

Maskinen er ikke klar.

Kontroller, at indikatoren [Power] (Strøm) lyser grønt.

Hvis indikatoren [Power] (Strøm) er slukket, skal du tænde maskinen.

Når indikatoren [Power] (Strøm) blinker grønt, er maskinen ved at starte. Vent, indtil indikatoren [Power] (Strøm) holder op med at blinke og lyser grønt.

Hvis indikatoren [Alarm] blinker orange, kan der være opstået en fejl på maskinen. Yderligere oplysninger om, hvordan du afhjælper fejlen, finder du under Der vises en fejlmeddelelse på LCD-skærmen.

Maskinen er ikke tilsluttet korrekt.

Sørg for, at USB-kablet mellem maskinen og computeren er tilsluttet korrekt.

Hvis du bruger en forbindelsesenhed som f.eks. en USB-hub, skal du afbryde den, tilslutte maskinen direkte til computeren og prøve at udskrive igen. Hvis udskrivningen starter normalt, er der et problem med forbindelsesenheden.

Kontakt forhandleren af forbindelsesenheden for at få yderligere oplysninger.

Der kan også være et problem med USB-kablet. Udskift USB-kablet, og prøv igen.

Maskinen er ikke valgt i [Printer] i dialogboksen [Print/Udskriv].

Vælg maskinens navn i [Printer] i dialogboksen [Print/Udskriv].

Hvis maskinens navn ikke vises i [Printer], skal du følge fremgangsmåden herunder for at kontrollere, at driveren til maskinen er installeret på computeren.

(1) Vælg [Print & Fax Preferences/Indstillinger for printer og fax] i [Printer].

Vælg [Edit Printer List/Rediger printerliste] i [Printer] i Mac OS X v.10.2.8 eller 10.3.x.

(2) Kontroller, at maskinens navn vises på listen over printere, og at afkrydsningsfeltet er markeret.

Kontroller i Mac OS X v.10.2.8, at maskinens navn vises i [Printer List/Printerliste].

(3) Hvis maskinens navn ikke vises, skal du klikke på [Add(+)/Tilføj(+)] for at tilføje maskinen.

Hvis du ikke kan tilføje maskinen, skal du følge den fremgangsmåde, der er beskrevet i Vejledning i nem installation, for at geninstallere MP-driverne.

[Error No.: 1700/1710/Fejlnr. 1700/1710] vises

Årsag

Handling

Blækopsamleren er næsten fuld.

Se "<REQ. SERVICE SOON> (UDFØR SERVICE SNART)" under Der vises en fejlmeddelelse på LCD-skærmen.

[Error No.: 2001/Fejlnr. 2002] vises

Årsag

Handling

Intet svar fra tilsluttet digitalt kamera eller videokamera. /Det tilsluttede digitale kamera eller videokamera er ikke kompatibelt med denne maskine.

Se "<INCOMPATIBLE CAMERA> (INKOMPATIBELT KAMERA)" under Der vises en fejlmeddelelse på LCD-skærmen.

[Error No.: 2002/Fejlnr. 2002] vises

Årsag

Handling

PictBridge-kompatibel enhed er tilsluttet via en USB-hub.

Se "<UNSUPPORTED USB HUB> (IKKE-UNDERS. USB-HUB)" under Der vises en fejlmeddelelse på LCD-skærmen.

Andre fejlmeddelelser

Årsag

Handling

En af følgende Windows-fejlmeddelelser vises uden for printerstatusovervågningen.

"Could not spool successfully due to insufficient disk space/Der kunne ikke udføres spool på grund af for lidt diskplads"

Frigør diskplads ved at slette unødvendige filer.

"Could not spool successfully due to insufficient memory/Der kunne ikke udføres spool på grund af for lidt hukommelse"

Forøg den tilgængelige hukommelse ved at lukke andre åbne programmer.

Hvis du stadig ikke kan udskrive, skal du genstarte computeren og prøve at udskrive igen.

"Printer driver could not be found/Printerdriveren blev ikke fundet"

Afinstaller MP-driverne ved at følge den fremgangsmåde, der er beskrevet i vejledningen på skærmen Udskrivningsvejledning til computer, og installer dem derefter igen.

"Could not print Application name - File name/Kunne ikke udskrive Programnavn - Filnavn"

Prøv at udskrive igen, når det aktuelle udskriftsjob er afsluttet.


Windows-specifikke problemer

Printerstatusovervågningen vises ikke

Årsag

Handling

Printerstatusovervågning er ikke aktiveret.

Kontroller, at [Enable Status Monitor/Aktiver Statusovervågning] er valgt i menuen [Option/Indstilling] i printerstatusovervågningen.

(1) Åbn dialogboksen Printeregenskaber.

Se Åbning af dialogboksen Printeregenskaber fra kontrolpanelet.

(2) Under fanen [Maintenance/Vedligeholdelse] skal du vælge [View Printer Status/Vis printerstatus].

(3) Vælg [Enable Status Monitor/Aktiver Statusovervågning] i menuen [Option/Indstilling], hvis den ikke er valgt.


Der vises en fejlmeddelelse på en PictBridge-kompatibel enhed

Nedenfor er angivet mulige fejl, der kan opstå ved udskrivning direkte fra en PictBridge-kompatibel enhed, og hvordan de kan afhjælpes.

Bemærk

I dette afsnit beskrives de fejl, der er angivet på PictBridge-kompatible kameraer fra Canon.

Fejlmeddelelserne og handlingerne kan variere, afhængigt af den enhed du bruger.

Ved fejl på PictBridge-kompatible enheder, der ikke er fra Canon, skal du kontrollere fejlmeddelelsen på LCD-skærmen og afhjælpe fejlen. Yderligere oplysninger finder du under Der vises en fejlmeddelelse på LCD-skærmen.

Oplysninger om fejl angivet på den PictBridge-kompatible enhed, og hvordan de afhjælpes, finder du endvidere i vejledningen til enheden. Kontakt producenten ved andre problemer med enheden.

Fejlmeddelelse på PictBridge-kompatibel enhed

Handling

"[Printer in use/Printer i brug]"

Hvis maskinen udskriver fra computeren eller varmer op, skal du vente, indtil jobbet afsluttes. Når maskinen er klar, begynder den automatisk at udskrive.

Når du udskriver første gang, efter at have ændret medietypen, vises en meddelelse, hvor du skal bekræfte placering af grebet til papirtykkelse, muligvis på LCD-skærmen på maskinen. Hvis meddelelsen vises, skal du sørge for, at grebet til papirtykkelse er indstillet korrekt, og derefter trykke på knappen [OK].

"[No paper/Mangler papir]"

Læg papir i den bageste bakke, og vælg [Continue/Næste]* i displayet på den PictBridge-kompatible enhed.

* Hvis du vil genoptage udskrivningen, kan du også trykke på knappen [OK] på maskinen i stedet for at vælge [Continue/Næste] på kameraet.

"[Paper Error/Papirfejl]"

Åbn udbakken. Maskinen genoptager udskrivningen.

"[Paper jam/Papirstop]"

Vælg [Stop] i det PictBridge-kompatible kameras display for at stoppe udskrivning.

Fjern det fastklemte papir, læg nyt papir i, tryk på knappen [OK] på maskinen, og forsøg at udskrive igen.

"[Printer cover open/Printer dæksel åben]"

Luk scanningsenheden (printerdækslet) på maskinen.

"[No print head/Intet printhoved]"

FINE-patronen (FINE Cartridge) er ikke installeret, eller patronen er muligvis ikke kompatibel med denne maskine.

Yderligere oplysninger om, hvordan du afhjælper fejlen, finder du under "<CHECK INK > (KONTROLLER BLÆK) U051/U052/U053/U059" under Der vises en fejlmeddelelse på LCD-skærmen.

[Waste tank full/Overskuds beholder fuld]/

"[Ink absorber full/Blækopsamleren er fuld]"

Blækopsamleren er næsten fuld.

Yderligere oplysninger om afhjælpning af fejlen finder du under <REQ. SERVICE SOON> (UDFØR SERVICE SNART)" under Der vises en fejlmeddelelse på LCD-skærmen.

[No ink/Mangler blæk]

"[Ink cassette error/Blækpatron fejl]"

Der er muligvis ikke mere blæk i FINE-patronen (FINE Cartridge).

FINE-patronen (FINE Cartridge) er muligvis ikke installeret korrekt, eller patronen er muligvis ikke kompatibel med denne maskine.

Kontroller fejlmeddelelsen på LCD-skærmen, og foretag det nødvendige for at afhjælpe fejlen.

Se Der vises en fejlmeddelelse på LCD-skærmen.

"[Hardware Error/Hardwarefejl]"

Der er opstået fejl på FINE-patron (FINE Cartridge). Udskift FINE-patronen (FINE Cartridge). Se Udskiftning af en FINE-patron (FINE Cartridge).

"[Printer error/Printer fejl]"

Der opstod en fejl, som kan kræve service. (Indikatoren [Power] (Strøm) og indikatoren [Alarm] blinker skiftevis henholdsvis orange og grønt).

Træk USB-kablet mellem maskinen og det PictBridge-kompatible kamera ud, sluk for maskinen, og træk maskinens netledning ud af strømforsyningen. Vent et øjeblik, tilslut netledningen igen, tænd for maskinen, og tilslut derefter det PictBridge-kompatible kamera til maskinen igen.

Hvis den samme fejl opstår, skal du kontakte en Canon-servicerepræsentant.


Problemer med scanning

ScanGear vil ikke starte

Årsag

Handling

Scannerdriveren (ScanGear) er ikke installeret.

Følg den fremgangsmåde, der er beskrevet i Vejledning i nem installation, for at geninstallere MP-driverne.

Andre scanningsproblemer

Se vejledningen på skærmen Scanningsvejledning.


Problemer med faxmodtagelse

Kan ikke modtage en fax/Kan ikke udskrive en fax

Årsag

Handling

Der er ikke tændt for maskinen.

Du kan ikke modtage faxer, hvis maskinen er slukket. Tryk på knappen [ON/OFF] for at tænde maskinen.

Hvis der har været strømsvigt, eller hvis netledningen har været frakoblet, skal du trykke på [ON/OFF] for at tænde maskinen.

Maskinens hukommelse er fuld.

Udskriv eller slet dokumenterne i hukommelsen (se Udskrivning eller sletning af et dokument i hukommelsen) for at frigøre hukommelse. Bed derefter afsenderen om at gensende faxen.

Der opstod en fejl under modtagelse.

Kontroller, om der vises en fejlmeddelelse på LCD-skærmen. Se Der vises en fejlmeddelelse på LCD-skærmen.

Udskriv aktivitetsrapporten, og kontroller, om der er en fejl. Se Manuel udskrivning af aktivitetsrapporten.

Telefonledningen er ikke tilsluttet korrekt.

Kontroller, at telefonledningen er sluttet korrekt til telefonstikket, og at telefonen (eller en anden ekstern enhed, f.eks. en telefonsvarer eller et computermodem) er sluttet korrekt til stikket på den eksterne enhed. Se Vejledning i nem installation.

Der er ilagt et andet papirformat end A4, Letter eller Legal*.

Hvis der er ilagt en anden papirstørrelse end A4, Letter eller Legal*, udskrives indgående faxer ikke, men gemmes i hukommelsen. Skift til papirstørrelsen A4, Letter eller Legal*, og tryk derefter på knappen [OK] på maskinen.

Maskinen er ikke indstillet til den korrekte modtagertilstand.

Kontroller indstillingen for modtagelse, og skift om nødvendigt til en indstilling, som passer til forbindelsen.

<FAX ONLY MODE> (KUN FAX MODUS)

Se Hvis du ønsker at modtage faxer automatisk på maskinen eller kun har én telefonlinje til faxbrug:.

<TEL PRIORITY MODE> (TLF.SVAR. TILSL.)

Se Hvis du bruger en enkelt telefonlinje til faxer og almindelige opkald og oftest anvender taleopkald:.

<FAX PRIORITY MODE> (FAXPRIORIT.TILST.)

Se Hvis du bruger en enkelt telefonlinje til faxer og almindelige opkald og automatisk vil modtage faxer:.

<DRPD> (DRPD)

Se Hvis du abonnerer på en DRPD-tjeneste (Distinctive Ring Pattern Detection) hos dit telefonselskab (kun USA og Canada):.

<NETWORK SWITCH> (NETWORK SWITCH)

Se Hvis du vil have maskinen til automatisk at skifte mellem faxopkald og almindelige opkald ved hjælp af opkaldsringemønstre (Network Switch):.

* Legal er muligvis ikke tilgængelig, afhængigt af købslandet.

Maskinen skifter ikke automatisk mellem stemme- og faxopkald

Årsag

Handling

Modtagertilstanden, som vises nederst til venstre på LCD-skærmen, er ikke .

Hvis modtagertilstanden er angivet til <FAX ONLY MODE> (KUN FAX MODUS), skiftes der ikke automatisk mellem tale- og faxopkald. Angiv modtagertilstanden til <TEL PRIORITY MODE> (TLF.SVAR. TILSL.), <FAX PRIORITY MODE> (FAXPRIORIT.TILST.), <DRPD> (DRPD)*1 eller <NETWORK SWITCH> (NETWORK SWITCH)*2.

Hvis modtagertilstanden er <TEL PRIORITY MODE> (TLF.SVAR. TILSL.), skal du slutte en telefonsvarer til maskinen og kontrollere, at der afspilles en besked, når telefonsvareren besvarer opkaldet.

*1 Denne indstilling er kun tilgængelig i USA og Canada.

*2Afhængigt af hvilket land maskinen er købt i, er denne indstilling muligvis ikke tilgængelig.

Kvaliteten af den modtagne fax er dårlig

Årsag

Handling

<ECM RX> (ECM-MODTAG) er angivet til <OFF> (FRA).

Angiv <ECM RX> (ECM-MODTAG) til <ON> (TIL). Se <ECM RX> (ECM-MODTAG).

Afsenderens originale dokument eller faxmaskine er snavset.

Faxens billedkvalitet bestemmes især af afsenderens faxmaskine. Kontakt afsenderen, og få den pågældende til at kontrollere, om scanningsområdet på faxmaskinen er snavset.

ECM-afsendelse/modtagelse er ikke aktiveret, selvom linjen/forbindelsen er dårlig.

Angiv <ECM RX> (ECM-MODTAG) til <ON> (TIL) på maskinen. Se <ECM RX> (ECM-MODTAG).

Kontakt afsenderen, og få den pågældende til at kontrollere at faxmaskinen er indstillet til at aktivere ECM-afsendelse.

Hvis afsenderens eller modtagerens faxmaskine ikke er ECM-kompatibel, sendes/modtages faxen i standardtilstand.

Reducer hastigheden ved modtagelsesstart. Se <RX START SPEED> (RX-STARTHASTIGHED).

Der opstår gentagne fejl ved faxmodtagelse

Årsag

Handling

Telefonlinje- eller forbindelsesforholdene er dårlige.

Reducer hastigheden ved modtagelsesstart. Se <RX START SPEED> (RX-STARTHASTIGHED).

Hvis linjen eller forbindelsen er dårlig, kan fejlen afhjælpes, hvis du reducerer hastigheden ved modtagelsesstart.

Afsenderens faxmaskine fungerer ikke normalt.

Kontakt afsenderen, og kontroller, om den pågældendes faxmaskine fungerer normalt.


Problemer med faxafsendelse

Kan ikke sende en fax

Årsag

Handling

Der er ikke tændt for maskinen.

Du kan ikke sende faxer, hvis maskinen er slukket. Tryk på knappen [ON/OFF] for at tænde maskinen.

Hvis der har været strømsvigt, eller hvis netledningen har været frakoblet, skal du trykke på [ON/OFF] for at tænde maskinen.

[In Use/Memory] (I brug/Hukommelse)-indikatoren blinker.

Et andet dokument er i gang med at blive sendt fra hukommelsen. Vent, indtil maskinen er færdig med at sende det.

Telefonlinjen er sluttet til stikket på den eksterne enhed.

Slut den til telefonstikket. Se Vejledning i nem installation.

Hvis du stadig ikke kan sende en fax, er der et problem med telefonlinjen. Kontakt teleselskabet og producenten af terminaladapteren eller telefonadapteren.

Telefonlinjetypen er ikke angivet korrekt.

Hvis telefonlinjetypen ikke er angivet korrekt, kan du ikke sende faxer, men stadig modtage dem. I det tilfælde skal du kontrollere telefonlinjetypen og om nødvendigt ændre den. Se Indstilling af telefonlinjetypen.

<DIAL TONE DETECT> (REGIS. RINGETONE) er angivet til <ON> (TIL).

Se faxen igen efter et stykke tid. Hvis du stadig ikke kan sende faxen, skal du indstille <DIAL TONE DETECT> (REGIS. RINGETONE) til <OFF> (FRA).

Faxnummeret er ikke indkodet korrekt i et kodeopkald.

Kontroller, at faxnummeret er indkodet korrekt ved kodeopkald. Se Indkodning af kodeopkald.

Der opstod en fejl under transmissionen.

Kontroller, om der vises en fejlmeddelelse på LCD-skærmen. Se Der vises en fejlmeddelelse på LCD-skærmen.

Udskriv aktivitetsrapporten, og kontroller, om der er en fejl. Se Manuel udskrivning af aktivitetsrapporten.

Opkaldstonen kan ikke høres.

Kontroller, at telefonledningen er tilsluttet det korrekte stik. Hvis det er tilfældet, er der et problem med telefonlinjen. Kontakt dit teleselskab.

Dokumentet er ikke placeret korrekt.

Fjern dokumentet, og placer det igen på glaspladen. Se Placering af originale dokumenter.

Der vises en faxmodtager på LCD-skærmen.

Et andet dokument er i gang med at blive sendt fra hukommelsen. Vent, indtil maskinen er færdig med at sende det.

Der opstod en printerefejl.

Afhjælp printerfejlen. Læg om nødvendigt papir i printeren.

Hvis du har travlt, kan du sende faxen, før du afhjælper printerfejlen, ved at trykke på knappen [Stop/Reset]. I det tilfælde, skal du trykke på [FAX] for at udskrive de faxer, der er gemt i hukommelsen, så snart transmissionen er afsluttet.

Kan ikke sende en tydelig fax

Årsag

Handling

Dokumentet er ikke lagt korrekt i, eller glaspladen eller indersiden af dokumentlåget er snavset.

Fjern dokumentet, og placer det igen på glaspladen. Se Placering af originale dokumenter.

Rengør glaspladen eller den indvendige side af dokumentlåget, og ilæg dokumentet igen. Se Rengøring af glaspladen og dokumentlåget.

Indstillingen for billedkvalitet eller scanningskontrast passer ikke til dokumentet.

Angiv en billedkvalitet og en scanningskontrast, der passer til dokumentet, på LCD-skærmen. Se Justering af scanningskontrasten eller billedkvaliteten (faxopløsning).

Dokumentet er ikke placeret med den side, der skal scannes, nedad.

Når du placerer dokumentet på glaspladen, skal den side, der skal scannes, vende nedad.

Du scanner tykke (maks. 0,39" / 10 mm ) eller bøjede dokumenter.

Tryk ned på dokumentlåget med hånden under scanning.

Der opstår gentagne fejl ved faxafsendelse

Årsag

Handling

Telefonlinje- eller forbindelsesforholdene er dårlige.

Reducer hastigheden ved transmissionsstart. Se <TX START SPEED> (TX-STARTHASTIGHED).

Hvis linjen eller forbindelsen er dårlig, kan fejlen afhjælpes, hvis du reducerer hastigheden ved transmissionsstart.


Telefonproblemer

Kan ikke ringe op

Årsag

Handling

Telefonledningen er ikke tilsluttet korrekt.

Kontroller, at telefonlinjen er tilsluttet korrekt. Se Vejledning i nem installation.

Telefonlinjetypen er ikke angivet korrekt.

Kontroller indstillingen for telefonlinjetypen, og skift den om nødvendigt. Se Indstilling af telefonlinjetypen.

Forbindelsen afbrydes under et opkald

Årsag

Handling

Netledningen, telefonledningen eller telefonen (eller en anden ekstern enhed, f.eks. en telefonsvarer eller et computermodem) er ikke tilsluttet korrekt.

Kontroller, at netledningen, telefonledningen eller telefonen (eller en anden ekstern enhed, f.eks. en telefonsvarer eller et computermodem) er tilsluttet korrekt.


Hvis du ikke kan løse problemet

Hvis du ikke kan løse problemet med løsningsforslagene i dette kapitel, skal du kontakte forhandleren af maskinen eller en Canon-servicerepræsentant.

Canons supportpersonale er uddannet til at yde teknisk support og løse problemer.

Forsigtig

Hvis maskinen afgiver usædvanlig lyd, røg eller lugt, skal du slukke for den øjeblikkeligt. Tag netledningen ud af stikkontakten, og kontakt forhandleren eller en Canon-servicerepræsentant. Forsøg aldrig selv at reparere eller skille maskinen ad.

Hvis kunder forsøger at reparere maskinen eller skille den ad, bliver garantien ugyldig, uanset om den er udløbet.

Kontroller følgende, inden en Canon-servicerepræsentant kontaktes:

Produktnavn: PIXMA XXX (hvor "XXX" er maskinens navn).
* Maskinens navn er angivet over LCD-skærmen og på forsiden af Introduktionsvejledning.

Serienummer: skrevet på mærkaten inde i maskinen.

Detaljer om problemet

Hvad du forsøgte for at løse problemet, og hvad der skete