MX300 series Handleiding voor scannen
MA-3032-V1.00
| Handleiding voor scannen gebruiken | Handelsmerken en afkortingen | Algemene opmerkingen |

We gaan scannen

Wat is MP Navigator EX (meegeleverde scannersoftware)?

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Eenvoudig scannen met eenmaal klikken

Scannen met geavanceerde instellingen met ScanGear

Wat is ScanGear (scannerstuurprogramma)?

ScanGear starten

Scannen in de Eenvoudige modus van ScanGear

Scannen in de Geavanceerde modus van ScanGear

Scannen in de modus Multi Scan van ScanGear

Meerdere documenten tegelijk scannen in de Geavanceerde modus

Tips voor het verkrijgen van betere scans

Kleuren aanpassen met een kleurenpatroon

Kleuren aanpassen

Instellingen voor afbeeldingen

Resolutie

Bestandsindelingen

De waarde van het monitorgamma aanpassen

Handige functies van MP Navigator EX

Automatische afbeeldingscorrectie gebruiken

Helderheid gezicht gebruiken

Scherpte gezicht gebruiken

Gezicht digitaal effenen gebruiken

Vlekken verwijderen gebruiken

Afbeeldingen aanpassen

Afbeeldingen zoeken

Afbeeldingen gebruiken in MP Navigator EX

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken

Andere scanmethodes

Scannen met het bewerkingspaneel

Een reactie op opdrachten vanaf het bewerkingspaneel selecteren

Scannen vanuit een toepassing

Scannen via het Configuratiescherm (alleen Windows XP)

Schermen van MP Navigator EX

Scherm Navigatiemodus

- Tabblad Documenten of afbeeldingen scannen/importeren

- Tabblad Afbeeldingen op de computer weergeven en gebruiken

- Tabblad Aangepaste scan met eenmaal klikken

Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat))

- Dialoogvenster Opslaan

- Dialoogvenster Opslaan als PDF-bestand

Scherm Weergeven en gebruiken

- Dialoogvenster PDF-bestand maken/bewerken

- Dialoogvenster Document afdrukken

- Dialoogvenster Foto afdrukken

- Dialoogvenster Via e-mail verzenden

- Dialoogvenster Afbeeldingen corrigeren/verbeteren

Scherm voor modus eenmaal klikken

- Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken)

- Dialoogvenster PDF

- Dialoogvenster Verzenden

- Dialoogvenster OCR

- Dialoogvenster Aangepast

Dialoogvenster Voorkeuren

Schermen van ScanGear

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

Gebundelde toepassingen

OmniPage SE

Presto! PageManager

Problemen oplossen

Problemen met scannen

Problemen met software

Problemen met MP Navigator EX

Het scannerstuurprogramma bijwerken

De nieuwste MP Drivers verkrijgen

De MP Drivers verwijderen

Voordat u de MP Drivers installeert

De MP Drivers installeren


Basisfuncties

Eenvoudig scannen via de knoppen op het apparaat

Scannen met het bewerkingspaneel

Documenten scannen en ordenen/opslaan

OCR (documenten scannen als tekstgegevens)

Scannen als PDF-bestand (meerdere documenten in één bestand opslaan)

Afbeeldingen scannen die groter zijn dan de glasplaat

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Twee of meer documenten tegelijk scannen

Meerdere documenten tegelijk scannen met MP Navigator EX

Meerdere documenten tegelijk scannen met ScanGear (Geavanceerde modus)

Scannen in de modus Multi Scan van ScanGear

Prachtige scans maken door helderheid en kleurtint aan te passen

Verzadiging en kleurbalans aanpassen

Helderheid en contrast aanpassen

Histogram aanpassen

Tintcurve aanpassen

Drempel instellen

Prachtige scans maken door afbeeldingscorrecties toe te passen

Afbeeldingen corrigeren

Gescande foto's/afbeeldingen via e-mail verzenden

Via e-mail verzenden

Gescande afbeeldingen afdrukken/bewerken met de meegeleverde toepassingen

Foto's afdrukken

Gegevens bewerken

Zoeken naar verloren afbeeldingen

Afbeeldingen zoeken

Terug naar begin


Handleiding voor scannen gebruiken

Inhoud

De inhoud bevat de titels van onderwerpen die betrekking hebben op het scannen van documenten en afbeeldingen en het gebruik van gescande gegevens.
Klik op de titel van het Help-onderwerp waarvan u de beschrijving wilt bekijken.

Conventies in deze handleiding

Apparaat: MX300 series.

Documenten: algemene term voor originelen die moeten worden gescand of afgedrukt met het apparaat, zoals foto's, boeken of losse documenten.

Schermafbeeldingen

De schermafbeeldingen in deze handleiding zijn gemaakt in het besturingssysteem Windows Vista. Schermafbeeldingen van Windows XP of Windows 2000 worden ook gebruikt waar dit nodig is. De vensters, dialoogvensters, enzovoort, kunnen anders zijn in uw besturingsysteem afhankelijk van de omgeving.

Handleiding voor scannen afdrukken

Klik op het onderwerp dat u wilt afdrukken en klik vervolgens op de knop [image] Afdrukken (Print).

Koppelingen met andere handleidingen

Als u de On line handleiding installeert, worden behalve de Handleiding voor scannen nog andere handleidingen geïnstalleerd.
Als u de On line handleiding opent via het menu Start of de snelkoppeling, worden alle beschikbare handleidingen weergegeven.


Handelsmerken en afkortingen

Microsoft is een gedeponeerd handelsmerk van Microsoft Corporation. Windows is een handelsmerk van Microsoft Corporation, dat is gedeponeerd in de Verenigde Staten en andere landen.
Windows Vista is een handelsmerk van Microsoft Corporation.
In deze handleiding wordt naar 'Microsoft® Windows™' verwezen als 'Windows' en naar 'Windows Vista™' als 'Windows Vista'.
'Adobe', 'Adobe Photoshop' en 'Adobe RGB (1998)' zijn gedeponeerde handelsmerken of handelsmerken van Adobe Systems Incorporated in de Verenigde Staten en/of andere landen.
Andere in deze handleiding genoemde product- en bedrijfsnamen zijn handelsmerken of gedeponeerde handelsmerken van hun respectievelijke eigenaren.


Algemene opmerkingen

Voor dit scannerstuurprogramma (ScanGear) gelden de volgende beperkingen. Houd bij het gebruik van het scannerstuurprogramma (ScanGear) rekening met het volgende.

Opmerkingen over functies van het scannerstuurprogramma (ScanGear)

Het scannen kan mislukken als de computer terugkeert uit de slaapmodus of uitgeschakelde modus terwijl het scannerstuurprogramma (ScanGear) is ingeschakeld. Volg in dat geval de onderstaande stappen en probeer het opnieuw.

1. Schakel het apparaat uit.

2. Sluit het scannerstuurprogramma (ScanGear), maak de USB-kabel los van de computer en sluit deze opnieuw aan.

3. Schakel het apparaat in.

Zorg dat bij het scannen van grote documenten met een hoge resolutie voldoende schijfruimte beschikbaar is. Er is bijvoorbeeld minstens 300 MB vrije ruimte vereist om een A4-document in kleur te scannen met 600 dpi.

ScanGear kan niet vanuit meerdere toepassingen tegelijk worden geopend. Het scannerstuurprogramma (ScanGear) kan niet twee keer worden geopend binnen een toepassing als het al is geopend.

Als het afbeeldingsformaat te groot is (zoals wanneer u grote afbeeldingen scant met een hoge resolutie), reageert de computer wellicht niet of blijft de voortgangsbalk op 0% staan afhankelijk van de toepassing. Annuleer in dat geval de bewerking (bijvoorbeeld door op Annuleren (Cancel) te klikken op de voortgangsbalk) en vergroot het virtuele geheugen van het besturingssysteem of verklein de afbeeldingsgrootte/resolutie en probeer het opnieuw. U kunt ook proberen de afbeelding eerst te scannen met MP Navigator EX en vervolgens op te slaan en te openen in de toepassing.

Als u het NTFS-bestandssysteem gebruikt, wordt de TWAIN-gegevensbron wellicht niet opgeroepen. Dit komt doordat de TWAIN-module niet naar de winnt-map kan worden geschreven vanwege beveiligingsredenen. Neem contact op met de beheerder voor meer informatie.

Sluit het venster van het scannerstuurprogramma (ScanGear) voordat u de toepassing sluit.

Sommmige computers (waaronder laptops) die zijn aangesloten op het apparaat, worden wellicht niet correct geactiveerd vanuit de stand-by-modus. Start in dit geval het systeem opnieuw op.

MP Navigator EX start wellicht niet met een knop op het apparaat. Start in dit geval het systeem opnieuw op.

Sluit niet twee of meer scanners of multifunctionele printers met een scannerfunctie tegelijk op dezelfde computer aan.
Wanneer meerdere scanapparaten zijn aangesloten, kunt u niet scannen vanaf het bewerkingspaneel en kunnen fouten optreden bij de toegang tot de apparaten.

Bij bepaalde toepassingen is het mogelijk dat Multi-bijsnijden (Multi-Crop) op het tabblad Geavanceerde modus (Advanced Mode) van het scannerstuurprogramma (ScanGear) niet beschikbaar is. Als dit gebeurt, scant u de documenten één voor één en past u Papierformaat (Paper Size) telkens aan het werkelijke documentformaat aan.

Wanneer u bij bepaalde toepassingen het selectievakje Gescande afbeeldingen weergeven (View scanned images) op het tabblad Multi Scan (Multi Scan) van het scannerstuurprogramma (ScanGear) inschakelt, kan het venster met de miniaturen van de gescande afbeeldingen automatisch sluiten.

Softwareschermen worden wellicht niet correct weergegeven in Windows Vista als de lettergrootte is ingesteld op Grotere schaal (Larger scale). Als u de schermen wilt weergeven met lettertypen met de instelling Grotere schaal (Larger scale), moet u het bureaubladthema als volgt op Windows-klassiek (Windows Classic) instellen:

1. Klik op Start op de taakbalk van Windows en vervolgens op Configuratiescherm (Control Panel).

2. Selecteer Vormgeving aan persoonlijke voorkeur aanpassen (Appearance and Personalization) en vervolgens Persoonlijke instellingen (Personalization) en Thema (Theme).
Het dialoogvenster Instellingen voor thema's (Theme Settings) wordt geopend.

3. Selecteer Windows-klassiek (Windows Classic) onder Thema (Theme) op het tabblad Thema (Theme) van het dialoogvenster Instellingen voor thema's (Theme Settings).

4. Klik op OK.
Het bureaublad wordt gewijzigd in de weergave Windows-klassiek.

Gebruik het weergaveformaat voor het lettertype dat standaard in het besturingssysteem is ingesteld. Anders wordt de tekst in dit product mogelijk niet goed weergegeven.

Beperkingen bij het gebruik van toepassingen

De TWAIN-gebruikersinterface wordt in bepaalde programma's verborgen. Raadpleeg in dat geval de handleiding van de toepassing en wijzig de instellingen naar wens.

Sommige toepassingen ondersteunen Multi Scan (Multi Scan) niet. In sommige gevallen wordt alleen de eerste afbeelding die is gescand met Multi Scan (Multi Scan) geaccepteerd of meerdere afbeeldingen worden gescand als een afbeelding.

Microsoft Office/Microsoft Corporation
Als u afbeeldingen die net zo groot zijn als de glasplaat scant in een Microsoft Office-toepassing (zoals Word, Excel of PowerPoint), klikt u op Aangepast (Custom Insert) in het dialoogvenster Afbeelding van scanner of camera invoegen (Insert Picture from Scanner or Camera). Anders worden de afbeeldingen mogelijk niet goed gescand.

Het is mogelijk dat afbeeldingen in bepaalde toepassingen niet goed worden gescand. Vergroot in dat geval het virtuele geheugen van het besturingssysteem en probeer het opnieuw.


We gaan scannen

Wat is MP Navigator EX?

Informatie over de basisfuncties en schermen van MP Navigator EX (meegeleverde scannersoftware).

Wat is MP Navigator EX (meegeleverde scannersoftware)?

Documenten, foto's, tijdschriften enzovoort, scannen.

Documenten zoals foto's en tekst op de glasplaat scannen met MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Twee of meer foto's (kleine documenten) tegelijk scannen.

Meerdere documenten tegelijk scannen

Grote afbeeldingen scannen

De linker- en rechterhelft van een groot document (bijvoorbeeld een poster) apart scannen en deze samenvoegen tot één afbeelding. Documenten scannen die tot twee keer zo groot als de glasplaat zijn.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Eenvoudig scannen al naar gelang het doel

U kunt met slechts één klik een document scannen, opslaan, bijvoegen bij een e-mailbericht, enzovoort, door op een pictogram in het scherm van MP Navigator EX te klikken.

Eenvoudig scannen met eenmaal klikken


Wat is MP Navigator EX (meegeleverde scannersoftware)?

MP Navigator EX is een toepassing waarmee u op eenvoudige wijze foto's en documenten kunt scannen. De toepassing is ook geschikt voor beginners.

Wat kunt u met MP Navigator EX doen?

Met MP Navigator EX kunt u meerdere documenten tegelijk scannen of documenten scannen die groter zijn dan de glasplaat. U kunt afbeeldingen ook opslaan, toevoegen aan een e-mail of bewerken/afdrukken met de meegeleverde toepassingen.

Schermen van MP Navigator EX

Hoofdmenu

Er zijn twee soorten hoofdmenu's in MP Navigator EX: het scherm voor de navigatiemodus en het scherm voor de modus eenmaal klikken.

Scherm Navigatiemodus

U kunt verschillende taken starten vanaf het scherm voor de navigatiemodus, waaronder eenvoudig scannen, scannen met het scannerstuurprogramma (ScanGear) en afbeeldingen verbeteren/corrigeren.

Afbeelding: scherm voor de navigatiemodus van MP Navigator EX

Scherm voor modus eenmaal klikken

U kunt met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram in het scherm voor de modus eenmaal klikken te klikken.

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

Meer informatie

Klik op de knop [image] (Schakelen tussen modi) om naar het scherm voor de navigatiemodus te gaan.

Scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)

Gebruik het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) om foto's en documenten te scannen.

Afbeelding: Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)

(1) | Gebied met miniaturen | Hier worden miniaturen van de gescande afbeeldingen weergegeven.
(2) | Instellingen en bewerkingsknoppen | Hiermee kunt u de scaninstellingen aanpassen, het scannen starten, afbeeldingen opslaan, enzovoort.
(3) | Gebied met geselecteerde miniaturen | Hier worden miniaturen van de geselecteerde afbeeldingen weergegeven.

Scherm Weergeven en gebruiken (View & Use)

Met het scherm Weergeven en gebruiken (View & Use) kunt u bepalen wat u wilt doen met de gescande afbeelding.

Afbeelding: scherm Weergeven en gebruiken (View and Use)


Foto's en documenten scannen

Documenten zoals foto's en tekst op de glasplaat scannen.

1. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm van de navigatiemodus of de modus eenmaal klikken van MP Navigator EX wordt geopend.

Scherm Navigatiemodus

Afbeelding: Scherm navigatiemodus MP Navigator EX

Scherm voor modus eenmaal klikken

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

Klik in het scherm van de modus eenmaal klikken op de knop [image] (Schakelen tussen modi) om naar het scherm voor de navigatiemodus te gaan.

Meer informatie

Als het selectievakje Dit venster bij het opstarten weergeven (Show this window at startup) niet is ingeschakeld, wordt het laatst gebruikte scherm geopend.

U kunt met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram in het scherm voor de modus eenmaal klikken te klikken. Zie het onderstaande gedeelte voor meer informatie.

Eenvoudig scannen met eenmaal klikken

2. Wijs Scannen/importeren (Scan/Import) aan en klik op Foto's/documenten (plaat) (Photos/Documents (Platen)).

Afbeelding: Scherm navigatiemodus MP Navigator EX

3. Plaats het document met de bedrukte zijde naar beneden op de glasplaat en selecteer Documenttype (Document Type).

Plaats het document volgens de instructies voor het betreffende type. Raadpleeg onderstaande tabel.

Documenttype (Document Type) | Hoe u het document moet plaatsen
Kleurenfoto | Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document.
Zwart-wit foto
Kleurendocument | Lijn een hoek van het document uit met de hoek bij de pijl van de glasplaat.
Zwart-wit document
Tijdschrift (kleur) (Magazine(Color))
Tekst (OCR) (Text(OCR))

Afbeelding: scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) vóór het scannen

Belangrijk

Wanneer u Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo) selecteert, is het mogelijk dat de positie of het formaat van de afbeelding niet correct wordt gescand wanneer u niet een ruimte vrijhoudt van 1 cm of meer tussen de rand van de glasplaat en het document.

Meer informatie

Als u Tijdschrift (kleur) (Magazine(Color)selecteert, wordt de functie Moiré-reductie (Descreen) geactiveerd en duurt het scannen langer dan normaal. Schakel Moiré-reductie (Descreen) uit in het dialoogvenster Scan-instellingen (Scan Settings) als u deze functie niet wilt gebruiken.

Selecteer Tekst (OCR) (Text(OCR)) om handgeschreven teksten of afbeeldingsgegevens van gedrukte tekst met OCR-software te converteren naar tekstgegevens.

4. Klik op Opgeven... (Specify...) en geef desgewenst uw voorkeuren op.

Het Dialoogvenster Scan-instellingen wordt geopend. Geef het Documentformaat (Document Size) en de Scanresolutie (Scanning Resolution) op.

5. Klik op Scannen (Scan).

Het scannen begint.
Wanneer het scannen is voltooid, wordt het dialoogvenster Scannen voltooid (Scan Complete) weergegeven. Selecteer Scannen (Scan) of Afsluiten (Exit). Selecteer Scannen (Scan) om het volgende document te scannen of selecteer Afsluiten (Exit) om af te sluiten.
Als het scannen voltooid is, wordt de gescande afbeelding weergegeven in het gebied met miniaturen.

Afbeelding: Scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) na het scannen

6. Bewerk desgewenst de gescande afbeelding.

Wanneer er meerdere afbeeldingen zijn, selecteert u eerste de afbeeldingen die u wilt bewerken. (Geselecteerde afbeeldingen worden in een oranje kader weergegeven.)
Met de bewerkingshulpmiddelen kunt u afbeeldingen roteren, een gedeelte van een afbeelding selecteren, enzovoort.

Voor gedetailleerde informatie raadpleegt u de bewerkingshulpmiddelen in het Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat)).

Meer informatie

U kunt de muis verslepen of Shift + pijltoetsen gebruiken om meerdere afbeeldingen te selecteren. (Geselecteerde afbeeldingen worden in een oranje kader geplaatst.)

7. Klik op Opslaan (Save) of Opslaan als PDF-bestand (Save as PDF file).

8. Geef desgewenst de volgende instellingen op:

Als Opslaan (Save) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan (Save) wordt geopend. Geef de doelmap, de bestandsnaam en het bestandstype op.

Afbeelding: dialoogvenster Opslaan (Save)

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u geen JPEG/Exif selecteren.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan (Save).

Dialoogvenster Opslaan

Als Opslaan als PDF-bestand (Save as PDF file) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) wordt geopend. Geef de bestandsnaam, het bestandstype en de doelmap op.

Afbeelding: dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Selecteer een PDF-bestandstype uit de volgende opties:

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere pagina's worden in één PDF-bestand opgeslagen.
PDF (pagina toevoegen) (PDF(Add Page)) | De geselecteerde afbeeldingen worden toegevoegd aan een geselecteerd PDF-bestand. De afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.
Belangrijk

PDF (meerdere pagina's) (PDF(Multiple Pages)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande gedeelte voor meer informatie over het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) en Instellen... (Set...).

Dialoogvenster Opslaan als PDF-bestand

9. Klik op Opslaan (Save).

De gescande afbeeldingen worden volgens de instellingen opgeslagen.
Om de gescande afbeeldingen verder te gebruiken/bewerken met MP Navigator EX, klikt u op Opslaglocatie openen (Open saved location) in het dialoogvenster Opslaan voltooid (Save Complete). De opgeslagen afbeeldingen worden weergegeven in het scherm Weergeven en gebruiken (View & Use).

Zie onderstaande onderwerpen voor meer informatie over het gebruiken van afbeeldingen.

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken


Eenvoudig scannen met eenmaal klikken

U kunt eenvoudig een document scannen en opslaan door op het bijbehorende pictogram te klikken.

1. Plaats het document met de bedrukte zijde naar beneden op de plaat.

2. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm van de navigatiemodus of de modus eenmaal klikken van MP Navigator EX wordt geopend.

Scherm Navigatiemodus

Afbeelding: Scherm navigatiemodus MP Navigator EX

Scherm voor modus eenmaal klikken

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

3. Wijs Eenmaal klikken (One-click) aan.

Afbeelding: tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click)

Meer informatie

Deze stap kunt u overslaan als in stap 2 het scherm voor de modus eenmaal klikken is geopend.

4. Klik op het bijbehorende pictogram.

Opslaan naar computer (Save to PC)

Hiermee kunt u documenten en foto's scannen en ze opslaan op een computer.

Het dialoogvenster Opslaan (Save) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken) voor meer informatie.

Opslaan als PDF-bestand (Save as PDF file)

Documenten scannen, deze opslaan als PDF-bestanden en de gekoppelde toepassing openen.

Het dialoogvenster PDF wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster PDF voor meer informatie.

Toevoegen aan e-mail (Attach to E-mail)

Hiermee kunt u documenten en foto's scannen en ze toevoegen aan een e-mailbericht.

Het dialoogvenster Verzenden (Mail) wordt geopend als u op deze knop klikt. Geef de instellingen voor het opslaan en het e-mailprogramma op en voer de scan uit. Zie Dialoogvenster Verzenden voor meer informatie.

OCR

Hiermee kunt u tekstdocumenten scannen en deze standaard openen in OmniPage SE.

Het dialoogvenster OCR wordt geopend als u op deze knop klikt. Geef de instellingen voor opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster OCR voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

Aangepast (Custom)

Documenten of foto's scannen en in de opgegeven toepassing openen.

Het dialoogvenster Aangepast (Custom) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster Aangepast voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

Meer informatie

Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.


Meerdere documenten tegelijk scannen

U kunt twee of meer foto's (kleine documenten) tegelijk scannen door Documentformaat (Document Size) in te stellen op Autodetectie (meerdere documenten) (Auto Detect (Multiple Documents)) in het dialoogvenster Scan-instellingen (Scan Settings) van MP Navigator EX.

Belangrijk

De volgende typen documenten worden niet nauwkeurig bijgesneden.

- Documenten die kleiner zijn dan 3 vierkante cm (1,18 inch).

- Foto's die in verschillende vormen zijn uitgesneden.

De volgende typen documenten worden mogelijk niet nauwkeurig bijgesneden. In dit geval wijzigt u het Papierformaat (Paper Size) op het tabblad Geavanceerde modus (Advanced Mode) in het werkelijke formaat van het papier en scant u opnieuw. Als u bij Papierformaat (Paper Size) geen overeenkomend formaat kunt vinden, scant u het document op een groter formaat en snijdt u de afbeelding bij.

- Foto's die veel wit bevatten.

- Foto's die een witte (lichte) rand hebben.

- Andersoortige documenten (vooral documenten die zijn afgedrukt op wit papier, met de hand geschreven tekst, visitekaartjes, enzovoort).

1. Plaats de documenten met de bedrukte zijde naar beneden op de glasplaat.

Als documenten schuin worden geplaatst en de afwijking minder dan 10 graden bedraagt, worden de document gescand nadat er een automatische correctie is toegepast.

Meer informatie

Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document, zoals hieronder wordt geïllustreerd.

Houd 1 cm afstand tussen de documenten.

U kunt maximaal 10 documenten plaatsen.

Zorg dat de documentklep tijdens het scannen is gesloten.

Afbeelding: voorbeeld van het plaatsen van documenten op de glasplaat

2. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm van de navigatiemodus of de modus eenmaal klikken van MP Navigator EX wordt geopend.

Scherm Navigatiemodus

Afbeelding: Scherm navigatiemodus MP Navigator EX

Scherm voor modus eenmaal klikken

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

Klik in het scherm van de modus eenmaal klikken op de knop [image] (Schakelen tussen modi) om naar het scherm voor de navigatiemodus te gaan.

Meer informatie

Als het selectievakje Dit venster bij het opstarten weergeven (Show this window at startup) niet is ingeschakeld, wordt het laatst gebruikte scherm geopend.

U kunt met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram in het scherm voor de modus eenmaal klikken te klikken. Zie het onderstaande gedeelte voor meer informatie.

Eenvoudig scannen met eenmaal klikken

3. Wijs Scannen/importeren (Scan/Import) aan en klik op Foto's/documenten (plaat) (Photos/Documents (Platen)).

Afbeelding: Scherm navigatiemodus MP Navigator EX

4. Selecteer bij Documenttype (Document Type) het type document dat u wilt scannen.

Afbeelding: scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) vóór het scannen

5. Klik op Opgeven (Specify...).

Het Dialoogvenster Scan-instellingen wordt geopend.

6. Selecteer Automatisch detecteren (meerdere documenten) (Auto Detect (Multiple Documents)) bij Documentformaat (Document Size) en klik op OK.

Afbeelding: dialoogvenster Scan-instellingen (Scan Settings)

7. Ga terug naar het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) en klik op Scannen (Scan).

Het scannen van meerdere documenten wordt gestart.
Wanneer het scannen is voltooid, wordt het dialoogvenster Scannen voltooid (Scan Complete) weergegeven. Selecteer Scannen (Scan) of Afsluiten (Exit). Selecteer Scannen (Scan) om het volgende document te scannen of selecteer Afsluiten (Exit) om af te sluiten.
De gescande afbeeldingen worden weergegeven in het gebied met miniaturen.

Afbeelding: Scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) na het scannen

8. Bewerk desgewenst de gescande afbeeldingen.

Selecteer de afbeeldingen die u wilt bewerken. (Geselecteerde afbeeldingen worden in een oranje kader weergegeven.)
Met de bewerkingshulpmiddelen kunt u afbeeldingen roteren, een gedeelte van een afbeelding selecteren, enzovoort.

Zie Bewerkinshulpmiddelen in het Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat)) voor meer informatie.

Meer informatie

U kunt de muis verslepen of Shift + pijltoetsen gebruiken om meerdere afbeeldingen te selecteren. (Geselecteerde afbeeldingen worden in een oranje kader geplaatst.)

9. Klik op Opslaan (Save) of Opslaan als PDF-bestand (Save as PDF file).

10. Geef desgewenst de volgende instellingen op:

Als Opslaan (Save) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan (Save) wordt geopend. Geef de doelmap, de bestandsnaam en het bestandstype op.

Afbeelding: dialoogvenster Opslaan (Save)

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u geen JPEG/Exif selecteren.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan (Save).

Dialoogvenster Opslaan

Als Opslaan als PDF-bestand (Save as PDF file) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) wordt geopend. Geef de bestandsnaam, het bestandstype en de doelmap op.

Afbeelding: dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Selecteer een PDF-bestandstype uit de volgende opties:

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere pagina's worden in één PDF-bestand opgeslagen.
PDF (pagina toevoegen) (PDF(Add Page)) | De geselecteerde afbeeldingen worden toegevoegd aan een geselecteerd PDF-bestand. De afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.
Belangrijk

PDF (meerdere pagina's) (PDF(Multiple Pages)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande gedeelte voor meer informatie over het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) en Instellen... (Set...).

Dialoogvenster Opslaan als PDF-bestand

11. Klik op Opslaan (Save).

De gescande afbeeldingen worden volgens de instellingen opgeslagen.
Om de gescande afbeeldingen verder te gebruiken/bewerken met MP Navigator EX, klikt u op Opslaglocatie openen (Open saved location) in het dialoogvenster Opslaan voltooid (Save Complete). De opgeslagen afbeeldingen worden weergegeven in het scherm Weergeven en gebruiken (View & Use).

Zie onderstaande onderwerpen voor meer informatie over het gebruiken van afbeeldingen.

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken

Verwante onderwerpen

Zie het onderstaande gedeelte voor het scannen van meerdere documenten tegelijk door alleen het documenttype en de doellocatie op te geven.

Scannen in de modus Multi Scan van ScanGear

Zie het onderstaande onderwerp om een voorbeeld weer te geven en om meerdere documenten tegelijkertijd te scannen.

Meerdere documenten tegelijk scannen in de Geavanceerde modus


Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

U kunt met de Assistent voor samenvoegen (Stitch-Assist) de linker- en rechterhelft van een groot document afzonderlijk scannen en deze tot één afbeelding samenvoegen. U kunt documenten scannen die tot twee keer zo groot als de glasplaat zijn.

1. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm van de navigatiemodus of de modus eenmaal klikken van MP Navigator EX wordt geopend.

Scherm Navigatiemodus

Afbeelding: scherm voor de navigatiemodus van MP Navigator EX

Scherm voor modus eenmaal klikken

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

Klik in het scherm van de modus eenmaal klikken op de knop [image] (Schakelen tussen modi) om naar het scherm voor de navigatiemodus te gaan.

Meer informatie

Als het selectievakje Dit venster bij het opstarten weergeven (Show this window at startup) niet is ingeschakeld, wordt het laatst gebruikte scherm geopend.

U kunt met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram in het scherm voor de modus eenmaal klikken te klikken. De Assistent voor samenvoegen (Stitch-Assist) is ook beschikbaar in het scherm voor de modus eenmaal klikken, door het documentformaat te wijzigen. Klik op het bijbehorende pictogram. Selecteer een andere modus dan Modus Automatisch (Auto Mode) bij Documenttype (Document Type) en selecteer vervolgens Assistent voor samenvoegen (Stitch-assist) bij Documentformaat (Document Size). Ga door naar stap 5.

2. Wijs Scannen/importeren (Scan/Import) aan en klik op Foto's/documenten (plaat) (Photos/Documents (Platen)).

Afbeelding: scherm voor de navigatiemodus van MP Navigator EX

3. Selecteer bij Documenttype (Document Type) het type document dat u wilt scannen.

Afbeelding: scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) vóór het scannen

4. Klik op Opgeven (Specify...).

Het Dialoogvenster Scan-instellingen wordt geopend.
Selecteer Assistent voor samenvoegen (Stitch-Assist) bij Documentformaat (Document Size) en geef de gewenste scanresolutie op.

Afbeelding: dialoogvenster Scan-instellingen (Scan Settings)

5. Ga terug naar het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) en klik op Scannen (Scan).

Het dialoogvenster Assistent voor samenvoegen (Stitch-assist) wordt geopend.

Afbeelding: dialoogvenster Assistent voor samenvoegen (Stitch-assist)

6. Plaats de linkerhelft van het document met de bedrukte zijde naar beneden op de glasplaat.

7. Klik op Volgende (Next).

De linkerhelft van het document wordt gescand en weergegeven in het dialoogvenster Assistent voor samenvoegen (Stitch-assist).

Afbeelding: dialoogvenster Assistent voor samenvoegen (Stitch-assist) na het scannen van de linkerhelft van het document

8. Plaats de rechterhelft van het document op de glasplaat.

9. Klik op Volgende (Next).

De rechterhelft van het document wordt gescand.

Afbeelding: dialoogvenster Assistent voor samenvoegen (Stitch-assist) na het scannen van de rechterhelft van het document

Meer informatie

Als het document ondersteboven wordt gescand, wordt de afbeelding in het dialoogvenster Assistent voor samenvoegen (Stitch-assist) ook ondersteboven weergegeven. Klik op 180 ° roteren (Rotate 180°) om de afbeelding naar de juiste positie te draaien.

10. Sleep de rechterhelft van het gescande document naar de juiste positie en klik op Volgende (Next).

11. Sleep met de muis om het gebied dat moet worden opgeslagen te selecteren en klik op OK.

Afbeelding: Dialoogvenster Assistent voor samenvoegen (Stitch-assist) na het aanpassen van de positie

De gecombineerde afbeelding wordt weergegeven in het gebied met miniaturen.
Wanneer het scannen is voltooid, wordt het dialoogvenster Scannen voltooid (Scan Complete) weergegeven. Selecteer Scannen (Scan) of Afsluiten (Exit). Selecteer Scannen (Scan) om het volgende document te scannen of selecteer Afsluiten (Exit) om af te sluiten.

Afbeelding: Scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) na het scannen

12. Klik op Opslaan (Save) of Opslaan als PDF-bestand (Save as PDF file).

13. Geef desgewenst de volgende instellingen op:

Als Opslaan (Save) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan (Save) wordt geopend. Geef de doelmap, de bestandsnaam en het bestandstype op.

Afbeelding: dialoogvenster Opslaan (Save)

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u geen JPEG/Exif selecteren.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan (Save).

Dialoogvenster Opslaan

Als Opslaan als PDF-bestand (Save as PDF file) wordt geselecteerd, gebeurt het volgende:

Het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) wordt geopend. Geef de bestandsnaam, het bestandstype en de doelmap op.

Afbeelding: dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Selecteer een PDF-bestandstype uit de volgende opties:

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere pagina's worden in één PDF-bestand opgeslagen.
PDF (pagina toevoegen) (PDF(Add Page)) | De geselecteerde afbeeldingen worden toegevoegd aan een geselecteerd PDF-bestand. De afbeeldingen worden toegevoegd aan het einde van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.
Belangrijk

PDF (meerdere pagina's) (PDF(Multiple Pages)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

Meer informatie

De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Zie het onderstaande gedeelte voor meer informatie over het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) en Instellen... (Set...).

Dialoogvenster Opslaan als PDF-bestand

14. Klik op Opslaan (Save).

De gescande afbeeldingen worden volgens de instellingen opgeslagen.
Om de gescande afbeeldingen verder te gebruiken/bewerken met MP Navigator EX, klikt u op Opslaglocatie openen (Open saved location) in het dialoogvenster Opslaan voltooid (Save Complete). De opgeslagen afbeeldingen worden weergegeven in het scherm Weergeven en gebruiken (View & Use).

Zie onderstaande onderwerpen voor meer informatie over het gebruiken van afbeeldingen.

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken


Scannen met geavanceerde instellingen met ScanGear

Basisinformatie over ScanGear (scannerstuurprogramma)

Informatie over de basisfuncties en schermen van ScanGear (scannerstuurprogramma).

Wat is ScanGear (scannerstuurprogramma)?

ScanGear (scannerstuurprogramma) starten

Informatie over hoe u begint met ScanGear.

ScanGear starten

Scannen met eenvoudige afbeeldingscorrecties

Met de Eenvoudige modus (Simple Mode) van ScanGear kunt u voor het scannen eenvoudige afbeeldingscorrecties aanbrengen.

Scannen in de Eenvoudige modus van ScanGear

Voor het scannen afbeeldingen corrigeren of de helderheid en kleurtint aanpassen

Met de Geavanceerde modus van ScanGear kunt u voor het scannen geavanceerde afbeeldingscorrecties en kleuraanpassingen aanbrengen.

Scannen in de Geavanceerde modus van ScanGear

Meerdere documenten tegelijk scannen

Meerdere documenten tegelijk scannen en elke afbeelding afzonderlijk opslaan.

Scannen in de modus Multi Scan van ScanGear

Afbeeldingen corrigeren en kleuren aanpassen voor het scannen van meerdere documenten

Meerdere documenten plaatsen, afbeeldingscorrecties en kleuraanpassingen aanbrengen en alle documenten tegelijk scannen.

Meerdere documenten tegelijk scannen in de Geavanceerde modus


Wat is ScanGear (scannerstuurprogramma)?

ScanGear is een programma (scannerstuurprogramma) dat nodig is om documenten te scannen. U kunt met dit stuurprogramma het uitvoerformaat instellen en voor het scannen afbeeldingscorrecties aanbrengen.
ScanGear kan worden gestart vanuit MP Navigator EX of andere toepassingen die compatibel zijn met de standaardinterface die TWAIN wordt genoemd. (ScanGear is een met TWAIN compatibel stuurprogramma.)

Wat kunt u met ScanGear doen?

U kunt met ScanGear onder meer een voorbeeld van de scanresultaten bekijken en het document-/uitvoerformaat en dergelijke aanpassen voordat u de scan maakt. ScanGear is handig als u in een bepaalde kleurtint wilt scannen. U kunt namelijk voor het scannen diverse correcties aanbrengen en de helderheid, het contrast, enzovoort, aanpassen.

Schermen van ScanGear

ScanGear kent drie modi: de Eenvoudige modus (Simple Mode), de Geavanceerde modus (Advanced Mode) en de modus Multi Scan (Multi Scan).
U kunt tussen de modi schakelen door op een tabblad rechts boven op het scherm te klikken.

Meer informatie

Als u ScanGear sluit nadat u de modus hebt gewijzigd, wordt ScanGear de volgende keer gestart in de laatstgebruikte modus.

De instellingen blijven niet behouden als u schakelt tussen modi.

Eenvoudige modus (Simple Mode)

In de Eenvoudige modus (Simple Mode) kunt u gemakkelijk scannen aan de hand van drie eenvoudige stappen die op het scherm worden weergegeven ( 1, 2 en 3).

Afbeelding: tabblad Eenvoudige modus (Simple Mode)

Geavanceerde modus (Advanced Mode)

Gebruik de Geavanceerde modus (Advanced Mode) om vóór het scannen een kleurenmodus of resolutie te selecteren, afbeeldingen te corrigeren, kleurtinten aan te passen, enzovoort.

Afbeelding: Tabblad Geavanceerde modus (Advanced Mode)

Multi Scan (Multi Scan)

Gebruik Multi Scan (Multi Scan) om meerdere documenten op de glasplaat tegelijk als afzonderlijke afbeeldingen te scannen.
U kunt maximaal 10 items (documenten/foto's) tegelijk scannen.

Afbeelding: Tabblad Multi Scan (Multi Scan)


ScanGear starten

Met ScanGear kunt u bij het scannen afbeeldingscorrecties en kleuraanpassingen aanbrengen. U kunt ScanGear starten vanuit MP Navigator EX of vanuit een toepassing. Volg deze drie stappen om ScanGear te starten.

Starten vanuit MP Navigator EX

Scherm Navigatiemodus

Volg deze stappen om ScanGear te starten vanaf het scherm voor de navigatiemodus van MP Navigator EX.

1. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm voor de navigatiemodus van MP Navigator EX wordt geopend.

Afbeelding: scherm voor de navigatiemodus van MP Navigator EX

Meer informatie

Als het selectievakje Dit venster bij het opstarten weergeven (Show this window at startup) niet is ingeschakeld, wordt het laatst gebruikte scherm geopend.

2. Wijs Scannen/importeren (Scan/Import) aan en klik op Foto's/documenten (plaat) (Photos/Documents (Platen)).

Het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) wordt weergegeven.

3. Schakel het selectievakje Scannerstuurprogramma gebruiken (Use the scanner driver) in en klik op Scannerstuurprogramma openen (Open Scanner Driver).

Afbeelding: Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)

Het scherm van ScanGear wordt weergegeven.

Scherm voor modus eenmaal klikken

Volg deze stappen om ScanGear te starten vanaf het scherm voor de modus eenmaal klikken van MP Navigator EX.

1. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).
Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

Het scherm voor modus eenmaal klikken van MP Navigator EX wordt geopend.

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

2. Klik op het bijbehorende pictogram.

Het bijbehorende dialoogvenster wordt geopend.

3. Schakel het selectievakje Scannerstuurprogramma gebruiken (Use the scanner driver) in bij Scan-instellingen (Scan Settings) en klik op Scannen (Scan).

Afbeelding: dialoogvenster Opslaan (Save)

Het scherm van ScanGear wordt weergegeven.

Starten vanuit een toepassing

Volg deze drie stappen om ScanGear vanuit een toepassing te starten.

1. Plaats de documenten met de bedrukte zijde naar beneden op de glasplaat.

2. Start de toepassing.

3. Selecteer Canon MX300 ser... bij Bron selecteren (Select Source).

4. Selecteer de opdracht voor het scannen van een document (bijvoorbeeld Importeren (Import) of Beeld inlezen (Acquire image)).

Het scherm van ScanGear wordt weergegeven.


Scannen in de Eenvoudige modus van ScanGear

In de Eenvoudige modus (Simple Mode) kunt u eenvoudig scannen door de stappen in het scherm te volgen.

1. Plaats het document met de bedrukte zijde naar beneden op de glasplaat en start ScanGear.

Meer informatie

Zie het onderstaande gedeelte voor het starten van ScanGear.

ScanGear starten

2. Selecteer bij Bron selecteren (Select Source) het type document dat u wilt scannen.

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Foto (kleur) (Photo(Color)) | Kleurenfoto's scannen.
Tijdschrift (kleur) (Magazine(Color)) | Kleurentijdschriften scannen.
Krant (zwart-wit) (Newspaper(B&W)) | Tekst en lijntekeningen in zwart-wit scannen.
Document (grijswaarden) (Document(Grayscale)) | Foto's en documenten in zwart-wit scannen. Selecteer deze modus om grijswaarden te scannen.
Meer informatie

Als u tijdschriften wilt scannen met veel kleurenfoto's, scant u in de Geavanceerde Modus (Advanced Mode) met Kleurenmodus (Color Mode) ingesteld op Kleur (Color) en Moiré-reductie (Descreen) ingesteld op Aan (On).

3. Klik op Voorbeeld (Preview) en controleer het scanvoorbeeld van het document.

Er verschijnt een scanvoorbeeld van het document in het voorbeeldgebied.

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Meer informatie

Als u scant zonder eerst een voorbeeld weer te geven, worden de kleuren aangepast aan het documenttype dat onder Bron selecteren (Select Source) is geselecteerd.

4. Selecteer Doel (Destination).

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Afdrukken (300 dpi) (Print(300dpi)) | Selecteer deze optie om de gescande afbeelding op een printer af te drukken.
Afbeeldingsweergave (150 dpi) (Image display(150dpi)) | Selecteer deze optie om de gescande afbeelding op de monitor te controleren.
OCR (300dpi) | Selecteer deze optie om gescande afbeeldingen met OCR-software naar tekst te converteren. OCR-software is software waarmee een als afbeelding gescande tekst wordt geconverteerd naar een tekstbestand, zodat deze kan worden bewerkt in een tekstverwerker en andere programma's.
Meer informatie

Als u met 301 dpi of meer wilt scannen, gaat u naar het tabblad Geavanceerde modus (Advanced Mode). Zie het onderstaande gedeelte voor informatie over deze procedure.

Scannen in de Geavanceerde modus van ScanGear

5. Selecteer Uitvoerformaat (Output Size).

De beschikbare opties voor het uitvoerformaat zijn afhankelijk van wat u onder Bron selecteren (Select Source) en Doel (Destination) hebt geselecteerd.

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Het geselecteerde item voor Doel (Destination) | Mogelijke uitvoerformaten
Afdrukken (300 dpi) (Print(300dpi)) | Aanpasbaar (Flexible), L Liggend, L Staand, 2L Liggend, 2L Staand, 4x6in Liggend, 4x6in Staand, Hagaki, A4, Letter, Toevoegen/verwijderen (Flexible, L Landscape, L Portrait, 2L Landscape, 2L Portrait, 4x6in Landscape, 4x6in Portrait, Hagaki, A4, Letter, Add/Delete)
Afbeeldingsweergave (150 dpi) (Image display(150dpi)) | Aanpasbaar (Flexible), 640x480 pixels, 800x600 pixels, 1024x768 pixels, 1600x1200 pixels, 2048x1536 pixels, Toevoegen/verwijderen (Flexible, 640x480 pixels, 800x600 pixels, 1024x768 pixels, 1600x1200 pixels, 2048x1536 pixels, Add/Delete)
OCR (300dpi) | Aanpasbaar (Flexible)
Meer informatie

Selecteer Toevoegen/verwijderen... (Add/Delete...) om een aangepast formaat in te stellen en dit op te slaan als een nieuwe optie voor het uitvoerformaat.

Zie Uitvoerformaat (Output Size) in Tabblad Eenvoudige modus meer informatie over uitvoerformaat.

6. Geef naar wens het scangebied (bijsnijdkader) op.

Stel het scangebied (formaat en positie van het bijsnijdkader) voor de voorbeeldafbeelding in. U kunt ook twee of meer bijsnijdkaders specificeren.
Als er geen gebied wordt aangegeven, wordt het automatisch bijgesneden (het document wordt dan gescand op het documentformaat). Wanneer een gebied is geselecteerd, wordt alleen het geselecteerde gebied gescand.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

7. Pas de Afbeeldingscorrectie (Image correction) naar wens aan.

Correctie van vervaging (Fading correction) | De vervaagde afbeeldingen of afbeeldingen met een overkleuring corrigeren.
Tegenlichtcorrectie (Backlight correction) | Foto's corrigeren en scannen die met tegenlicht zijn gemaakt.
Schaduw van rugmarge verwijderen (Remove gutter shadow) | Deze instelling wordt gebruikt om schaduwen tussen pagina's te corrigeren die kunnen optreden wanneer geopende boekjes worden gescand. Belangrijk Zie het gedeelte 'Schaduwcorrectie van rugmarge' voor Instellingen voor afbeeldingen op het tabblad Geavanceerde modus (Advanced Mode) voor waarschuwingen voor het gebruik van deze functie.

Kleurenpatroon... (Color Pattern...)

Klik hier om een dialoogvenster te openen waarin u de algehele kleur voor een afbeelding kunt aanpassen. U kunt kleuren corrigeren die bijvoorbeeld zijn vervaagd als gevolg van overkleuring en de natuurlijke kleuren reproduceren.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Kleuren aanpassen met een kleurenpatroon

8. Klik op Scannen (Scan).

Het scannen begint.

Meer informatie

Wat er met ScanGear gebeurt na het scannen kan worden opgegeven bij Status van dialoogvenster ScanGear na het scannen op het tabblad Scannen (Scan) van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode). Zie het onderstaande gedeelte voor meer informatie.

Tabblad Scannen

Verwante onderwerpen

Zie het onderstaande gedeelte voor meer informatie over het tabblad Eenvoudige modus (Simple Mode).

Tabblad Eenvoudige modus


Scannen in de Geavanceerde modus van ScanGear

In de Geavanceerde modus (Advance Mode) kunt u bij het scannen zelf de kleurenmodus, uitvoerresolutie, helderheid, kleurtint, enzovoort, instellen.
In dit gedeelte leest u hoe u documenten en foto's kunt scannen.

1. Plaats het document met de bedrukte zijde naar beneden op de glasplaat en start ScanGear.

Meer informatie

Zie het onderstaande gedeelte voor het starten van ScanGear.

ScanGear starten

2. Klik op Geavanceerde modus (Advanced Mode).

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Het tabblad Geavanceerde modus (Advanced Mode) wordt weergegeven.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Meer informatie

De instellingen blijven niet behouden als u schakelt tussen modi.

3. Selecteer Papierformaat (Paper Size) en Kleurenmodus (Color Mode).

Papierformaat (Paper Size)

U kunt kiezen tussen Kaart, L Liggend, L Staand, 4x6in Liggend, 4x6in Staand, Hagaki Liggend, Hagaki staand, 2L Liggend, 2L Staand, A5 liggend, A5 staand, B5, A4, Letter en Volledige plaat (Full Platen)

Kleurenmodus (Color Mode)

Selecteer een kleurenmodus die bij het documenttype en het doel van de afbeelding past.

Kleur (Color) | Selecteer deze modus om kleurenfoto's te scannen of kleurenafbeeldingen te maken.
Kleur (documenten) (Color(Documents)) | Selecteer deze optie om kleurendocumenten met foto's en tekst of tabellen te scannen.
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken.
Zwart-wit (Black and White) | Selecteer deze modus om visitekaartjes, tekst en andere documenten in zwart-wit te scannen.
Verbeterde tekst (Text Enhanced) | Hiermee kunt u tekst scherp scannen. Selecteer deze modus om tekst te scannen met OCR-software. Scannen duurt langer dan met Zwart-wit (Black and White).
Meer informatie

Raadpleeg het onderstaande gedeelte voor meer informatie over Papierformaat (Paper Size) en de Kleurenmodus (Color Mode).

Instellingen voor invoer

4. Klik op Voorbeeld (Preview) en controleer het scanvoorbeeld van het document.

Er verschijnt een scanvoorbeeld van het document in het voorbeeldgebied.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Meer informatie

Als u scant zonder voorbeeld, wordt de functie Doorschijnendheid van het document voorkomen (Prevent show-through of the document) ingeschakeld. Deze functie is handig als u tijdschriften scant. Bij het scannen van bijvoorbeeld foto's kan de kleurtint echter door het gebruik van de functie Doorschijnendheid van het document voorkomen (Prevent show-through of the document) afwijken van de bron. In dit geval kunt u voor het scannen het beste de functie Voorbeeld (Preview) gebruiken.

5. Selecteer Instellingen voor uitvoer (Output Settings).

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Uitvoerresolutie (Output Resolution)

Maak een keuze uit 75 dpi, 150 dpi, 300 dpi, 600 dpi en 1200 dpi.
U kunt ook een waarde tussen 25 en 19200 dpi intypen (in stappen van 1 dpi).

Uitvoerformaat (Output Size)

Selecteer Aanpasbaar (Flexible) om zelf een formaat in te stellen of selecteer een formaat voor het afdrukken of weergeven.

Doel | Mogelijke uitvoerformaten
Afdrukken (papierformaat) | Kaart, L Liggend, L Staand, 2L Liggend, 2L Staand, 4x6in liggend, 4x6in staand, Hagaki, A5, B5, A4, Letter, Legal, B4, A3, Toevoegen/verwijderen (Card, L Landscape, L Portrait, 2L Landscape, 2L Portrait, 4x6in Landscape, 4x6in Portrait, Hagaki, A5, B5, A4, Letter, Legal, B4, A3, Add/Delete)
Weergave (breedte en hoogte in pixels) | 128x128 pixels, 640x480 pixels, 800x600 pixels, 1024x768 pixels, 1280x1024 pixels, 1600x1200 pixels, 2048x1536 pixels, 2272x1704 pixels, 2592x1944 pixels
Meer informatie

Selecteer Toevoegen/verwijderen... (Add/Delete...) om een aangepast formaat in te stellen en dit op te slaan als een nieuwe optie voor het uitvoerformaat.

Zie het onderstaande gedeelte voor meer informatie over Instellingen voor uitvoer (Output Settings).

Instellingen voor uitvoer

6. Stel het bijsnijdkader in en breng indien gewenst afbeeldingscorrecties en kleuraanpassingen aan.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Items in Instellingen voor afbeeldingen (Image Settings) en knoppen voor kleuraanpassing:

Instellingen voor afbeeldingen (Image Settings) | U kunt de volgende functies toepassen: Automatisch kleur aanpassen (Auto Tone), Beeld verscherpen (Unsharp Mask), Moiré-reductie (Descreen), Stof en krassen reduceren (Reduce Dust and Scratches), Correctie van vervaging (Fading Correction), Correctie van korreligheid (Grain Correction), Tegenlichtcorrectie (Backlight Correction) en Schaduwcorrectie van rugmarge (Gutter Shadow Correction). Meer informatie Zie het onderstaande onderwerp voor meer informatie over elke functie. Instellingen voor afbeeldingen
Knoppen voor kleuraanpassing | U kunt de algehele helderheid, kleurtint, contrast, enzovoort, van een afbeelding aanpassen. Meer informatie Zie het onderstaande onderwerp voor meer informatie over elke functie. Kleuren aanpassen

7. Klik op Scannen (Scan).

Het scannen begint.

Meer informatie

Wat er met ScanGear gebeurt na het scannen kan worden opgegeven bij Status van dialoogvenster ScanGear na het scannen op het tabblad Scannen (Scan) van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode). Zie het onderstaande gedeelte voor meer informatie.

Tabblad Scannen

Verwante onderwerpen

Zie het onderstaande onderwerp voor meer informatie over de Geavanceerde modus (Advanced Mode).

Tabblad Geavanceerde modus


Scannen in de modus Multi Scan van ScanGear

Met de modus Multi Scan (Multi Scan) van ScanGear kunt u eenvoudig twee of meer foto's (kleine documenten) tegelijk op de glasplaat scannen.

Belangrijk

De volgende typen documenten worden niet nauwkeurig bijgesneden.

- Documenten die kleiner zijn dan 3 vierkante cm (1,18 inch).

- Foto's die in verschillende vormen zijn uitgesneden.

De volgende typen documenten worden mogelijk niet nauwkeurig bijgesneden. In dit geval wijzigt u het Papierformaat (Paper Size) op het tabblad Geavanceerde modus (Advanced Mode) in het werkelijke formaat van het papier en scant u opnieuw. Als u bij Papierformaat (Paper Size) geen overeenkomend formaat kunt vinden, scant u het document op een groter formaat en snijdt u de afbeelding bij.

- Foto's die veel wit bevatten.

- Foto's die een witte (lichte) rand hebben.

- Andersoortige documenten (vooral documenten die zijn afgedrukt op wit papier, met de hand geschreven tekst, visitekaartjes, enzovoort).

1. Plaats de documenten met de bedrukte zijde naar beneden op de glasplaat en start ScanGear.

Als documenten schuin worden geplaatst en de afwijking minder dan 10 graden bedraagt, worden de document gescand nadat er een automatische correctie is toegepast.

Meer informatie

Zie het onderstaande gedeelte voor het starten van ScanGear.

ScanGear starten

Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document, zoals hieronder wordt geïllustreerd.

Houd 1 cm afstand tussen de documenten.

U kunt maximaal 10 documenten plaatsen.

Zorg dat de documentklep tijdens het scannen is gesloten.

Afbeelding: voorbeeld van het plaatsen van documenten op de glasplaat

2. Klik op Multi Scan (MultinScan).

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

Het tabblad Multi Scan (Multin Scan) wordt weergegeven.

Afbeelding: Tabblad Multi Scan (Multi Scan)

3. Stel Bron selecteren (Select Source) en Doel (Destination) in.

Bron selecteren (Select Source) | Foto/kaart (kleur), Foto/kaart (zwart-wit), Kaart (zwart-wit), Tijdschrift (kleur), Tijdschrift (grijswaarden) ((Photo/Card(Color), Photo/Card(Grayscale), Card(Black & White), Magazine(Color), Magazine(Grayscale))
Doel (Destination) | Achtergrond voor web/bureaublad(75dpi), Beeldbeheer(150dpi), Photo Print/kaart (300dpi), Foto, vergroot(600dpi) (Web/Wall Paper(75dpi), Image management(150dpi), Photo print/Card(300dpi), Photo print; enlarged(600dpi))

4. Klik op Scannen (Scan).

Elk document dat op de glasplaat ligt, wordt als een afzonderlijke afbeelding gescand.

Meer informatie

Schakel het selectievakje Gescande afbeeldingen weergeven (View scanned images) in om miniaturen van de afbeeldingen in een apart venster weer te geven.

Afbeelding: Dialoogvenster Originele beelden (Original Images)

Zie het onderstaande onderwerp voor meer informatie over het tabblad Multi Scan (Multi Scan).

Tabblad Multi Scan


Meerdere documenten tegelijk scannen in de Geavanceerde modus

U kunt twee of meer foto's (kleine documenten) tegelijk op de glasplaat scannen met Multi-bijsnijden (Multi-Crop) in de Geavanceerde modus (Advanced Mode) van ScanGear.

Belangrijk

De volgende typen documenten worden niet nauwkeurig bijgesneden.

- Documenten die kleiner zijn dan 3 vierkante cm (1,18 inch).

- Foto's die in verschillende vormen zijn uitgesneden.

De volgende typen documenten worden mogelijk niet nauwkeurig bijgesneden. In dit geval wijzigt u het Papierformaat (Paper Size) op het tabblad Geavanceerde modus (Advanced Mode) in het werkelijke formaat van het papier en scant u opnieuw. Als u bij Papierformaat (Paper Size) geen overeenkomend formaat kunt vinden, scant u het document op een groter formaat en snijdt u de afbeelding bij.

- Foto's die veel wit bevatten.

- Foto's die een witte (lichte) rand hebben.

- Andersoortige documenten (vooral documenten die zijn afgedrukt op wit papier, met de hand geschreven tekst, visitekaartjes, enzovoort).

1. Plaats de documenten met de bedrukte zijde naar beneden op de glasplaat en start ScanGear.

Als documenten schuin worden geplaatst en de afwijking minder dan 10 graden bedraagt, worden de document gescand nadat er een automatische correctie is toegepast.

Meer informatie

Zie het onderstaande gedeelte voor het starten van ScanGear.

ScanGear starten

Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document, zoals hieronder wordt geïllustreerd.

Houd 1 cm afstand tussen de documenten.

U kunt maximaal 10 documenten plaatsen.

Zorg dat de documentklep tijdens het scannen is gesloten.

Afbeelding: voorbeeld van het plaatsen van documenten op de glasplaat

2. Klik op Geavanceerde modus (Advanced Mode).

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

3. Klik op Voorbeeld (Preview).

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Er verschijnt een scanvoorbeeld van het document in het voorbeeldgebied.

4. Klik op Multi-bijsnijden (Multi-Crop) in het bovenste gedeelte van het voorbeeldgebied.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Elke afbeelding wordt automatisch naar gelang het documentformaat bijgesneden (het scangebied wordt aangegeven).

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Als u een bepaalde afbeelding niet wilt scannen, klikt u met de rechtermuisknop op de afbeelding en klikt u op Verwijderen (Delete) of selecteert u de afbeelding en drukt u op Delete op het toetsenbord. U kunt ook de afbeelding selecteren en op [image] (Bijsnijdkader verwijderen) klikken op de werkbalk.

Meer informatie

Wanneer u op Multi-bijsnijden (Multi-Crop) klikt, verandert Multi-bijsnijden (Multi-Crop) in Herstellen (Reset).
Klik op Herstellen (Reset) om het bijsnijden op te heffen.

Annuleer Multi-bijsnijden (Multi-Crop) om aangepaste bijsnijdkaders te maken. Zie het onderstaande gedeelte voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

5. Stel Kleurenmodus (Color Mode), Uitvoerresolutie (Output Resolution), enzovoort, naar wens in.

Kleurenmodus (Color Mode)

Selecteer een kleurenmodus die bij het documenttype en het doel van de afbeelding past.

Kleur (Color) | Selecteer deze modus om kleurenfoto's te scannen of kleurenafbeeldingen te maken.
Kleur (documenten) (Color(Documents)) | Selecteer deze optie om kleurendocumenten met foto's en tekst of tabellen te scannen.
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken.
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen.
Tekst (OCR) (Text(OCR)) | Hiermee kunt u tekst scherp scannen. Selecteer deze modus om tekst te scannen met OCR-software. Scannen duurt langer dan met Zwart-wit (Black and White).

Uitvoerresolutie (Output Resolution)

Maak een keuze uit 75 dpi, 150 dpi, 300 dpi en 600 dpi.
U kunt ook een waarde tussen 25 en 600 dpi intypen (in stappen van 1 dpi).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Tabblad Geavanceerde modus

De instellingen worden toegepast op alle bijsnijdkaders.

6. Breng naar wens afbeeldingscorrecties aan.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over elke functie.

Instellingen voor afbeeldingen

De instellingen worden toegepast op alle bijsnijdkaders.

7. Klik op Scannen (Scan).

De voorbeelddocumenten die zijn voorzien van een gestippelde rand, worden afzonderlijk gescand.

Meer informatie

Wat er met ScanGear gebeurt na het scannen kan worden opgegeven bij Status van dialoogvenster ScanGear na het scannen (Status of ScanGear dialog after scanning) op het Tabblad Scannen van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode).


Tips voor het verkrijgen van betere scans

In de volgende gedeelten vindt u tips en weetjes over geavanceerde scantechnieken.

Geavanceerde afbeeldings-/kleurcorrecties

Een voorbeeld bekijken en de kleur wijzigen van de afbeelding die wordt gescand

Kleuren aanpassen met een kleurenpatroon

Helderheid en kleur van afbeeldingen nauwkeurig aanpassen

U kunt de volgende instellingen aanpassen: Verzadiging/kleurbalans, Helderheid/contrast, Histogram, Tintcurve-instellingen en Drempel.

Kleuren aanpassen

Onscherpe foto's scherper maken, vlekjes en krassen verwijderen en vervaagde kleuren corrigeren

U kunt de volgende functies toepassen: Beeld verscherpen, Moiré-reductie, Stof en krassen reduceren, Correctie van vervaging, Correctie van korreligheid, Tegenlichtcorrectie en Schaduwcorrectie van rugmarge (Unsharp Mask, Descreen, Reduce Dust and Scratches, Fading Correction, Grain Correction, Backlight Correction and Gutter Shadow Correction).

Instellingen voor afbeeldingen

Afbeeldingen van hoge kwaliteit opslaan

De beste resolutie selecteren

Resolutie

Informatie over bestandsindelingen

Bestandsindelingen

De kleuren van het document, de monitor en de afdrukken afstemmen

De kleuren van het document en de monitor op elkaar afstemmen

De waarde van het monitorgamma aanpassen


Kleuren aanpassen met een kleurenpatroon

Met de functie Kleurenpatroon in de Eenvoudige modus (Simple Mode) van ScanGear kunt u voorbeelden van kleurwijzigingen bekijken en natuurlijke kleuren reproduceren.

Klik in de Eenvoudige modus (Simple Mode) van ScanGear op Kleurenpatroon... (Color Pattern...).

Afbeelding: dialoogvenster Kleurenpatroon (Color Pattern)

Kleuraanpassing (Color Adjustment)

Hiermee kunt u kleuren corrigeren die in de loop der tijd of als gevolg van overkleuring zijn vervaagd. Overkleuring is het proces waarbij een bepaalde kleur de gehele foto beïnvloedt tengevolge van het weer of sterke omgevingskleuren.

Klik op een pijl bij Kleuraanpassing (Color Adjustment) om de bijbehorende kleur te benadrukken.
Cyaan & rood, magenta & groen en geel & blauw zijn complementaire kleuren (als de twee kleuren van een kleurenpaar worden gemengd, ontstaat een grijstint). U kunt de natuurlijke kleuren van een fotosituatie reproduceren door de te veel benadrukte kleur te verminderen en de complementaire kleur te verhogen.
Het beste kunt u een gedeelte op de foto zoeken dat wit zou moeten zijn, en de kleuren zo aanpassen dat dit gedeelte wit wordt.
Er verschijnt een scanvoorbeeld van het document in het midden. De kleuren van het voorbeeld veranderen met uw aanpassingen mee.

Afbeelding: Kleuraanpassing (Color Adjustment)

Hieronder ziet u een voorbeeld van het corrigeren van een blauwige afbeelding.
Omdat Blauw (Blue) en Groen (Green) te sterk zijn, klikt u op de pijlen bij de kleuren Geel (Yellow) en Magenta om de kleur te corrigeren.

Voor | Na
Meer informatie

De aanpassingen worden alleen weergegeven in het gebied binnen het scangebied (bijsnijdkader) dat in het voorbeeldgebied van het tabblad Eenvoudige modus (Simple Mode) is opgegeven.

U kunt ook een kleurtint kiezen uit het kleurenpatroon dat links in het scherm Kleurenpatroon (Color Pattern) wordt weergegeven.

U kunt deze functie ook gebruiken om een afbeelding een bepaalde tint te geven. Met meer magenta creëert u een warme tint, terwijl de afbeelding koeler wordt als u meer blauw toevoegt.


Kleuren aanpassen

Met de knoppen voor kleuraanpassing in de Geavanceerde modus (Advanced Mode) van ScanGear kunt u bij het scannen de helderheid, het contrast, de verzadiging, de kleurbalans, enzovoort, van de hele afbeelding aanpassen.

Afbeelding: Tabblad Geavanceerde modus (Advanced Mode)

Meer informatie

Zie het onderstaande onderwerp voor het starten van ScanGear in de Geavanceerde modus (Advanced Mode) en scannen.

Scannen in de Geavanceerde modus van ScanGear

Kleuren helderder maken die in de loop der tijd of als gevolg van overkleuring zijn vervaagd

Verzadiging en kleurbalans aanpassen

De verzadiging verhogen voor een levendiger beeld. | De kleurbalans aanpassen om de originele kleurtint te reproduceren.

Afbeeldingen aanpassen die te donker of te licht zijn of te weinig contrast vertonen

Helderheid en contrast aanpassen

Donkere afbeeldingen lichter maken. | Het contrast verhogen om de afbeelding een driedimensionale uitstraling te geven.

De kleurtint aanpassen met een histogram (een grafiek waarop de verdeling van de helderheid wordt weergegeven)

Histogram aanpassen

Histogram aanpassen om het kleurbereik uit te breiden.

De helderheid van de afbeelding aanpassen met een tintcurve (een grafiek waarop de balans van de helderheid wordt weergegeven)

Tintcurve aanpassen

De helderheid van bepaalde gebieden aanpassen met een tintcurve.

Lettertekens in tekstdocumenten scherper maken en doordrukken te verminderen

Drempel instellen

Drempel aanpassen voor het scherper maken van tekst in documenten.


Verzadiging en kleurbalans aanpassen

Een levendiger beeld en een betere kleurbalans. Gebruik deze functie om kleuren die in de loop van de tijd zijn vervaagd of overkleuringen te corrigeren. Overkleuring is het fenomeen waarbij een bepaalde kleur de gehele foto beïnvloedt als gevolg van weersomstandigheden of sterke omgevingskleuren.
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color).

Klik in de Geavanceerde modus (Advanced Mode) van ScanGear op [image] (Verzadiging/kleurbalans).

Afbeelding: dialoogvenster Verzadiging/Kleurbalans (Saturation/Color Balance)

Verzadiging (Saturation)

De verzadiging (levendigheid) van de afbeelding aanpassen. U kunt kleuren helderder maken die in de loop der tijd of door andere oorzaken zijn vervaagd.
Sleep de schuifknop [image] onder Verzadiging (Saturation) naar links om de verzadiging van de afbeelding te verminderen (de afbeelding donkerder te maken) en naar rechts om de verzadiging te vergroten (de afbeelding lichter te maken). U kunt ook een niveau invoeren (-127 tot 127).

Minder verzadiging | Originele afbeelding | Meer verzadiging
Meer informatie

Als u de verzadiging te veel vergroot, kan de natuurlijke kleurtint van de originele afbeelding verloren gaan.

Kleurbalans (Color Balance)

Afbeeldingen met overkleuring aanpassen. Sleep de schuifknop [image] onder elk kleurenpaar naar links of rechts om de bijbehorende kleur te benadrukken.

Cyaan & Rood
Magenta & Groen
Geel & Blauw

Dit zijn de complementaire kleuren (als de twee kleuren van een kleurenpaar worden gemengd, ontstaat een grijstint). U kunt de natuurlijke kleuren van een fotosituatie reproduceren door de te veel benadrukte kleur te verminderen en de complementaire kleur te verhogen.
Het is vaak lastig om de afbeelding helemaal te corrigeren door slechts één kleurenpaar aan te passen. Het beste kunt u een gedeelte op de foto zoeken dat wit zou moeten zijn, en alle drie de kleurenparen zo aanpassen dat dit gedeelte wit wordt.
U kunt ook een niveau invoeren (-127 tot 127).

Hieronder ziet u een voorbeeld van een afbeelding waarin het kleurenpaar Cyaan (Cyan) & Rood (Red) is aangepast.

Meer cyaan | Meer rood

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om eventuele wijzigingen ongedaan te maken en de standaardinstellingen te herstellen.


Helderheid en contrast aanpassen

De helderheid en het contrast van een afbeelding aanpassen. Als de afbeelding te donker of te licht is of als de beeldkwaliteit te plat is door gebrek aan contrast, kunt u de helderheid en het contrast aanpassen.
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Klik in de Geavanceerde modus (Advanced Mode) van ScanGear op [image] (Helderheid/contrast).

Afbeelding: Dialoogvenster Helderheid/contrast (Brightness/Contrast)

Meer informatie

Klik op afbeelding: pijl-omlaag om naar de gedetailleerde weergave te gaan. Klik op afbeelding: pijl-omhoog om terug te keren naar de vorige weergave.

Kanaal (Channel)

Iedere punt van een afbeelding is een mengsel van rood, groen en blauw in verschillende verhoudingen (gradaties). Deze kleuren kunnen afzonderlijk worden aangepast als een "kanaal."

Model (Master) | De instellingen worden toegepast op het mengsel van rood (R), groen (G) en blauw (B).
Rood | De instellingen worden alleen op het rode kanaal toegepast.
Groen | De instellingen worden alleen op het groene kanaal toegepast.
Blauw | De instellingen worden alleen op het blauwe kanaal toegepast.
Meer informatie

In Kanaal (Channel) wordt alleen Grijs (Gray) weergegeven als de Kleurenmodus (Color Mode) is ingesteld op Grijswaarden (Grayscale).

Helderheid (Brightness)

De helderheid van de afbeelding aanpassen. Sleep de schuifknop [image] onder Helderheid (Brightness) naar links om de afbeelding donkerder te maken en naar rechts om deze lichter te maken. U kunt ook een niveau invoeren (-127 tot 127). Stel Kanaal (Channel) in op Model (Master).

Donkerder | Originele afbeelding | Lichter
Meer informatie

Als u de afbeelding te licht maakt kunnen de lichte gebieden verloren gaan, en als u de afbeelding te donker maakt kan dit ten koste gaan van de schaduwgebieden.

Contrast

Contrast is de mate van verschil tussen de lichte en donkere delen van een afbeelding. Met een hoger contrast vergroot u het verschil, waardoor de afbeelding scherper wordt. Verlaagt u het contrast, dan wordt het verschil kleiner en de afbeelding zachter.
Sleep de schuifknop [image] onder Contrast naar links om het contrast van de afbeelding te verlagen en naar rechts om dit te verhogen. U kunt ook een niveau invoeren (-127 tot 127).

Minder contrast | Originele afbeelding | Meer contrast
Meer informatie

Door het contrast te verhogen geeft u zachte afbeeldingen een meer driedimensionale uitstraling, maar als u het contrast te veel verhoogt kan dit ten koste gaan van lichte gebieden en schaduwgebieden.

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om eventuele wijzigingen ongedaan te maken en de standaardinstellingen te herstellen.


Histogram aanpassen

Een histogram is een grafiek waarin de verdeling van de helderheid wordt weergegeven. U kunt de grafiek aanpassen om de kleurtint van de afbeelding aan te passen.
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Klik in de Geavanceerde modus van ScanGear op [image] (Histogram).

Afbeelding: dialoogvenster Histogram

Kanaal (Channel)

Iedere punt van een afbeelding is een mengsel van rood, groen en blauw in verschillende verhoudingen (gradaties). Deze kleuren kunnen afzonderlijk worden aangepast als een "kanaal."

Model (Master) | De instellingen worden toegepast op het mengsel van rood (R), groen (G) en blauw (B).
Rood | De instellingen worden alleen op het rode kanaal toegepast.
Groen | De instellingen worden alleen op het groene kanaal toegepast.
Blauw | De instellingen worden alleen op het blauwe kanaal toegepast.
Meer informatie

In Kanaal (Channel) wordt alleen Grijs (Gray) weergegeven als de Kleurenmodus (Color Mode) is ingesteld op Grijswaarden (Grayscale).

Histogrammen lezen

U kunt een histogram openen voor elk kanaal in een bepaald gebied. Hoe hoger de piek van het Histogram, hoe meer gegevens er op dat niveau zijn verspreid.

(1) Helder gebied | (2) Donker gebied | (3) Hele afbeelding
In het lichte gebied zijn meer gegevens verdeeld. | In het schaduwgebied zijn meer gegevens verdeeld. | De gegevens zijn gelijk verdeeld tussen het lichte gebied en het schaduwgebied.

Histogrammen aanpassen (met de schuifknop)

Selecteer een Kanaal (Channel) en versleep de [image] (schuifknop voor zwartpunt) of de [image] (schuifknop voor witpunt) om het niveau op te geven dat moet worden ingesteld als schaduwgebied of licht gebied.

- Alle gedeelten links van de [image] (schuifknop voor zwartpunt) worden zwart (niveau 0).

- De gedeelten bij de [image] (schuifknop voor middenpunt) krijgen de kleur die exact tussen het zwartpunt en het witpunt ligt.

- Alle gedeelten rechts van de [image] (schuifknop voor witpunt) worden wit (niveau 255).

De functie Automatisch kleur aanpassen (Auto Tone) staat standaard ingesteld op AAN (ON). De hieronder weergegeven aanpassingen worden automatisch uitgevoerd.

De schuifknoppen voor zwartpunt en witpunt verslepen

Versleep de schuifknop voor zwartpunt of witpunt om de helderheid aan te passen.

Afbeeldingen waarin in het lichte gebied meer gegevens zijn verdeeld

Sleep de schuifknop zwartpunt naar het lichte gebied.

Afbeeldingen waarin in het schaduwgebied meer gegevens zijn verdeeld

Sleep de schuifknop witpunt naar het schaduwgebied.

Afbeeldingen waarin de gegevens gelijk zijn verdeeld

Sleep de schuifknop zwartpunt naar het lichte gebied en de schuifknop witpunt naar het schaduwgebied.

De schuifknop voor middenpunt slepen

Versleep de schuifknop voor middenpunt om het niveau op te geven dat moet worden ingesteld als het midden van het toonbereik.

Afbeeldingen waarin in het lichte gebied meer gegevens zijn verdeeld

Sleep de schuifknop voor middenpunt naar het lichte gebied.

Afbeeldingen waarin in het schaduwgebied meer gegevens zijn verdeeld

Sleep de schuifknop voor middenpunt naar het schaduwgebied.

Histogrammen aanpassen (met de pipetten)

Als u een Kanaal (Channel) selecteert en op de pipet voor zwartpunt, middenpunt of witpunt klikt, verandert de muisaanwijzer in de voorbeeldweergave in een pipet. Klik op een van de pipetten onder het histogram om de instelling te wijzigen.

- Het punt waarop u klikt met het [image] (pipet voor zwartpunt) wordt het donkerste punt. U kunt ook een waarde invoeren (0 tot 245).

- Het punt waarop u klikt met het [image] (pipet voor middenpunt) wordt het midden van het toonbereik. U kunt ook een waarde invoeren (5 tot 250).

- Het punt waarop u klikt met het [image] (pipet voor witpunt) wordt het helderste punt. U kunt ook een waarde invoeren (10 tot 255).

- Klik op afbeelding: Pipet om Grijsbalans (Gray Balance) te openen en klik op het gebied waarvan u de kleur in de voorbeeldafbeelding wilt aanpassen.
Het punt waarop u klikt, wordt ingesteld als achromatische kleurreferentie en de rest van de afbeelding wordt hieraan aangepast. Als sneeuw er op een foto bijvoorbeeld blauwig uitziet, kunt u op het blauwige gedeelte klikken om de hele afbeelding aan te passen en de natuurlijke kleuren te reproduceren.

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om eventuele wijzigingen ongedaan te maken en de standaardinstellingen te herstellen.


Tintcurve aanpassen

Tintcurve is een grafiek die de balans van de helderheid laat zien. Voor het aanpassen van de helderheid van een afbeelding kunt u de tintcurve bewerken door de balans van de tintinvoer en -uitvoer aan te passen. U kunt fijne aanpassingen opgeven voor de helderheid van een bepaald gebied.
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Klik in de Geavanceerde modus van ScanGear op [image] (Tintcurve).

Afbeelding: Dialoogvenster Tintcurve-instellingen (Tone Curve Settings)

Kanaal (Channel)

Iedere punt van een afbeelding is een mengsel van rood, groen en blauw in verschillende verhoudingen (gradaties). Deze kleuren kunnen afzonderlijk worden aangepast als een "kanaal."

Model (Master) | De instellingen worden toegepast op het mengsel van rood (R), groen (G) en blauw (B).
Rood | De instellingen worden alleen op het rode kanaal toegepast.
Groen | De instellingen worden alleen op het groene kanaal toegepast.
Blauw | De instellingen worden alleen op het blauwe kanaal toegepast.
Meer informatie

In Kanaal (Channel) wordt alleen Grijs (Gray) weergegeven als de Kleurenmodus (Color Mode) is ingesteld op Grijswaarden (Grayscale).

Tintcurves lezen

Met ScanGear is het scannen van afbeeldingen via een scanner de invoer en de weergave op een monitor de uitvoer. Tintcurve (Tone Curve) laat de balans van de tintinvoer en -uitvoer zien voor ieder Kanaal (Channel).

Tintcurves aanpassen

Selecteer een tintcurve in Tintcurve selecteren. (Select Tone Curve) Kies uit Geen correctie (No correction), Overbelichting (Overexposure), Onderbelichting (Underexposure), Veel contrast (High Contrast), Negatief/positief beeld omkeren (Reverse the negative/positive image) en Aangepaste curve bewerken (Edit custom curve).

Geen correctie (geen aanpassing)

Overbelichting (bolle curve)

De middentoongegevens van de invoerzijde worden naar het lichte gebied van de uitvoerzijde uitgerekt. Dit geeft een beeld met heldere tinten bij weergave op een monitor.

Onderbelichting (holle curve)

De middentoongegevens van de invoerzijde worden naar het schaduwgebied van de uitvoerzijde uitgerekt. Dit geeft een beeld met donkere tinten bij weergave op een monitor.

Veel contrast (S-curve)

De lichte en schaduwgebieden van de invoerzijde verscherpt. Dit geeft een beeld met veel contrast.

Negatief/positief beeld omkeren (aflopende lijn)

De invoer- en uitvoerzijden worden omgedraaid. Dit geeft een beeld met negatief en positief omgekeerd.

Aangepaste curve bewerken

U kunt bepaalde punten op de Tintcurve (Tone Curve) slepen, zodat u de helderheid van de bijbehorende gebieden naar wens kunt aanpassen.

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om eventuele wijzigingen ongedaan te maken en de standaardinstellingen te herstellen.


Drempel instellen

De helderheid van kleurenafbeeldingen en afbeeldingen in grijswaarden wordt uitgedrukt in een waarde tussen 0 en 255. Bij het maken van zwart-wit afbeeldingen worden echter alle kleuren omgezet in zwart (0) of wit (255). Drempel is de grenswaarde die bepaalt of een kleur zwart of wit is. Door het niveau van de drempel aan te passen, kunt u tekst in een document scherper maken of voorkomen dat tekst op de achterzijde van het papier doorschijnt (wat vooral bij kranten gebeurt).
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Zwart-wit (Black and White).

Klik in de Geavanceerde modus (Advanced Mode) van ScanGear op [image] (Drempel).

Afbeelding: Dialoogvenster Drempel (Threshold)

Drempel aanpassen

Sleep de schuifknop [image] naar rechts om de drempel te verhogen en zo het aantal zwarte gebieden te vergroten. Sleep de schuifknop naar links om de waarde te verlagen en zo het aantal witte gebieden te verhogen. U kunt ook een waarde invoeren (0 tot 255).

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om eventuele wijzigingen ongedaan te maken en de standaardinstelling te herstellen.


Instellingen voor afbeeldingen

Met de functies voor Instellingen voor afbeeldingen (Image Settings) in de Geavanceerde modus (Advanced Mode) van ScanGear kunt u bij het scannen van afbeeldingen de contouren van het onderwerp verscherpen, punten/krassen verminderen en vervaagde kleuren corrigeren.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Items instellen

Klik op afbeelding: keuzeknop van een functie en selecteer een item in het keuzemenu.

Meer informatie

Zie het onderstaande onderwerp voor het starten van ScanGear in de Geavanceerde modus (Advanced Mode) en scannen.

Scannen in de Geavanceerde modus van ScanGear

Zie het onderstaande onderwerp voor bijzonderheden en voorzorgsmaatregelen van iedere functie.

Instellingen voor afbeeldingen

Belangrijk

Gebruik deze functies niet voor afbeeldingen zonder moiré, punten/krassen of vervaagde kleuren. De kleurtint kan dan nadelig beïnvloed worden.

Enigszins onscherpe afbeeldingen scherper maken

Stel Beeld verscherpen (Unsharp Mask) in op AAN (ON).

De contouren van het onderwerp worden in de gescande afbeelding verscherpt.

UIT | AAN

Gradaties en streeppatronen verminderen

Stel Moiré-reductie (Descreen) in op AAN (ON).

Gradaties worden in de gescande afbeelding verzacht.

UIT | AAN
Meer informatie

"Moire" is een ongelijkmatige gradatie of een streeppatroon dat zichtbaar is in de delen van een gescande afbeelding waar de punten elkaar verstoren. Moiré-reductie (Descreen) is de functie waarmee u dit effect kunt verkleinen.

Voor het reduceren van stofvlekken en krassen.

Stel Stof en krassen reduceren (Reduce Dust and Scratches in op Laag (Low), Middel (Mediumj) of Hoog (High), afhankelijk van de hoeveelheid stof en krassen.

Bij het scannen van foto's kan door stof en krassen ruis (witte vlekken) zichtbaar zijn op de gescande afbeeldingen. Gebruik deze functie om dergelijke ruis te reduceren.

Geen (None) | Middel (Medium)

Vervaagde foto's of foto's met een overkleuring corrigeren.

Stel Correctie van vervaging (Fading Correction) in op Laag (Low), Middel (Medium) of Hoog (High), afhankelijk van de mate van vervaging of overkleuring.

De vervaagde afbeeldingen of afbeeldingen met een overkleuring corrigeren.

Geen (None) | Middel (Medium)

Korreligheid verminderen

Stel Correctie van korreligheid (Grain Correction) in op Laag (Low), Middel (Medium) of Hoog (High), afhankelijk van de mate van de korreligheid.

De korreligheid in foto's die zijn genomen met een snelle of gesensibileerde film wordt bij het scannen gereduceerd.

Geen (None) | Middel (Medium)

Afbeeldingen met tegenlicht corrigeren

Stel Correctie van tegenlicht (Backlight Correction) in op Laag (Low), Middel (Medium) of Hoog (High), afhankelijk van de mate van tegenlicht.

Geen (None) | Middel (Medium)

Schaduwen tussen pagina's corrigeren die zichtbaar zijn wanneer geopende boekjes worden gescand.

Stel Schaduwcorrectie van rugmarge (Gutter Shadow Correction) in op Laag (Low), Middel (Medium) of Hoog (High), afhankelijk van de grootte van de schaduwen.

Geen (None) | Middel (Medium)
Meer informatie

Het effect van de correctie is afhankelijk van de afbeelding.


Resolutie

Wat is resolutie?

De gegevens in de door u gescande afbeelding zijn een verzameling puntjes die informatie over helderheid en kleur bevatten. De dichtheid van deze puntjes noemen we "resolutie". De resolutie bepaalt hoeveel details een afbeelding bevat. De resolutie wordt uitgedrukt in het aantal puntjes per inch (dpi). Dit is het aantal puntjes per vierkante inch (2,54 vierkante cm).

Hoe hoger de resolutie (waarde), des te gedetailleerder is de afbeelding; hoe lager de resolutie (waarde) des te minder gedetailleerd is de afbeelding.

Meer informatie

Als u de resolutie verdubbelt, wordt het aantal afbeeldingsgegevens verviervoudigd. Als er te veel gegevens zijn, verloopt de verwerking aanmerkelijk langzamer en treden er ongemakken op, zoals onvoldoende geheugen. Zorg dat de resolutie geschikt is voor het doel van de afbeelding en stel een zo laag mogelijke resolutie in.

Resolutie instellen

Als algemene regel geldt dat u een scanresolutie moet selecteren die overeenkomt met het uiteindelijke uitvoerapparaat, zoals een beeldscherm of printer.

In MP Navigator EX en ScanGear kunt u de resolutie opgeven met de volgende opties.

MP Navigator EX: Scanresolutie (Scanning Resolution) in het dialoogvenster Scan-instellingen (Scan Settings).
ScanGear: Uitvoerresolutie (Output Resolution) in Instellingen voor uitvoer (Output Settings) op het tabblad Geavanceerde modus (Advanced Mode).

MP Navigator EX

Standaardwaarde scanresolutie

300 dpi

Afbeeldingen die op een beeldscherm worden weergegeven

Stel bij het scannen van papier/foto's de resolutie in op 150 dpi. Dit komt overeen met de resolutie van een gangbare monitor.

Afbeeldingen die worden afgedrukt

Afbeeldingen die worden afgedrukt, moeten worden gescand met een resolutie die overeenkomt met de resolutie van de printer.
Voorbeeld: Stel de resolutie in op 600 dpi als u gescand papier/foto's wilt afdrukken op een 600 dpi zwart-wit printer.
Als u een kleurenprinter gebruikt kunt u de resolutie instellen op de helft van de resolutie van de printer. Voorbeeld: Stel de resolutie in op 300 dpi als u gescand papier/foto's wilt afdrukken op een 600 dpi kleurenprinter. Het afdrukken duurt echter langer dan gewoonlijk als u op een printer met een hoge resolutie de helft van de resolutie instelt voor het afdrukken.

Voorbeelden van juiste resoluties voor het afdrukken op schaal

Wanneer u een document zowel verticaal als horizontaal tweemaal zo groot afdrukt, wordt de resolutie van het document gehalveerd. Als de resolutie van het oorspronkelijke document 300 dpi is, is de resolutie van het vergrote document 150 dpi. Als u het document afdrukt op een 600 dpi kleurenprinter, is het gebrek aan details duidelijk zichtbaar. Wanneer u scant met een Scanresolutie (Scanning Resolution) van 600 dpi, is de resolutie 300 dpi, zelfs wanneer u de grootte van het document verdubbelt, en u kunt het document met voldoende kwaliteit afdrukken. Omgekeerd is het zo dat als u een document op de helft van de grootte wilt afdrukken, het voldoende moet zijn om te scannen met de helft van de resolutie.

Bij het afdrukken van kleurenfoto's op dubbele grootte

Documentresolutie: 300 dpi Scanresolutie: 600 dpi Schaal: 200% | Op dubbele grootte afdrukken Scanresolutie/werkelijke scanresolutie: 600 dpi | Afdrukresolutie: 300 dpi

ScanGear

Resolutie instellen in Eenvoudige modus (Simple Mode)

In de Eenvoudige modus van ScanGear worden de uitvoerresolutie en de schaal automatisch ingesteld als u Bron selecteren (Select Source) en Bestemming (Destination) opgeeft. Hieronder staat een voorbeeld van de instellingen met een Uitvoerformaat (Output Size) dat is ingesteld op Aanpasbaar (Flexible).

Bron selecteren (Select Source) | Doel (Destination) | Uitvoerformaat en schaal (automatisch ingesteld)
Foto (kleur) (Photo(Color)) | Afdrukken (Print) | 300 dpi/100%
Foto (kleur) (Photo(Color)) | Afbeeldingsweergave | 150 dpi/100%
Foto (kleur) (Photo(Color)) | OCR | 300 dpi/100%

Resolutie instellen in Geavanceerde modus (Advanced Mode)

In de Geavanceerde modus van ScanGear wordt de standaardwaarde van Uitvoerresolutie (Output Resolution) weergegeven als u het Uitvoerformaat (Output Size) opgeeft.
Bij Uitvoerformaat (Output Size) kunt u kiezen uit Aanpasbaar (Flexible), formaten voor afdrukken (Kaart (Card), L 127x89mm, enzovoort) en formaten voor afbeeldingsweergave (128x128 pixels, 640x480 pixels, enzovoort). De standaardwaarde van de uitvoerresolutie wordt ingesteld zoals hieronder te zien, afhankelijk van het formaat/doel (voor afdrukken of weergeven) dat is geselecteerd in Uitvoerformaat (Output Size).

Meer informatie

U kunt de Uitvoerresolutie (Output Resolution) wijzigen, maar het wordt aanbevolen op de standaardwaarde te scannen.

Formaat/doel dat is geselecteerd in Uitvoerformaat (Output Size) | Standaard uitvoerresolutie
Aanpasbaar (Flexible) | 300 dpi
Afdrukken (papierformaat) (Printing (Paper size)) | 300 dpi
Weergeven (breedte en hoogte in pixels) (Displaying (Width and height in pixels)) | 150 dpi

De waarden bij benadering van de uitvoerresolutie ziet u in de volgende tabel, met het Uitvoerformaat (Output Size) ingesteld op Aanpasbaar (Flexible). (Bron selecteren (Select Source) is Plaat (Platen) en de schaal is 100%.)

Document | Gebruik | Kleurenmodus | Uitvoerresolutie (Output resolution)
Kleurenfoto | Kopiëren (afdrukken) | Kleur (Color) | 300 dpi
 | Een briefkaart maken | Kleur (Color) | 300 dpi
 | Op een computer opslaan | Kleur (Color) | 75 tot 300 dpi
 | Op een website gebruiken of toevoegen aan een e-mail. | Kleur (Color) | 75 tot 150 dpi
Zwart-wit foto | Op een computer opslaan | Grijswaarden (Grayscale) | 75 tot 300 dpi
 | Op een website gebruiken of toevoegen aan een e-mail. | Grijswaarden (Grayscale) | 75 tot 300 dpi
Tekstdocument | Kopiëren | Kleur, grijswaarden of zwart-wit | 300 dpi
 | Toevoegen aan e-mail | Kleur, grijswaarden of zwart-wit | 300 dpi

Voorbeelden van juiste resoluties voor het afdrukken op schaal

In ScanGear wordt de scanresolutie automatisch zo ingesteld dat de waarde die is ingesteld in Uitvoerresolutie (Output Resolution) de resolutie wordt van de gescande afbeelding. Als u de Uitvoerresolutie (Output Resolution) instelt op 300 dpi en op dubbele grootte scant, dan wordt het document automatisch gescand op 600 dpi en zal de resolutie van de gescande afbeelding 300 dpi zijn. U kunt het document met voldoende kwaliteit afdrukken op een 600 dpi kleurenprinter.

Bij het afdrukken van foto's van L-formaat (8,9 x 12,7 cm) op dubbele grootte

Documentresolutie: 300 dpi Uitvoerresolutie: 300 dpi Schaal: 200% | Op dubbele grootte scannen Werkelijke scanresolutie: 600 dpi | Resolutie afbeelding/afdrukresolutie: 300 dpi


Bestandsindelingen

Bij het opslaan van gescande afbeeldingen kunt u een bestandsindeling kiezen. Geef de meest geschikte indeling op, in overeenstemming met het gebruik van de afbeelding in een bepaalde toepassing.
De beschikbare bestandsindelingen zijn afhankelijk van de toepassing en de computer (Windows of Macintosh).

Zie hieronder voor de eigenschappen van iedere indeling voor afbeeldingsbestanden.

BMP

Een standaardbestandsindeling van Windows.
Deze indeling wordt door de meeste Windows-toepassingen ondersteund. Deze indeling wordt vaak geselecteerd voor bestanden die alleen in Windows worden gebruikt.
De bestandsextensie ".bmp" wordt meestal gebruikt.

JPEG

Een bestandsindeling die is gedefinieerd door de ISO Joint Photographic Experts Group.
Deze indeling wordt veel gebruikt op websites en voor afbeeldingen van digitale camera's.
JPEG beschikt over een hoge compressiegraad. Bestanden kunnen van 1/10 tot 1/50 van het oorspronkelijke formaat worden gecomprimeerd. JPEG maakt echter gebruik van een compressiemethode met verlies. Tijdens het compressieproces gaan bepaalde gegevens verloren. Dit betekent dat de afbeelding niet in de oorspronkelijke staat kan worden teruggebracht. De afbeelding verliest aan kwaliteit tijdens de compressie. Het verlies aan kwaliteit wordt steeds zichtbaarder naarmate de afbeelding vaker wordt geopend, bewerkt en opgeslagen.
Gewoonlijk wordt de bestandsextensie ".jpg" gebruikt.
JPEG is niet beschikbaar voor zwart-wit afbeeldingen.

Exif

Een bestandsindeling die is ontwikkeld door de JEIDA (Japan Electronic Industry Development Association). Exif staat voor Exchangeable image file format voor digitale fotocamera's.
Veel digitale camera's ondersteunen deze indeling.
Deze indeling voegt informatie toe zoals de datum waarop de afbeelding is vastgelegd, het model van de camera, de belichtingstijd, de opnamemodus en commentaar bij JPEG-bestanden. Exif-bestanden zijn dus compatibel met JPEG-bestanden. De bestandsextensie voor Exif is meestal ook ".jpg".
De versie van de bestandsindeling moet Exif 2.2 of hoger zijn voor afdrukken op een printer die compatibel is met Direct Print.

TIFF

TIFF staat voor "Tagged Image File Format." Deze indeling beschikt over een grote compatibiliteit tussen verschillende computers en toepassingen. Bepaalde gegevens zijn echter incompatibel omdat TIFF verschillende opslagindelingen biedt. TIFF is geschikt voor het bewerken van opgeslagen afbeeldingen.
Gewoonlijk wordt de bestandsextensie ".tif" gebruikt.

Meer informatie

De volgende TIFF-bestanden worden ondersteund:

- Binaire zwart-wit bestanden zonder compressie

- RGB zonder compressie (elk 8 bits)

- YCC zonder compressie (elk 8 bits)

- Grijstinten

PDF

PDF staat voor "Portable Document Format." Dit is een bestandsindeling die is ontwikkeld door Adobe Systems op basis van de programmeertaal PostScript. De browser-software Adobe Acrobat Reader en Adobe Reader worden gebruikt voor het bekijken en afdrukken van PDF-bestanden.
Adobe Acrobat Reader en Adobe Reader zijn gratis verkrijgbaar en u kunt ze gebruiken op verschillende computers en besturingssystemen. PDF-bestanden kunnen daardoor worden uitgewisseld tussen personen met verschillende besturingssystemen, lettertypen, enzovoort, ongeacht de verschillen. PDF is geschikt voor gebruik op een netwerk, aangezien de grootte van de bestanden relatief klein is.


De waarde van het monitorgamma aanpassen

Als u de gammawaarde van een beeldscherm instelt, kunt u de invoergegevens aanpassen aan de helderheidskenmerken van het beeldscherm. Pas deze instelling aan wanneer de kleur van een origineel document niet goed wordt weergegeven op het beeldscherm.

Klik op Voorkeuren... (Preferences...) in de Geavanceerde modus (Advanced Mode) van ScanGear om het dialoogvenster Voorkeuren (Preferences) weer te geven. Klik op Kleurinstellingen (Color Settings) om het tabblad Kleurinstellingen (Color Settings) weer te geven en pas Monitorgamma (Monitor Gamma) aan.

Afbeelding: tabblad Kleurinstellingen (Color Settings) in het dialoogvenster Voorkeuren (Preferences)

Elke beeldscherm beschikt over bepaalde eigenschappen voor de weergave van kleuren. Deze eigenschappen worden uitgedrukt in "gamma"-waarden. De gammawaarde van een standaardbeeldscherm ligt tussen 1,4 en 2,2. Binnen dit bereik lijken afbeeldingen iets donkerder dan de oorspronkelijke afbeelding. Pas de gammawaarde aan om de werkelijke kleuren van het oorspronkelijke document weer te geven.

In ScanGear is de gammawaarde standaard ingesteld op 2,20. Dit komt overeen met standaardbeeldschermen. Pas de waarde van het gamma van uw beeldscherm aan als de standaardwaarde niet passend is.

Meer informatie

Raadpleeg de handleiding van uw beeldscherm voor de gammawaarde. Neem contact op met de fabrikant als de gammawaarde niet in de handleiding staat vermeld.


Handige functies van MP Navigator EX

Met MP Navigator EX kunt u gescande afbeeldingen op een mooie manier corrigeren/verbeteren en opgeslagen afbeeldingen snel vinden.

Automatich en gemakkelijk corrigeren

Automatische afbeeldingscorrectie gebruiken

Gezichten in de schaduw helderder maken

Helderheid gezicht gebruiken

Onscherpe gezichten scherper maken

Scherpte gezicht gebruiken

Huid wordt mooier doordat onvolkomenheden en rimpels worden verwijderd

Gezicht digitaal effenen gebruiken

Moedervlekken verwijderen

Vlekken verwijderen gebruiken

Kleuren in helderheid en contrast aanpassen

Instellingen aanpassen voor helderheid, contrast, scherpte, vervagen en doorschijnendheid verwijderen.

Afbeeldingen aanpassen

Zoeken naar verloren afbeeldingen

Afbeeldingen zoeken en openen in MP Navigator EX.

Afbeeldingen zoeken


Automatische afbeeldingscorrectie gebruiken

Deze functie analyseert automatisch de vastgelegde scène en past geschikte correcties toe.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de foto's die u wilt corrigeren.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt geopend.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Selecteer de afbeelding die u wilt bewerken in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

4. Zorg ervoor dat Auto is geselecteerd.

5. Klik op Automatische afbeeldingscorrectie (Auto Image Fix).

Afbeelding: Automatische afbeeldingscorrectie (Auto Image Fix) op Tabblad Auto

Meer informatie

Nadat u een afbeelding hebt opgeslagen na er de Automatische afbeeldingscorrectie (Auto Image Fix) op te hebben toegepast, kunt u deze functie niet opnieuw toepassen op dezelfde afbeelding. Ook is het mogelijk dat de functie Automatische afbeeldingscorrectie (Auto Image Fix) niet beschikbaar is als de afbeelding is verbeterd of gecorrigeerd met gebruikmaking van software of een camera van een andere fabrikant.

6. Klik op OK.

De volledige afbeelding wordt automatisch gecorrigeerd en afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt in de linkerbovenhoek van de miniatuur en de voorbeeldafbeelding weergegeven.

Meer informatie

Klik op Geselecteerde afbeelding herstellen (Reset Selected Image) om de correctie ongedaan te maken.

Selecteer Toepassen op alle afbeeldingen (Apply to all images) om alle geselecteerde afbeeldingen te corrigeren.

7. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt gecorrigeerde afbeeldingen opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, selecteert u deze en klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor gecorrigeerde afbeeldingen.

Adobe RGB-afbeeldingen worden opgeslagen als sRGB-afbeeldingen.

8. Klik op Afsluiten (Exit).

Meer informatie

De correcties gaan verloren als u afsluit voordat gecorrigeerder afbeeldingen zijn opgeslagen.


Helderheid gezicht gebruiken

Hiermee kunt u door schaduw bedekte gezichten op foto's die met tegenlicht zijn genomen helderder maken.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de foto's die u wilt corrigeren.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt weergegeven.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Selecteer de afbeelding die u wilt bewerken in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

4. Klik op Handmatig (Manual) en klik op Corrigeren/verbeteren (Correct/Enhance).

5. Klik op Helderheid gezicht (Face Brightener).

Afbeelding: Helderheid gezicht (Face Brightener) op tabblad Handmatig (Manual)

Meer informatie

Beweeg de muisaanwijzer over de afbeelding. De vorm van de muisaanwijzer wordt gewijzigd in afbeelding: Kruis.

6. Selecteer met een sleepbeweging het gedeelte dat u wilt corrigeren en klik op OK wanneer dit boven de afbeelding wordt weergegeven.

Afbeelding: knop OK

De volledige afbeelding wordt zo gecorrigeerd dat het geselecteerde gedeelte van het gezicht helderder wordt. afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) verschijnt linksboven op de miniatuur.

Meer informatie

U kunt de rechthoek ook draaien door deze te verslepen.

Klik op Ongedaan maken (Undo) om de laatste correctie ongedaan te maken.

Het niveau van het effect kan worden gewijzigd met de schuifknop onder Helderheid gezicht (Face Brightener).

7. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt gecorrigeerde afbeeldingen opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, selecteert u deze en klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor gecorrigeerde afbeeldingen.

8. Klik op Afsluiten (Exit).

Meer informatie

De correcties gaan verloren als u afsluit voordat gecorrigeerder afbeeldingen zijn opgeslagen.


Scherpte gezicht gebruiken

U kunt onscherpe gezichten in een foto scherper maken.

U kunt Scherpte gezicht (Face Sharpener) automatisch of handmatig toepassen.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de foto's die u wilt corrigeren.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt weergegeven.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Selecteer de afbeelding die u wilt bewerken in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

Automatische correctie
Handmatige correctie

4. Zorg ervoor dat Auto is geselecteerd.

5. Klik op Scherpte gezicht (Face Sharpener).

Afbeelding: Scherpte gezicht (Face Sharpener) op tabblad Auto

6. Klik op OK.

Het gezicht wordt scherper gemaakt en afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) verschijnt linksboven op de miniatuur.

Meer informatie

Het niveau van het effect kan worden gewijzigd met de schuifknop onder Scherpte gezicht (Face Sharpener).

Klik op Geselecteerde afbeelding herstellen (Reset Selected Image) om de correctie ongedaan te maken.

Selecteer Toepassen op alle afbeeldingen (Apply to all images) om alle geselecteerde afbeeldingen te corrigeren.

4. Klik op Handmatig (Manual) en klik op Corrigeren/verbeteren (Correct/Enhance).

5. Klik op Scherpte gezicht (Face Sharpener).

Afbeelding: Scherpte gezicht (Face Sharpener) op tabblad Handmatig (Manual)

Meer informatie

Beweeg de muisaanwijzer over de afbeelding. De vorm van de muisaanwijzer wordt gewijzigd in afbeelding: Kruis.

6. Selecteer met een sleepbeweging het gedeelte dat u wilt corrigeren en klik op OK wanneer dit boven de afbeelding wordt weergegeven.

Afbeelding: knop OK

Het gedeelte van het gezicht in en rond het geselecteerde gedeelte wordt verscherpt en afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) verschijnt linksboven op de miniatuur.

Meer informatie

U kunt de rechthoek ook draaien door deze te verslepen.

Klik op Ongedaan maken (Undo) om de laatste correctie ongedaan te maken.

Het niveau van het effect kan worden gewijzigd met de schuifknop onder Scherpte gezicht (Face Sharpener).

7. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt gecorrigeerde afbeeldingen opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor gecorrigeerde afbeeldingen.

8. Klik op Afsluiten (Exit).

Meer informatie

De correcties gaan verloren als u afsluit voordat gecorrigeerder afbeeldingen zijn opgeslagen.


Gezicht digitaal effenen gebruiken

U kunt de huid in een foto verbeteren door vlekken en rimpels te verwijderen.

U kunt Gezicht digitaal effenen (Digital Face Smoothing) automatisch of handmatig toepassen.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de foto's die u wilt verbeteren.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt weergegeven.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Selecteer de afbeelding die u wilt verbeteren in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

Automatische correctie
Handmatige correctie

4. Zorg ervoor dat Auto is geselecteerd.

5. Klik op Gezicht digitaal effenen (Digital Face Smoothing).

Afbeelding: Gezicht digitaal effenen (Digital Face Smoothing) op tabblad Auto

Meer informatie

Het niveau van het effect kan worden gewijzigd met de schuifknop onder Gezicht digitaal effenen (Digital Face Smoothing).

Klik op Geselecteerde afbeelding herstellen (Reset Selected Image) om de verbetering ongedaan te maken.

Selecteer Op alle afbeeldingen toepassen (Apply to all images) om alle geselecteerde afbeeldingen te verbeteren.

6. Klik op OK.

De huid wordt verbeterd en afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) verschijnt linksboven op de miniatuur.

4. Klik op Handmatig (Manual) en klik op Corrigeren/verbeteren (Correct/Enhance).

5. Klik op Gezicht digitaal effenen (Digital Face Smoothing).

Afbeelding: Gezicht digitaal effenen (Digital Face Smoothing) op tabblad Handmatig (Manual)

Meer informatie

Beweeg de muisaanwijzer over de afbeelding. De vorm van de muisaanwijzer wordt gewijzigd in afbeelding: Kruis.

6. Selecteer met een sleepbeweging het gedeelte dat u wilt verbeteren en klik op OK wanneer dit boven de afbeelding wordt weergegeven.

Afbeelding: knop OK

Het gedeelte van het gezicht in en rond het geselecteerde gedeelte wordt verbeterd en afbeelding: Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) verschijnt linksboven op de miniatuur.

Meer informatie

U kunt de rechthoek ook draaien door deze te verslepen.

Klik op Ongedaan maken (Undo) om de laatste verbetering ongedaan te maken.

Het niveau van het effect kan worden gewijzigd met de schuifknop onder Gezicht digitaal effenen (Digital Face Smoothing).

7. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt verbeterde afbeelding opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor verbeterde afbeeldingen.

8. Klik op Afsluiten (Exit).

Meer informatie

De verbeteringen gaan verloren als u afsluit voordat verbeterde afbeeldingen zijn opgeslagen.


Vlekken verwijderen gebruiken

U kunt moedervlekken verwijderen.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de foto's die u wilt verbeteren.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt weergegeven.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Selecteer de afbeelding die u wilt verbeteren in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

4. Klik op Handmatig (Manual) en klik op Corrigeren/verbeteren (Correct/Enhance).

5. Klik op Vlekken verwijderen (Blemish Remover).

Afbeelding: Vlekken verwijderen (Blemish Remover) op tabblad Handmatig (Manual)

Meer informatie

Beweeg de muisaanwijzer over de afbeelding. De vorm van de muisaanwijzer wordt gewijzigd in afbeelding: Kruis.

6. Selecteer met een sleepbeweging het gedeelte dat u wilt verbeteren en klik op OK wanneer dit boven de afbeelding wordt weergegeven.

Afbeelding: knop OK

Moedervlekken in het geselecteerde gebied worden scherper gemaakt en afbeelding: Afbeeldingen corrigeren/verbeteren verschijnt linksboven op de miniatuur.

Meer informatie

Klik op Ongedaan maken (Undo) om de laatste verbetering ongedaan te maken.

7. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt verbeterde afbeelding opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor verbeterde afbeeldingen.

8. Klik op Afsluiten (Exit).

Meer informatie

De verbeteringen gaan verloren als u afsluit voordat verbeterde afbeeldingen zijn opgeslagen.


Afbeeldingen aanpassen

U kunt kleine aanpassingen opgeven voor de algehele helderheid, contrast, enzovoort, van afbeeldingen.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de afbeeldingen die u wilt aanpassen.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

2. Klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Foto Afbeeldingen corrigeren (Fix photo images) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt weergegeven.

Meer informatie

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kan ook worden geopend door op de knop [image] (Afbeeldingen corrigeren/verbeteren) te klikken op de werkbalk of in het scherm Inzoomen (Zoom in). In dit geval kan alleen de geselecteerde afbeelding (met een oranje kader) worden gecorrigeerd/verbeterd.

3. Klik op Handmatig (Manual) en klik op Aanpassen (Adjust).

Afbeelding: Tabblad Handmatig (Manual), dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

4. Selecteer de afbeelding die u wilt bewerken in het gebied met miniaturen.

De geselecteerde afbeelding wordt weergegeven bij Voorbeeld (Preview).

Meer informatie

Als u één afbeelding hebt geselecteerd in het scherm Weergeven en gebruiken (View & Use), wordt het gedeelte met miniaturen niet weergegeven en wordt alleen de voorbeeldafbeelding weergegeven.

5. Verplaats de schuifknop van het item dat u wilt aanpassen en stel de sterkte van het effect in.

Afbeelding: Aanpassen (Adjust) op tabblad Handmatig (Manual)

Helderheid (Brightness)

Hiermee past u de helderheid van de afbeelding in zijn geheel aan. Als de afbeelding te donker of te licht is, kunt u het helderheidsniveau aanpassen.
Sleep de schuifknop naar links om de afbeelding donkerder te maken en naar rechts om de afbeelding helderder te maken.

Contrast

Hiermee past u het contrast van de afbeelding in zijn geheel aan. Als de afbeelding te weinig contrast vertoont, kunt u het niveau van contrast aanpassen.
Sleep de schuifknop naar links om het contrast van de afbeelding te verlagen en naar rechts om het contrast van de afbeelding te verhogen.

Scherpte (Sharpness)

Hiermee verscherpt u de contouren van het onderwerp om een scherper beeld te krijgen. Als de foto niet scherpgesteld is of tekst vaag is, kunt u de scherpte van de foto aanpassen.
Schuif de knop naar rechts om de afbeelding scherper te maken.

Vervagen (Blur)

Hiermee vervaagt u de contouren van onderwerpen om de foto te verzachten.
Schuif de knop naar rechts om de afbeelding zachter te maken.

Doorschijnendheid verwijderen (Show-through Removal)

Hiermee kunt u ervoor zorgen dat de tekst aan de andere zijde of de basiskleur niet meer doorschijnt. Gebruik deze functie om te voorkomen dat tekst aan de andere zijde van een dun document of de basiskleur van een document op de afbeelding zichtbaar is.
Schuif de knop naar rechts om doorschijnendheid van kleur of tekst verder te verwijderen.

Meer informatie

Klik op Standaardwaarden (Defaults) om alle aanpassingen te resetten.

6. Klik op Geselecteerde afbeelding opslaan (Save Selected Image) of Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

U kunt aangepaste afbeelding opslaan als nieuwe bestanden.

Meer informatie

Als u alleen bepaalde afbeeldingen wilt opslaan, klikt u op Geselecteerde afbeelding opslaan (Save Selected Image). Als u alle afbeeldingen wilt opslaan, klikt u op Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images).

Alleen de bestandsindelingen JPEG en Exif zijn beschikbaar voor aangepaste afbeeldingen.

7. Klik op Afsluiten (Exit).

Meer informatie

De aanpassingen gaan verloren als u afsluit voordat aangepaste afbeeldingen zijn opgeslagen.


Afbeeldingen zoeken

In het scherm Weergeven en gebruiken (View & Use) van het scherm voor de navigatiemodus, kunt u afbeeldingen zoeken die op de computer zijn opgeslagen en deze openen in MP Navigator EX. Geopende afbeeldingen kunt u afdrukken, bewerken, enzovoort.

Meer informatie

Zoek naar afbeeldingen in Mijn vak, Recent opgeslagen (My Box, Recently Saved) of in een geselecteerde map en de bijbehorende submappen.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Snel zoeken

In afbeelding: tekstvak op de werkbalk kunt u een woord of zin die in de bestandsnaam voorkomt, Exif-informatie of PDF-tekst van de afbeelding die u op wilt zoeken invoeren. Klik vervolgens op afbeelding: zoekknop. Voor Exif-informatie wordt de tekst in Gemaakt door (Maker), Model, Beschrijving 9Description) en Opmerking gebruiker (User Comment) doorzocht.

Geavanceerd zoeken

Klik op Zoeken (Search) links op het scherm om de zoekopties te openen. Voer de informatie van de afbeelding in waarnaar u wilt zoeken en klik vervolgens op Zoeken starten (Start Search).

Afbeelding: dialoogvenster Zoeken (Search)

Zoeken in (Search in)

Selecteer het station, de map of het netwerk bij Map opgeven (Specify Folder) als u weet waar u moet zoeken.

Bestandsnaam (File name)

Voer de bestandsnaam of een deel daarvan in.

Woord of woordgroep in bestand: (A word or phrase in the file)

Voer een woord of een zin in die voorkomt in de items die u hebt geselecteerd in Geavanceerde opties (More Advanced Options).

Meer informatie

U kunt alleen PDF-bestanden zoeken die met MP Navigator EX. zijn gemaakt. U kunt geen PDF-bestanden zoeken die met andere toepassingen zijn gemaakt of PDF-bestanden die zijn gemaakt met MP Navigator EX en bewerkt in andere toepassingen.

Datum gewijzigd (Modified Date)

Voer de eerste en de laatste datum van een periode in als u wilt zoeken naar bestanden die in een bepaalde periode zijn bijgewerkt.

Datum opname (Shooting Date)

Voer de eerste en de laatste datum van een periode in als u wilt zoeken naar afbeeldingen die in een bepaalde periode zijn vastgelegd.

Meer informatie

De vastleggingsdatum is de datum en de tijd waarop de gegevens tot stand zijn gekomen. Deze informatie maakt deel uit van de Exif-informatie van het document.

Geavanceerde opties (More Advanced Options)

Woord of woordgroep in bestand: (A word or phrase in the file)

Selecteer in Woord of woordgroep in bestand: (A word or phrase in the file) de items die u wilt zoeken. Als u Exif-informatie (Exif information) selecteert wordt de tekst in Gemaakt door (Maker), Model, Beschrijving (Description) en Opmerking gebruiker (User Comment) doorzocht.

In submappen zoeken (Search subfolders)

Selecteer deze optie als u submappen wilt doorzoeken.

Hoofdlettergevoelig (Case sensitive)

Selecteer deze optie als de hoofdletters/kleine letters identiek moeten zijn aan de zoekcriteria.

Aan alle criteria voldoen (Match all criteria)

Er wordt gezocht naar bestanden die voldoen aan alle opgegeven criteria.

Aan een criterium voldoen (Match any criteria)

Er wordt gezocht naar bestanden die voldoen aan ten minste een van de opgegeven criteria.

Zoeken starten (Start Search)

Klik hierop om het zoeken te starten.

Verwante onderwerpen

Zie het onderstaande onderwerp voor meer informatie over het scherm Weergeven en gebruiken (View & Use).

Scherm Weergeven en gebruiken


Afbeeldingen gebruiken in MP Navigator EX

U kunt gescande afbeeldingen met behulp van MP Navigator EX opslaan of afdrukken.

PDF-bestanden maken van gescande afbeeldingen en PDF-bestanden bewerken

U kunt PDF-bestanden maken, vervolgens pagina's toevoegen/verwijderen, de volgorde van de pagina's wijzigen, enzovoort.

PDF-bestanden maken/bewerken

Afdrukken met bepaald formaat, kwaliteit, enzovoort.

Meerdere gescande afbeeldingen tegelijk afdrukken, afdrukken met een bepaalde kwaliteit, enzovoort.

Documenten afdrukken

Gescande foto's op verschillende manieren afdrukken

U kunt de bijgeleverde toepassingen gebruiken om gescande foto's op verschillende manieren vorm te geven en af te drukken.

Foto's afdrukken

Gescande afbeeldingen via e-mail verzenden

U kunt gescande afbeeldingen via e-mail verzenden. De afbeeldingen worden als bijlage aan een e-mailbericht toegevoegd en tevens opgeslagen op uw computer.

Via e-mail verzenden

Gescande data verbeteren of omzetten naar tekstgegevens

U kunt gescande afbeeldingen bewerken met de meegeleverde toepassingen. U kunt afbeeldingen verbeteren, kleuren corrigeren en gescande afbeeldingen naar tekstbestanden omzetten.

Gegevens bewerken


PDF-bestanden maken/bewerken

PDF-bestanden maken/bewerken. U kunt pagina's toevoegen/verwijderen, de volgorde van de pagina's wijzigen, enzovoort.

Scan documents in MP Navigator EX en sla ze op, open vervolgens het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer wat u wilt doen met de afbeeldingen.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Meer informatie

Zie de betreffende onderstaande onderwerpen voor het scannen van afbeeldingen in MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Afbeeldingen openen die op een computer zijn opgeslagen

PDF-bestanden maken/bewerken

1. Selecteer het bestand dat u wilt bewerken en klik op PDF.

2. Klik op PDF-bestand maken/bewerken (Create/Edit PDF file) in de lijst.

Belangrijk

U kunt PDF-, JPEG-, TIFF- of BMP-bestanden selecteren.

U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden bewerken die in andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te bewerken die in andere toepassingen zijn bewerkt.

3. Pagina's naar behoefte toevoegen/verwijderen.

Klik op Pagina toevoegen (Add Page) als u een bestaand bestand wilt toevoegen en selecteer het bestand. Selecteer een PDF-bestand en klik op Geselecteerde pagina's verwijderen (Delete Selected Pages) om pagina's te verwijderen.

Afbeelding: dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file)

Meer informatie

U kunt ook JPEG-, TIFF- en BMP-bestanden toevoegen aan PDF-bestanden.

4. De volgorde van de pagina's naar behoefte wijzigen.

Gebruik de pictogrammen om de volgorde te wijzigen. U kunt ook de miniatuur naar de doellocatie slepen en neerzetten.

Afbeelding: dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file)

Verplaatst het geselecteerde bestand helemaal naar boven.
Verplaatst het geselecteerde bestand één pagina omhoog.
Verplaatst het geselecteerde bestand één pagina omlaag.
Verplaatst het geselecteerde bestand helemaal naar onderen.
Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file).

Dialoogvenster PDF-bestand maken/bewerken

5. Klik op Geselecteerde pagina's opslaan (Save Selected Pages) of Alle pagina's opslaan (Save All Pages).

Het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) wordt geopend.

Belangrijk

U kunt afbeeldingen die gescand zijn met 10501 of meer pixels in verticale en horizontale richting niet opslaan. (Voorbeeld: document van A4- of Letter-formaat gescand met 1200 dpi)

Afbeelding: dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Opslaan in (Save in)

Geef de doelmap weer. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.

PDF | Sla de geselecteerde afbeeldingen als PDF-bestanden op.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere afbeeldingen als één PDF-bestand opslaan.
Belangrijk

PDF wordt weergegeven als er één afbeelding is geselecteerd.

PDF (meerdere pagina's) (PDF(Multiple Pages)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

Instellen... (Set...)

Hiermee kunt u geavanceerde instellingen opgeven voor het maken van een PDF-bestand.

Afbeelding: dialoogvenster PDF-instellingen (PDF Settings)

Zoeken op sleutelwoorden inschakelen (Enable keyword search)

Schakel deze instelling in als u tekens in een document wilt omzetten in tekstgegevens. U kunt dan gemakkelijk zoeken op sleutelwoorden.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen in de juiste afdrukstand gedraaid.

Belangrijk

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Scheve documenten corrigeren (Correct slanted document)

Detecteert de gescande tekst en corrigeert de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document.

Belangrijk

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

PDF-compressie (PDF Compression)

Selecteer een type compressie voor het opslaan.

Meer informatie

De volgende afbeeldingen kunnen efficiënt worden gecomprimeerd. (Voorbeeld: document van A4- of Letter-formaat gescand met 600 dpi)

- Afbeeldingen met een resolutie van 75-600 dpi.

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

PDF-bestanden openen

U kunt PDF-bestanden die met MP Navigator EX zijn gemaakt openen in een aan PDF-bestanden gekoppelde toepassing en ze bewerken en afdrukken.

1. Selecteer het PDF-bestand dat u wilt bewerken en klik op PDF.

2. Klik op PDF-bestand openen (Open PDF file) in de lijst.

De aan PDF-bestanden gekoppelde toepassing start.

Belangrijk

U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.

3. Gebruik de toepassing om het bestand te bewerken of af te drukken.

Raadpleeg de handleiding bij de toepassing voor bijzonderheden.


Documenten afdrukken

U kunt meerdere gescande afbeeldingen tegelijk afdrukken, afdrukken met een bepaalde kwaliteit, enzovoort, met MP Navigator EX.

1. Scan documents in MP Navigator EX en sla ze op, open vervolgens het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de afbeeldingen die u wilt afdrukken.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Zie de betreffende onderstaande onderwerpen voor het scannen van afbeeldingen in MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Afbeeldingen openen die op een computer zijn opgeslagen

2. Klik op Afdrukken (Print) en klik op Document afdrukken (Print Document) in de lijst.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

3. Geef de gewenste afdrukinstellingen op:

Geef in het dialoogvenster het aantal afdrukken, de kwaliteit, schaal, enzovoort op.

Afbeelding: Dialoogvenster met instellingen voor Document afdrukken (Print Document)

Belangrijk

Bij 100% Normaal formaat (100% Normal-size) is het mogelijk dat bepaalde afbeeldingen klein wordt afgedrukt of dat sommige stukken zijn afgekapt. Selecteer in dit geval Auto om het formaat van de afdruk in verhouding te brengen met het papierformaat.

Meer informatie

Zie het onderstaande gedeelte voor meer informatie over elke instelling.

Dialoogvenster Document afdrukken

4. Klik op Afdrukken (Print).

Het afdrukken wordt gestart.

Meer informatie

Als u wilt annuleren tijdens het spoolen, klikt u op Annuleren (Cancel). Als u het afdrukken wilt annuleren, selecteert u het afdrukpictogram op de taakbalk en klikt u op Afdrukken annuleren (Cancel Printing).


Foto's afdrukken

U kunt gescande foto's met MP Navigator EX afdrukken.

Als u de toepassing gebruikt die bij het apparaat zijn geleverd

U kunt de toepassingen gebruiken die bij dit apparaat worden geleverd om afdrukken van hoge kwaliteit te maken van gescande foto's of om indelingen met afbeeldingen te maken of afbeeldingen af te drukken.
Scan afbeelding in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en klik op de knop voor de bewerking die u wilt uitvoeren. Easy-PhotoPrint EX wordt gestart. Raadpleeg het help-bestand bij Easy-PhotoPrint EX voor bijzonderheden.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Wanneer u MP Navigator EX gebruikt

1. Scan documents in MP Navigator EX en sla ze op, open vervolgens het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de afbeeldingen die u wilt afdrukken.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Zie de betreffende onderstaande onderwerpen voor het scannen van afbeeldingen in MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Afbeeldingen openen die op een computer zijn opgeslagen

2. Klik op Afdrukken (Print) en klik op Foto afdrukken (Print Photo) in de lijst.

3. Geef de gewenste afdrukinstellingen op:

Geef in het weergegeven dialoogvenster het papierformaat, het aantal exemplaren en andere instellingen op.

Afbeelding: dialoogvenster Foto afdrukken (Print Photo)

Meer informatie

Zie het onderstaande gedeelte voor meer informatie over elke instelling.

Dialoogvenster Foto afdrukken

4. Klik op Afdrukken (Print).

Het afdrukken wordt gestart op de printer.

Meer informatie

Als u wilt annuleren tijdens het spoolen, klikt u op Annuleren (Cancel). Als u het afdrukken wilt annuleren, selecteert u het afdrukpictogram op de taakbalk en klikt u op Afdrukken annuleren (Cancel Printing).


Via e-mail verzenden

U kunt gescande afbeeldingen via e-mail verzenden.

Belangrijk

MP Navigator EX is compatibel met de volgende e-mailprogramma's:

- Windows Mail (Windows Vista)

- Outlook Express (Windows 2000/Windows XP)

- Microsoft Outlook

- EUDORA

- Netscape Mail

(Als een e-mailsoftwareprogramma niet naar behoren functioneert, controleert u of de MAPI-instelling van het mailprogramma is ingeschakeld. Raadpleeg de handleiding van het e-mailprogramma voor informatie over het inschakelen van MAPI.)

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer de afbeeldingen die u wilt toevoegen.

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Zie de betreffende onderstaande onderwerpen voor het scannen van afbeeldingen in MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Afbeeldingen openen die op een computer zijn opgeslagen

2. Klik op Verzenden (Send) en klik vervolgens op Toevoegen aan e-mail (Attach to E-mail) in de lijst.

Afbeelding: Scherm Foto's/documenten (plaat) (Photos/Documents (Platen)) na het scannen

3. Stel de opties voor opslaan in zoals gewenst.

Geef de doelmap, de bestandsnaam en het bestandstype op.

Afbeelding: dialoogvenster Via e-mail verzenden (Send via E-mail)

Belangrijk

U kunt een compressietype selecteren als u JPEG-afbeeldingen via e-mail verzendt. Klik op Instellen... (Set) om een dialoogvenster te openen en selecteer een compressietype uit Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) of Laag (hoge compressie) (Low(High Compression)).

Meer informatie

Zie het onderstaande onderwerp voor bijzonderheden over het dialoogvenster Via email verzenden (Send via E-mail).

Dialoogvenster Via e-mail verzenden

4. Klik op OK.

De bestanden worden opgeslagen volgens de instellingen en het e-mailprogramma start.

5. Geef de ontvanger op, voer een onderwerp in en typ het e-mailbericht.

Raadpleeg de gebruikershandleiding bij uw e-mailsoftwareprogramma voor meer informatie over de e-mailinstellingen.


Gegevens bewerken

U kunt de toepassingen geleverd bij dit apparaat gebruiken om gescande afbeeldingen te bewerken of ze naar tekstbestanden om te zetten.

1. Scan documents in MP Navigator EX en sla ze op. Open het scherm Weergeven en gebruiken (View & Use) vanuit het scherm voor de navigatiemodus en selecteer wat u wilt doen met de afbeeldingen.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

Meer informatie

U kunt zowel de opgeslagen afbeeldingen als de gescande afbeeldingen selecteren.

Zie de betreffende onderstaande onderwerpen voor het scannen van afbeeldingen in MP Navigator EX.

Foto's en documenten scannen

Meerdere documenten tegelijk scannen

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Afbeeldingen openen die op een computer zijn opgeslagen

Foto's corrigeren

In het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) kunt u afbeeldingen corrigeren/verbeteren.

2. Selecteer de afbeeldingen die u wilt bewerken en klik op Bewerken/converteren (Edit/Convert). Klik vervolgens op Foto's corrigeren (Fix photo images) in de lijst.

Het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) wordt geopend.

3. Corrigeer/verbeter afbeeldingen in het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images).

Meer informatie

Zie het onderstaande onderwerp voor bijzonderheden over het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images).

Dialoogvenster Afbeeldingen corrigeren/verbeteren

Zie de betreffende onderstaande onderwerpen voor het corrigeren/verbeteren van afbeeldingen.

Helderheid gezicht gebruiken

Scherpte gezicht gebruiken

Gezicht digitaal effenen gebruiken

Vlekken verwijderen gebruiken

Afbeeldingen aanpassen

Documenten converteren naar tekstbestanden

U kunt met behulp van OmniPage SE gedrukte woorden in tijdschriften en kranten die als afbeeldingen zijn gescand, converteren naar tekstdata (tekendata). Gegevens die zijn geconverteerd naar tekst kunt u bewerken in een tekstverwerker en andere programma's.

2. Selecteer de afbeelding die u wilt converteren, klik op Bewerken/converteren (Edit/Convert) en klik vervolgens op Converteren naar tekstbestand (Convert to text file) in de lijst.

OmniPage SE wordt gestart.

3. Converteer het document naar een tekstbestand met OmniPage SE.

Raadpleeg de handleiding van OmniPage SE voor bijzonderheden over het gebruik van OmniPage SE.

Belangrijk

Of deze functie beschikbaar is, hangt af van het product en de regio.


Afbeeldingen openen die op een computer zijn opgeslagen

U kunt met MP Navigator EX afbeeldingen openen die op een computer zijn opgeslagen en deze afdrukken of aan een e-mail toevoegen. U kunt de afbeeldingen ook bewerken met gebruikmaking van de bijgeleverde toepassingen.

1. Dubbelklik op het Windows-bureaublad op [image] (MP Navigator EX 1.0).

Of klik op Start op de Windows-taakbalk, wijs (Alle) programma's ((All) Programs) aan en vervolgens Canon-hulpprogramma's (Canon Utilities) en MP Navigator EX 1.0. Klik vervolgens op MP Navigator EX 1.0.

MP Navigator EX wordt geopend.

2. Wijs Weergeven en gebruiken (View & Use) aan in het scherm voor de navigatiemodus en klik op Mijn vak (Gescande/geïmporteerde afbeeldingen) (My Box (Scanned/Imported Images)), Map opgeven (Specify Folder) of Recent opgeslagen afbeeldingen (Recently Saved Images).

Klik op Mijn vak (Gesc./geïmp. afbeeldingen) (My Box (Scanned/Imported Images)) om de afbeeldingen die in Mijn vak (My Box) zijn opgeslagen te openen, klik op Map opgeven (Specify Folder) om afbeeldingen in een specifieke map te openen, of klik op Recent opgesl. afbeeldingen (Recently Saved Images) om recent opgeslagen afbeeldingen te openen.

Afbeelding: Scherm navigatiemodus MP Navigator EX

Meer informatie

Als het selectievakje Dit venster weergeven bij opstarten (Show this window at startup) is geselecteerd, wordt het scherm voor de navigatiemodus geopend.
Anders wordt het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) geopend; klik op [image] (Weergeven en gebruiken) linksboven in het scherm. Het scherm Weergeven en gebruiken (View & Use) wordt geopend.

Zie het onderstaande gedeelte voor meer informatie over het tabblad Afbeeldingen op de computer weergeven en gebruiken (View & Use Images on your Computer).

Tabblad Afbeeldingen op de computer weergeven en gebruiken

3. Klik op de map met de afbeeldingen die u wilt openen.

De afbeeldingen in de map worden weergegeven in het gebied met miniaturen.

Afbeelding: scherm Weergeven en gebruiken (View and Use)

4. Selecteer de afbeeldingen die u wilt gebruiken en selecteer vervolgens wat u ermee wilt doen.

Zie de betreffende onderstaande onderwerpen voor bijzonderheden over het gebruiken van geopende afbeeldingen.

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken


Andere scanmethodes

Scannen met het bewerkingspaneel van het apparaat

U kunt documenten scannen met het bewerkingspaneel van het apparaat

Scannen met het bewerkingspaneel

Opgeven hoe gereageerd moet worden bij gebruik van het bewerkingspaneel om te scannen

Stel in dat MP Navigator EX wordt gestart als het bewerkingspaneel wordt gebruikt, ongeacht de scanmodus.

Een reactie op opdrachten vanaf het bewerkingspaneel selecteren

Afbeeldingen in een bepaalde toepassing scannen en bewerken

Een document scannen met een toepassing die compatibel is met TWAIN of WIA en de afbeelding bewerken in die toepassing.

Scannen vanuit een toepassing

Afbeeldingen scannen via het Configuratiescherm

Afbeeldingen scannen via het Configuratiescherm van Windows XP met het WIA-stuurprogramma.

Scannen via het Configuratiescherm (alleen Windows XP)


Scannen met het bewerkingspaneel

U kunt documenten scannen met het bewerkingspaneel.

Belangrijk

Maak de USB-kabel niet los en sluit deze niet aan als het apparaat wordt gebruikt.

Wanneer u in Windows XP voor het eerst op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt, wordt het dialoogvenster voor programmaselectie weergegeven. In dit geval selecteert u MP Navigator EX, schakelt u het selectievakje Dit programma altijd gebruiken voor deze actie (Always use this program for this action) in en klikt u op OK.
De volgende keer wordt MP Navigator EX automatisch gestart ongeacht de geselecteerde scanmodus.

Een reactie op opdrachten vanaf het bewerkingspaneel selecteren

1. Plaats het document met de bedrukte zijde naar beneden op de plaat.

2. Druk op de knop Scannen op het apparaat.

De scanmodus wordt geactiveerd.

3. Druk op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat.

MP Navigator EX wordt op de aangesloten computer gestart. Scan documenten op de plaat met gebruikmaking van MP Navigator EX.

Zie Foto's en documenten scannen voor informatie over het scannen van afbeeldingen in MP Navigator EX.


Een reactie op opdrachten vanaf het bewerkingspaneel selecteren

U kunt als volgt opgeven wat er gebeurt als u op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt.

Belangrijk

Wanneer u in Windows XP voor het eerst op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt, wordt het dialoogvenster voor programmaselectie weergegeven. In dit geval selecteert u MP Navigator EX, schakelt u het selectievakje Dit programma altijd gebruiken voor deze actie (Always use this program for this action) in en klikt u op OK. De volgende keer wordt MP Navigator EX automatisch gestart.

Afbeelding: dialoogvenster voor programmaselectie

Windows Vista

Volg de onderstaande procedure voor het wijzigen van de actie die wordt uigevoerd wanneer op een knop op het apparaat wordt gedrukt. Meld u aan met een beheerdersaccount voordat u de instellingen opgeeft.

1. Ga naar Configuratiescherm (Control Panel) - Hardware en geluiden (Hardware and Sound) - Scanners en camera's (Scanners and Cameras).

2. Selecteer WIA Canon MX300 ser en klik op Eigenschappen (Properties).

3. Klik in het dialoogvenster Gebruikersaccountbeheer (User Account Control) op Doorgaan (Continue).

4. Selecteer in het dialoogvenster Eigenschappen voor WIA Canon MX300 ser (WIA Canon MX300 ser ser Properties) het tabblad Gebeurtenissen (Events).

5. Stel bij Acties (Actions) op het tabblad Gebeurtenissen (Events) MP Navigator EX in als de toepassing die moet worden gestart.

Stel MP Navigator EX Ver1.0 in voor alle gebeurtenissen bij Selecteer een gebeurtenis (Select an event).
Als MP Navigator EX al is ingesteld, klikt u op Annuleren (Cancel) om af te sluiten.

Afbeelding: dialoogvenster Eigenschappen (Properties)

Belangrijk

Als u MP Navigator EX niet opgeeft als de toepassing die moet worden gestart, moet u een toepassing selecteren die moet worden gestart als u op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt.

6. Klik op OK.

Windows XP

1. Klik op Start op de taakbalk van Windows en vervolgens op Configuratiescherm (User Account Control) en Printers en andere hardware (Printers and Other Hardware).

2. Klik in het scherm dat wordt geopend op Scanners en camera's (Scanners and Cameras).

3. Klik met de rechtermuisknop op WIA Canon MX300 ser en klik op Eigenschappen (Properties).

4. Stel bij Acties (Actions) op het tabblad Gebeurtenissen (Events) MP Navigator EX in als de toepassing die moet worden gestart.

Stel MP Navigator EX Ver1.0 in voor alle gebeurtenissen bij Selecteer een gebeurtenis (Select an event).
Als MP Navigator EX al is ingesteld, klikt u op Annuleren (Cancel) om af te sluiten.

Belangrijk

Als u MP Navigator EX niet opgeeft als de toepassing die moet worden gestart, moet u een toepassing selecteren die moet worden gestart als u op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt.

5. Klik op OK.

Windows 2000

1. Klik op Start op de taakbalk van Windows en vervolgens op Instellingen (Settings) en Configuratiescherm (Control Panel).

2. Klik in het scherm dat wordt geopend op Scanners en camera's (Scanners and Cameras) of dubbelklik hierop.

3. Het eigenschappenvenster voor scanners en camera's wordt weergegeven. Selecteer Canon MX300 ser en klik op Eigenschappen (Properties).

4. Selecteer een gebeurtenis bij Scannergebeurtenissen (Scanner events) en stel MP Navigator EX Ver1.0 in bij Naar deze toepassing doorsturen (Send to this application).

Als MP Navigator EX al is ingesteld, klikt u op Annuleren (Cancel) om af te sluiten.

Belangrijk

Als u MP Navigator EX niet opgeeft als de toepassing die moet worden gestart, moet u een toepassing selecteren die moet worden gestart als u op de knop Start (kleur) (Color Start) of Start (zwart) (Black Start) op het apparaat drukt.

5. Klik op OK.

Start de computer opnieuw op.

Belangrijk

De instellingen worden pas van kracht wanneer u de computer opnieuw opstart.


Scannen vanuit een toepassing

U kunt een afbeelding scannen vanuit een toepassing die compatibel is met TWAIN of WIA en de afbeelding in die toepassing gebruiken.

De te volgen procedure varieert, afhankelijk van de toepassing. De onderstaande procedure dient alleen als voorbeeld.

Raadpleeg de handleiding bij de toepassing voor een uitvoerige procedure.

Belangrijk

In Windows 2000 kunt u niet scannen met het WIA-stuurprogramma.

Scannen met een toepassing die compatibel is met TWAIN

1. Plaats het document met de bedrukte zijde naar beneden op de plaat.

2. Selecteer in de toepassing de opdracht voor het scannen van een document (bijvoorbeeld Importeren (Import), Beeld inlezen (Acquire image)).

Het scherm van het scannerstuurprogramma (ScanGear) wordt weergegeven.

3. Geef zo nodig in het dialoogvenster van het scannerstuurprogramma een voorbeeld van de scan weer en breng de gewenste wijzigingen aan.

Meer informatie

Zie de onderstaande onderwerpen voor gedetailleerde informatie over de ScanGear-instellingen.

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

4. Klik op Scannen (Scan).

Wanneer het scannen is voltooid, verschijnt de gescande afbeelding in de toepassing.

Scannen met WIA-stuurprogramma 1.0

Hieronder wordt een voorbeeld gegeven van scannen met Paint.

1. Plaats het document met de bedrukte zijde naar beneden op de plaat.

2. Klik bij Bestand (File) op Van scanner of camera... (From Scanner or Camera...). (Selecteer de opdracht om een document naar de toepassing te scannen.)

3. Selecteer het bronafbeeldingstype.

Afbeelding: scannen met dialoogvenster WIA

Meer informatie

Als u wilt scannen met de waarden die zijn ingesteld bij De kwaliteit van de gescande foto aanpassen (Adjust the quality of the scanned picture), selecteert u Aangepaste instellingen (Custom Settings).

4. Klik op De kwaliteit van de gescande foto aanpassen (Adjust the quality of the scanned picture) en stel de gewenste voorkeuren in.

Afbeelding: dialoogvenster Eigenschappen (Properties)

Helderheid (Brightness)

Pas de helderheid aan met de schuifknop. Verschuif de knop naar links om de afbeelding lichter te maken en naar rechts om deze donkerder te maken. U kunt ook een waarde invoeren (-127 tot 127).

Contrast

Pas het contrast aan met de schuifknop. Als u de schuifknop naar links verplaatst wordt het contrast van de afbeelding lager, waardoor de afbeelding zachter wordt. Als u de schuifknop naar rechts verplaatst wordt het contrast van de afbeelding groter, waardoor de afbeelding scherper wordt. U kunt ook een waarde invoeren (-127 tot 127).

Resolutie (Resolution)

Geef de resolutie op. Geef een waarde op tussen 50 en 600 dpi.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Type afbeelding (Picture type)

Selecteer het gewenste type scan voor uw document.

Herstellen (Reset)

Klik hierop om terug te gaan naar de oorspronkelijke instellingen.

5. Klik op Scannen (Scan).

Wanneer het scannen is voltooid, verschijnt de gescande afbeelding in de toepassing.

Scannen met WIA-stuurprogramma 2.0

Hieronder wordt een voorbeeld gegeven van scannen met Windows Fotogalerie.

1. Plaats het document met de bedrukte zijde naar beneden op de plaat.

2. Klik bij Bestand (File) op Van camera of scanner importeren (Import from Camera or Scanner) en dubbelklik op WIA Canon MX300 ser.

Het scherm met scaninstellingen wordt geopend.

Meer informatie

Klik bij Windows Faxen en scannen op Nieuwe scan (New Scan) om het scherm met scaninstellingen te openen.

3. Geef de instellingen op.

Afbeelding: dialoogvenster Nieuwe scan (New Scan)

Scanner

De momenteel ingestelde productnaam wordt weergegeven. Als u de scanner wilt wijzigen, klikt u op Wijzigen... (Change...) en selecteert u het product dat u wilt gebruiken.

Profiel (Profile)

Selecteer een profiel van het brondocument uit Foto (standaard) of Document (Photo (Default) or Document). Als u een nieuw Profiel (Profile) opslaat, selecteert u Profiel toevoegen... (Add profile...). U kunt de details opgeven in het dialoogvenster Nieuw profiel toevoegen... (Add New Profile...).

Bron (Source)

Selecteer een scantype.

Papierformaat (Paper Size)

Deze instelling is niet beschikbaar voor dit apparaat.

Kleurenindeling (Color format)

U kunt aangeven hoe u het document wilt scannen.

Bestandstype (File type)

Selecteer een bestandstype uit JPEG, BMP, PNG en TIFF.

Resolutie (Resolution)

Geef de resolutie op. Geef een waarde op tussen 50 en 600 dpi. 300 dpi is standaard ingesteld.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Helderheid (Brightness)

Pas de helderheid aan met de schuifknop. Verschuif de knop naar links om de afbeelding lichter te maken en naar rechts om deze donkerder te maken. U kunt ook een waarde invoeren (-100 tot 100).

Contrast

Pas het contrast aan met de schuifknop. Als u de schuifknop naar links verplaatst wordt het contrast van de afbeelding lager, waardoor de afbeelding zachter wordt. Als u de schuifknop naar rechts verplaatst wordt het contrast van de afbeelding groter, waardoor de afbeelding scherper wordt. U kunt ook een waarde invoeren (-100 tot 100).

Afbeeldingen als voorbeeld weergeven of afbeeldingen scannen als afzonderlijke bestanden (Preview or scan images as separate files)

Schakel dit selectievakje in wanneer u meerdere afbeeldingen als afzonderlijke bestanden wilt bekijken (in een voorbeeld) of scannen.

Meer informatie over het scannen van een afbeelding (See how to scan a picture)

Klik hierop om Windows Help en ondersteuning te openen.

4. Klik op Voorbeeld (Preview) om een voorbeeld van de afbeelding te bekijken.

De afbeelding wordt aan de rechterkant weergegeven.

5. Klik op Scannen (Scan).

Wanneer het scannen is voltooid, verschijnt de gescande afbeelding in de toepassing.


Scannen via het Configuratiescherm (alleen Windows XP)

U kunt afbeeldingen scannen via het Configuratiescherm van Windows XP met het WIA-stuurprogramma.

WIA (Windows Imaging Acquisition) is een stuurprogrammamodel dat onderdeel is van Windows XP. Hiermee kunt u documenten scannen zonder een toepassing te gebruiken. Scan documenten vanuit een toepassing die compatibel is met TWAIN om geavanceerde instellingen voor het scannen op te geven.

1. Klik op Start op de taakbalk van Windows en vervolgens op Configuratiescherm.

2. Klik op Printers en andere hardware, Scanners en camera's en dubbelklik op WIA Canon (modelnaam).

Het dialoogvenster Wizard Scanner en camera (Scanner and Camera Wizard) verschijnt.

3. Klik op Volgende (Next).

4. Selecteer het bronafbeeldingstype.

Afbeelding: dialoogvenster Wizard Scanner en camera (Scanner and Camera Wizard)

Meer informatie

Selecteer Aangepast (Custom) om te scannen met de waarden die eerder zijn ingesteld bij Aangepaste instellingen (Custom settings).

5. Klik op Aangepaste instellingen (Custom settings) en stel de gewenste voorkeuren in.

Afbeelding: dialoogvenster Eigenschappen (Properties)

Helderheid (Brightness)

Pas de helderheid aan met de schuifknop. Verschuif de knop naar links om de afbeelding lichter te maken en naar rechts om deze donkerder te maken. U kunt ook een waarde invoeren (-127 tot 127).

Contrast

Pas het contrast aan met de schuifknop. Als u de schuifknop naar links verplaatst wordt het contrast van de afbeelding lager, waardoor de afbeelding zachter wordt. Als u de schuifknop naar rechts verplaatst wordt het contrast van de afbeelding groter, waardoor de afbeelding scherper wordt. U kunt ook een waarde invoeren (-127 tot 127).

Resolutie (Resolution)

Geef de resolutie op. Geef een waarde op tussen 50 en 600 dpi.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Type afbeelding (Picture type)

Selecteer het gewenste type scan voor uw document.

Herstellen (Reset)

Klik hierop om terug te gaan naar de oorspronkelijke instellingen.

6. Klik op Voorbeeld (Preview) om een voorbeeld van de afbeelding te bekijken.

De afbeelding wordt aan de rechterkant weergegeven. Sleep [image] om het scangebied op te geven.

7. Klik op Volgende (Next) en volg de instructies.


Schermen van MP Navigator EX

Informatie over de schermen en functies van MP Navigator EX.

Hoofdmenu

Afbeelding: Tabblad Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)
Dit scherm verschijnt als u Scannen/importeren (Scan/Import) aanwijst.
Tabblad Documenten of afbeeldingen scannen/importeren

Als u klikt op Voorkeuren (Preferences):
Dialoogvenster Voorkeuren
Afbeelding: tabblad Afbeeldingen op de computer weergeven en gebruiken (Vies and Use Images on your Computer)
Dit scherm verschijnt als u Weergeven en gebruiken (View & Use) aanwijst.
Tabblad Afbeeldingen op de computer weergeven en gebruiken
Dialoogvenster Voorkeuren
Afbeelding: tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click)
Dit scherm verschijnt als u Eenmaal klikken (One-click) aanwijst.
Tabblad Aangepaste scan met eenmaal klikken
Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX
Scherm voor modus eenmaal klikken
Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken)
Dialoogvenster PDF
Dialoogvenster Verzenden
Dialoogvenster OCR
Dialoogvenster Aangepast

Als u klikt op Voorkeuren (Preferences):
Dialoogvenster Voorkeuren
Afbeelding: dialoogvenster Voorkeuren (Preferences)
Dialoogvenster Voorkeuren

Na het scannen

Afbeelding: Documenten of afbeeldingen scannen/importeren bij Foto's/documenten (plaat) (Scan/Import Documents or Images for Photos/Documents (Platen))
Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat))

Wanneer u op Opgeven... (Specify...) klikt:
Dialoogvenster Scan-instellingen
Wanneer u klikt op een taakknop:
Dialoogvenster Opslaan
Dialoogvenster Opslaan als PDF-bestand

Bij het importeren van afbeeldingen

Afbeelding: scherm Weergeven en gebruiken (View and Use)
Scherm Weergeven en gebruiken

Wanneer u op een taakknop klikt:
Dialoogvenster PDF-bestand maken/bewerken
Dialoogvenster Document afdrukken
Dialoogvenster Foto afdrukken
Dialoogvenster Via e-mail verzenden
Dialoogvenster Afbeeldingen corrigeren/verbeteren


Scherm voor modus eenmaal klikken

Klik op de knop [image] (Modus schakelen) links onderaan op het scherm navigatiemodus voor weergave van het scherm modus eenmaal klikken.

U kunt met slechts één klik een document scannen en opslaan door op het bijbehorende pictogram te klikken.

Afbeelding: scherm voor modus eenmaal klikken van MP Navigator EX

Opslaan (Save)

Hiermee kunt u documenten en foto's scannen en ze opslaan op een computer.

Het dialoogvenster Opslaan (Save) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken) voor meer informatie.

PDF

Documenten scannen, deze opslaan als PDF-bestanden en de gekoppelde toepassing openen.

Het dialoogvenster PDF wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster PDF voor meer informatie.

Verzenden (Mail)

Hiermee kunt u documenten en foto's scannen en ze toevoegen aan een e-mailbericht.

Het dialoogvenster Verzenden (Mail) wordt geopend als u op deze knop klikt. Geef de instellingen voor het opslaan en het e-mailprogramma op en voer de scan uit. Zie Dialoogvenster Verzenden voor meer informatie.

OCR

Hiermee kunt u tekstdocumenten scannen en ze openen in OmniPage SE.

Het dialoogvenster OCR wordt geopend als u op deze knop klikt. Geef de instellingen voor opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster OCR voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

Aangepast (Custom)

Documenten of foto's scannen en in de opgegeven toepassing openen.

Het dialoogvenster Aangepast (Custom) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster Aangepast voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

(Knop Modus schakelen)

Klik op deze knop om naar de navigatiemodus te gaan. Het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) van het scherm navigatiemodus wordt geopend.

Zie Tabblad Aangepaste scan met eenmaal klikken voor meer informatie over het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click).

Voorkeuren (Preferences)

Klik hier om het dialoogvenster Voorkeuren (Preferences) te openen. In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor MP Navigator EX.

Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.

Verwante onderwerpen

Zie het onderstaande onderwerp voor gemakkelijk scannen met eenmaal klikken.

Eenvoudig scannen met eenmaal klikken


Tabblad Documenten of afbeeldingen scannen/importeren

Wijs in het scherm navigatiemodus Scannen/importeren (Scan/Import) aan om het tabblad Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) weer te geven.

U kunt foto's en documenten scannen.

Afbeelding: Tabblad Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)

Foto's/documenten (plaat) (Photos/Documents (Platen))

Klik om het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) te openen. U kunt via dit scherm foto's en documenten scannen die op de plaat zijn geplaatst.

Zie Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat)) voor meer informatie.

(Knop Modus schakelen)

Klik op deze knop om naar de modus eenmaal klikken te gaan. In de modus eenmaal klikken kunt u met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram te klikken.

Voor meer informatie over de modus eenmaal klikken zie Scherm voor modus eenmaal klikken.

Dit venster bij het opstarten weergeven (Show this window at startup)

Schakel dit selectievakje in om het hoofdmenu bij het opstarten te openen. Het laatst gebruikte scherm wordt geopend als dit selectievakje niet is geselecteerd.

Voorkeuren (Preferences)

Klik hier om het dialoogvenster Voorkeuren (Preferences) te openen. In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor de functies van MP Navigator EX.

Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.


Tabblad Afbeeldingen op de computer weergeven en gebruiken

Wijs Weergeven en gebruiken (View & Use) aan op het scherm voor de navigatiemodus om het tabblad Afbeeldingen op de computer weergeven en gebruiken (View & Use Images on your Computer) weer te geven.

U kunt afbeeldingen openen die op een computer zijn opgeslagen en deze afdrukken of aan een e-mail toevoegen. U kunt de afbeeldingen ook bewerken met gebruikmaking van de bijgeleverde toepassingen.

Afbeelding: tabblad Afbeeldingen op de computer weergeven en gebruiken (Vies and Use Images on your Computer)

Mijn vak (Gesc./geïmp. afbeeldingen) (My Box (Scanned/Imported Images))

Klik hierop om het scherm Weergeven en gebruiken (View & Use) te openen met Mijn vak (My Box) geselecteerd.
U kunt afbeeldingen opgeslagen in Mijn vak (My Box) openen en gebruiken.
Mijn vak is een speciale map voor het opslaan van afbeeldingen die met MP Navigator EX zijn gescand.

Meer informatie

Mijn vak (My Box) bevindt zich in de volgende map.

- Windows Vista: MP Navigator EX in Mijn afbeeldingen

- Windows XP: MP Navigator EX in Mijn afbeeldingen

- Windows 2000: MP Navigator EX in Mijn afbeeldingen

Map opgeven (Specify Folder)

Klik hierop om het scherm Weergeven en gebruiken (View & Use) te openen met Map opgeven (Specify Folder) geselecteerd.
U kunt afbeeldingen opgeslagen in specifieke mappen openen en gebruiken.

Recent opgeslagen afbeeldingen (Recently Saved Images)

Klik hierop om het scherm Weergeven en gebruiken (View & Use) te openen met Recent opgeslagen afbeeldingen (Recently Saved Images) geselecteerd.
U kunt afbeeldingen openen en gebruiken waarvoor geldt dat deze recentelijk zijn 'Gescand/geïmporteerd', 'Toegevoegd aan e-mail' of 'Verzonden naar toepassing'.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het scherm Weergeven en gebruiken (View & Use).

Scherm Weergeven en gebruiken

(Knop Modus schakelen)

Klik op deze knop om naar de modus eenmaal klikken te gaan. In de modus eenmaal klikken kunt u met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram te klikken.

Voor meer informatie over de modus eenmaal klikken zie Scherm voor modus eenmaal klikken.

Dit venster bij het opstarten weergeven (Show this window at startup)

Schakel dit selectievakje in om het hoofdmenu bij het opstarten te openen. Het laatst gebruikte scherm wordt geopend als dit selectievakje niet is geselecteerd.

Voorkeuren (Preferences)

Klik hier om het dialoogvenster Voorkeuren (Preferences) te openen. In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor de functies van MP Navigator EX.

Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.

Verwante onderwerpen

Zie het onderstaande onderwerp om op de computer opgeslagen afbeeldingen te openen en te gebruiken.

Afbeeldingen openen die op een computer zijn opgeslagen


Tabblad Aangepaste scan met eenmaal klikken

Wijs in het scherm navigatiemodus Eenmaal klikken (One-click) aan om het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) weer te geven.
U kunt met slechts één klik een document scannen en opslaan door op het bijbehorende pictogram te klikken.

Afbeelding: tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click)

Opslaan naar computer (Save to PC)

Hiermee kunt u documenten en foto's scannen en ze opslaan op een computer.

Het dialoogvenster Opslaan (Save) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken) voor meer informatie.

Opslaan als PDF-bestand (Save as PDF file)

Documenten scannen, deze opslaan als PDF-bestanden en de gekoppelde toepassing openen.

Het dialoogvenster PDF wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan op en voer de scan uit. Zie Dialoogvenster PDF voor meer informatie.

Toevoegen aan e-mail (Attach to E-mail)

Hiermee kunt u documenten en foto's scannen en ze toevoegen aan een e-mailbericht.

Het dialoogvenster Verzenden (Mail) wordt geopend als u op deze knop klikt. Geef de instellingen voor het opslaan en het e-mailprogramma op en voer de scan uit. Zie Dialoogvenster Verzenden voor meer informatie.

OCR

Hiermee kunt u tekstdocumenten scannen en ze openen in OmniPage SE.

Het dialoogvenster OCR wordt geopend als u op deze knop klikt. Geef de instellingen voor opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster OCR voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

Aangepast (Custom)

Documenten of foto's scannen en in de opgegeven toepassing openen.

Het dialoogvenster Aangepast (Custom) wordt geopend als u op deze knop klikt. Geef de instellingen voor scannen/opslaan en de toepassing op en voer de scan uit. Zie Dialoogvenster Aangepast voor meer informatie.

Belangrijk

Raadpleeg voor verdere procedures de handleiding bij de toepassing.

Het scannen starten door op de knop te klikken (Start scanning by clicking the button)

Selecteer dit selectievakje en klik op het pictogram om onmiddellijk met scannen te beginnen.

(Knop Modus schakelen)

Klik op deze knop om naar de modus eenmaal klikken te gaan.

Voor meer informatie over de modus eenmaal klikken zie Scherm voor modus eenmaal klikken.

Dit venster bij het opstarten weergeven (Show this window at startup)

Schakel dit selectievakje in om het hoofdmenu bij het opstarten te openen. Het laatst gebruikte scherm wordt geopend als dit selectievakje niet is geselecteerd.

Voorkeuren (Preferences)

Klik hier om het dialoogvenster Voorkeuren (Preferences) te openen. In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor MP Navigator EX.

Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.

Verwante onderwerpen

Zie het onderstaande onderwerp voor gemakkelijk scannen met eenmaal klikken.

Eenvoudig scannen met eenmaal klikken


Dialoogvenster Voorkeuren

Klik op Voorkeuren (Preferences) in het scherm navigatiemodus om het dialoogvenster Voorkeuren (Preferences) weer te geven.

In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor de functies van MP Navigator EX.

Afbeelding: dialoogvenster Voorkeuren (Preferences)

Productnaam (Product Name)

Hier wordt de productnaam weergegeven van het apparaat waarvoor MP Navigator EX momenteel is geconfigureerd.
Als het weergegeven product niet het gewenste product is, selecteert u het gewenste product in de lijst.

Opslaan in (Mijn vak) (Save in (My Box))

Hier wordt de map weergegeven waarin de gescande documenten moeten worden opgeslagen. Als u de map wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Locatie van tijdelijke bestanden (Location of Temporary Files)

Geef een map op waarin de afbeeldingen tijdelijk moeten worden opgeslagen. Klik op Bladeren... (Browse...) en geef de map op waarin de bestanden tijdelijk worden opgeslagen.

Belangrijk

Als u Windows Vista gebruikt, kan er een fout optreden als de bestemming die u opgeeft voor het opslaan van de afbeelding meteen onder een station is (waarop het besturingssysteem is geïnstalleerd). Geef een map op om afbeeldingen in op te slaan.

Uit te voeren toepassing (Application to run)

Hier worden de toepassingen weergegeven die worden gestart door MP Navigator EX. Installeer de toepassingen vanaf de installatie-cd die u bij het apparaat hebt ontvangen.
Met Toevoegen aan e-mail (Attach to E-mail) kunt u een e-mailtoepassing selecteren die moet worden gestart.

Belangrijk

U kunt kiezen welke items worden geïnstalleerd vanaf de installatie-cd door Aangepaste installatie (Custom Install) te selecteren. Als u de toepassingen niet installeert met Aangepaste installatie (Custom Install), zijn die functies gedeeltelijk niet beschikbaar. Als u deze functies wilt gebruiken, moet u de software op de aangegeven wijze installeren.

Voor PDF-bestand openen (Open PDF file) wordt een toepassing gebruikt die in het besturingssysteem aan de bestandextensie .pdf is gekoppeld.


Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat))

Wijs Scannen/importeren (Scan/Import) aan in het scherm navigatiemodus en klik op Foto's/documenten (plaat) (Photos/Documents (Platen)).

Open dit scherm wanneer u documenten scant via de plaat.

Afbeelding: Tabblad Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images)

(1) Instellingen en bewerkingsknoppen

(2) Werkbalk

(3) Gebied met miniaturen

(4) Gebied met geselecteerde miniaturen

Knoppen voor de instellingen en bewerkingen

(Weergeven en gebruiken)

Klik hierop als u afbeeldingen en PDF-bestanden die op uw computer zijn opgeslagen wilt openen. Het scherm Weergeven en gebruiken (View & Use) wordt geopend.

Zie Scherm Weergeven en gebruiken voor meer informatie.

Foto's/documenten (plaat) (Photos/Documents (Platen))

Klik hierop om het scherm voor het scannen van foto's, documenten, tijdschriften en andere afgedrukte materialen weer te geven.

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen. Wanneer u foto's scant, selecteert u Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo). Wanneer u tekstdocumenten scant, selecteert u Kleurendocument (Color Document), Zwart-wit document (Black and White Document) of Tekst (OCR) (Text(OCR)). Wanneer u tijdschriften scant, selecteert u Tijdschrift (kleur) (Magazine(Color)).

Meer informatie

Wanneer Scannerstuurprogramma gebruiken (Use the scanner driver) is geselecteerd kunt u Documenttype (Document Type) niet selecteren.

Opgeven... (Specify...)

Geef het documentformaat, de resolutie en andere geavanceerde instellingen voor het scannen op.

Zie het Dialoogvenster Scan-instellingen voor meer informatie.

Meer informatie

Wanneer Scannerstuurprogramma gebruiken (Use the scanner driver) is geselecteerd is Opgeven... (Specify...) niet beschikbaar.

Scannerstuurprogramma gebruiken (Use the scanner driver)

Schakel dit selectievakje in als u wilt scannen met het scannerstuurprogramma (ScanGear). Gebruik ScanGear om tijdens het scannen afbeeldingen te corrigeren en kleuren aan te passen.

Scannen (Scan)

Hiermee scant u het document.

Meer informatie

Deze knop verandert in Scannerstuurprogramma openen (Open Scanner Driver) als u Scannerstuurprogramma gebruiken (Use the scanner driver) selecteert.

Scannerstuurprogramma openen (Open Scanner Driver)

Klik hierop om het scannerstuurprogramma (ScanGear) te starten.

Zie Schermen van ScanGear voor meer informatie.

Meer informatie

Deze knop verandert in Scannen (Scan) als u Scannerstuurprogramma gebruiken (Use the scanner driver) uitschakelt.

Wissen (Clear)

Hiermee verwijdert u alle afbeeldingen die worden weergegeven in het gebied met miniaturen.

Belangrijk

Afbeeldingen die niet op de computer zijn opgeslagen, worden verwijderd. Gebruik Opslaan (Save) of een andere methode als u belangrijke afbeeldingen op de computer wilt opslaan, voordat u op Wissen (Clear) klikt.

Opslaan (Save)

Sla de geselecteerde afbeeldingen op. Klik hierop om het Dialoogvenster Opslaan te openen en geavanceerde instellingen voor het opslaan te maken.

Opslaan als PDF-bestand (Save as PDF file)

Sla de geselecteerde afbeeldingen als PDF-bestanden op. Klik hierop om het Dialoogvenster Opslaan als PDF-bestand te openen en geavanceerde instellingen voor het opslaan te maken.

Naar het hoofdmenu gaan (Jump to Main Menu)

Klik hierop om terug te gaan naar het hoofdmenu.

Werkbalk

Voorkeuren (Preferences)

Het dialoogvenster Voorkeuren (Preferences) wordt geopend. U kunt geavanceerde instellingen opgeven voor functies van MP Navigator EX. Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.

Bewerkingshulpmiddelen

Alles selecteren | Hiermee selecteert u alle afbeeldingen in het gebied met miniaturen.
Alles annuleren | Hiermee annuleert u alle selecties in het gebied met miniaturen.
Linksom roteren | Hiermee roteert u de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen 90 graden tegen de richting van de klok in.
Rechtsom roteren | Hiermee roteert u de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen 90 graden met de richting van de klok mee.
Omkeren | Hiermee keert u de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen horizontaal om.
Bijsnijden | Hiermee snijdt u de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen bij. Met bijsnijden selecteert u het gebied in een foto dat u wilt behouden en verwijdert u de rest. Klik op deze knop om het scherm Bijsnijden (Trimming) te openen en het bijsnijdkader aan te geven.
Inzoomen (Zoom in) | Hiermee zoomt u in op de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen. U kunt ook op een afbeelding inzoomen door erop te dubbelklikken.
Weergaveformaat | Hiermee wijzigt u het formaat van de afbeeldingen die worden weergegeven in het gebied met miniaturen.

Gebied met miniaturen

Gebied met miniaturen

Hier worden de afbeeldingen weergegeven die op de plaat zijn gescand.
Schakel het selectievakje in om de afbeelding in het gebied met geselecteerde miniaturen weer te geven.

Belangrijk

Wanneer de afbeelding wegens onvoldoende geheugen niet kan worden weergegeven, verschijnt een "?" in plaats van de miniatuurafbeelding.

Gebied met geselecteerde miniaturen

(Alles annuleren)

Hiermee annuleert u alle selecties in het gebied met geselecteerde miniaturen.

(Selectie annuleren)

Hiermee annuleert u de selectie van de afbeelding (in een oranje kader) in het gebied met geselecteerde miniaturen.

Gebied met geselecteerde miniaturen

Hier worden de afbeeldingen weergegeven die in het gebied met miniaturen zijn geselecteerd.

Verwante onderwerpen

Zie het onderstaande onderwerp voor informatie over scannen.

Foto's en documenten scannen


Scherm Weergeven en gebruiken

Wijs Weergeven en gebruiken (View & Use) aan in het scherm voor de navigatiemodus en klik op Mijn vak (Gescande/geïmporteerde afbeeldingen) (My Box (Scanned/Imported Images)), Map opgeven (Specify Folder) of Recent opgeslagen afbeeldingen (Recently Saved Images).

Open dit scherm om gescande afbeeldingen of op een computer opgeslagen afbeeldingen weer te geven of te gebruiken.

Belangrijk

U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden weergeven die met andere toepassingen zijn gemaakt. PDF-bestanden die in andere toepassingen zijn bewerkt, kunnen niet worden weergegeven ook al zijn ze oorspronkelijk gemaakt met MP Navigator EX.

Afbeelding: scherm Weergeven en gebruiken (View & Use)

(1) Instellingen en bewerkingsknoppen

(2) Werkbalk

(3) Gebied met miniaturen

(4) Gebied met geselecteerde miniaturen

Knoppen voor de instellingen en bewerkingen

(Documenten of afbeeldingen scannen/importeren)

Klik hierop om foto's, documenten, tijdschriften en ander gedrukt materiaal te scannen. Klik om het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) te openen.

Zie Scherm Documenten of afbeeldingen scannen/importeren (Foto's/documenten (plaat)) voor meer informatie.

Mijn vak (Gesc./geïmp. afbeeldingen) (My Box (Scanned/Imported Images))

Geeft de mappen met afbeeldingen (gerangschikt op jaar, jaar/maand en jaar/maand/datum) weer in de structuur Mijn vak (My Box). Selecteer een map om de inhoud weer te geven in het gebied met miniaturen rechts op het scherm.
De datum van de afbeelding is de datum waarop deze is gescand of bijgewerkt.

Map opgeven (Specify Folder)

Geeft alle hard disks en mappen in een mapstructuur weer. Selecteer een map om de afbeeldingen weer te geven in het gebied met miniaturen rechts op het scherm.

Recent opgeslagen afbeeldingen (Recently Saved Images)

Geeft de mappen met afbeeldingen weer (gerangschikt op datum) waarvoor geldt dat dit gescande/geïmporteerde afbeeldingen zijn, afbeeldingen die recent zijn toegevoegd aan e-mail of naar een toepassing zijn verzonden. Selecteer een map om de inhoud weer te geven in het gebied met miniaturen rechts op het scherm.
De datum van de afbeelding is de datum waarop deze is gescand of verzonden.

Zoeken (Search)

Klik hierop om de geavanceerde zoekitems te openen.

Zie Afbeeldingen zoeken voor meer informatie.

Gebied met taakknoppen

Geef op wat er moet gebeuren met de geselecteerde afbeelding. Zie de onderstaande onderwerpen voor meer informatie over elke knop.

PDF-bestanden maken/bewerken

Documenten afdrukken

Foto's afdrukken

Via e-mail verzenden

Gegevens bewerken

Meer informatie

De knoppen in het gebied met taakknoppen worden weergegeven wanneer de bijbehorende toepassingen zijn geïnstalleerd.

Naar het hoofdmenu gaan (Jump to Main Menu)

Klik hierop om terug te gaan naar het hoofdmenu.

Werkbalk

Voorkeuren (Preferences)

Het dialoogvenster Voorkeuren ()Preferences) wordt geopend.
In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen definiëren voor MP Navigator EX-functies.
Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.

Bewerkingshulpmiddelen

Alles selecteren | Hiermee selecteert u alle afbeeldingen in het gebied met miniaturen.
Alles annuleren | Hiermee annuleert u alle selecties in het gebied met miniaturen.
Afbeeldingen corrigeren/verbeteren Hiermee corrigeert u de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen. Klik op deze knop om het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) te openen waarin u afbeeldingen kunt corrigeren/verbeteren en de helderheid, het contrast, enzovoort, kunt aanpassen.
Belangrijk

Verbetering van afbeelding kan niet worden toegepast op PDF-bestanden of zwart-wit binaire bestanden.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Dialoogvenster Afbeeldingen corrigeren/verbeteren
Inzoomen (Zoom in) | Hiermee zoomt u in op de geselecteerde afbeelding (in een oranje kader) in het gebied met miniaturen. U kunt ook op een afbeelding inzoomen door erop te dubbelklikken. U kunt alle pagina's markeren wanneer u een PDF-bestand selecteert.
Zoeken Geef de bestandsnaam, Exif-informatie of een woord of zin op die voorkomt in de PDF-tekst van de afbeelding waarnaar u wilt zoeken en klik op afbeelding: zoekknop. Voor Exif-informatie wordt de tekst in Gemaakt door (Maker), Model, Beschrijving (Description) en Opmerking gebruiker (User Comment) doorzocht.
Meer informatie

Zoek naar afbeeldingen in Mijn vak, Recent opgeslagen (My Box, Recently Saved) of in een geselecteerde map en de bijbehorende submappen.
Vernieuwen | Hiermee vernieuwt u de afbeeldingsgegevens die worden weergegeven in het gebied met miniaturen.
Weergaveformaat | Hiermee wijzigt u het formaat van de afbeeldingen die worden weergegeven in het gebied met miniaturen.
Schikken op Hiermee sorteert u de afbeeldingen die worden weergegeven in het gebied met miniaturen op naam (oplopend of aflopend) of op datum (oplopend of aflopend).
Weergegeven afbeeldingen uit Mijn vak (My Box) of Recent opgeslagen afbeeldingen (Recently Saved Images) kunnen alleen op datum (oplopend of aflopend) worden gesorteerd.

Gebied met miniaturen

Gebied met miniaturen

Hier worden de afbeeldingen weergegeven die op de plaat zijn gescand.
Schakel het selectievakje in om de afbeelding in het gebied met geselecteerde miniaturen weer te geven.

Belangrijk

In de volgende gevallen kan een "?" worden weergegeven.

- De afbeelding wordt niet door de software ondersteund.

- De afbeelding is te groot en kan niet worden weergegeven, omdat er niet voldoende geheugen is.

- Het afbeeldingsbestand is beschadigd.

Als u met de rechtermuisknop op een afbeelding klikt in het gebied met miniaturen

Inzoomen (Zoom in)

Inzoomen op de afbeelding U kunt alle pagina's markeren wanneer u een PDF-bestand selecteert.

Afbeelding selecteren (Select the image)/Vinkje wissen (Clear the check-mark)

De afbeelding selecteren of de selectie van een afbeelding annuleren.

Alle afbeeldingen selecteren (Alles selecteren) (Select all imagesSelect All)/Alle vinkjes wissen (Alles annuleren) (Clear all check-marksCancel All)

Alle afbeeldingen selecteren of de selectie van alle afbeeldingen annuleren.

Kopiëren (Copy)

De afbeelding wordt gekopieerd. U kunt de gekopieerde afbeelding plakken op het bureaublad of op andere locaties.

Verwijderen (Delete)

Hiermee verwijdert u de afbeelding.

Vernieuwen (Refresh)

Hiermee worden alle afbeeldingen in het gebied met miniaturen bijgewerkt.

Gebied met geselecteerde miniaturen

(Alles annuleren)

Hiermee annuleert u alle selecties in het gebied met geselecteerde miniaturen.

(Selectie annuleren)

Hiermee annuleert u de selectie van de afbeelding (in een oranje kader) in het gebied met geselecteerde miniaturen.

Gebied met geselecteerde miniaturen

Hier worden de afbeeldingen weergegeven die in het gebied met miniaturen zijn geselecteerd.

Verwante onderwerpen

Zie het onderstaande onderwerp voor het openen van afbeeldingen die op een computer zijn opgeslagen.

Afbeeldingen openen die op een computer zijn opgeslagen


Dialoogvenster Afbeeldingen corrigeren/verbeteren

Klik op de knop [image] (Afbeeldingen corrigeren/verbeteren) in het scherm Weergeven en gebruiken (View & Use) of klik op Foto Afbeeldingen corrigeren (Fix photo images) in het gebied met taakknoppen om het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) te openen.

U kunt in het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) geavanceerde instellingen definiëren, zoals de helderheid en het contrast van een afbeelding.
U kunt ook de bronafbeelding naast de bijgewerkte afbeelding weergeven om deze te vergelijken.

Belangrijk

Het corrigeren/verbeteren van afbeeldingen kan niet worden toegepast op PDF-bestanden of zwart-wit binaire bestanden.

Meer informatie

U kunt het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) ook openen door te klikken op de knop [image] (Afbeeldingen corrigeren/verbeteren) in het dialoogvenster Inzoomen (Zoom in).

Het corrigeren van grote afbeeldingen kan enige tijd duren.

Afbeelding: dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

(1) Taakgebied

(2) Werkbalk

Taakgebied

Beschikbare taken en instellingen zijn verschillend op de tabbladen Auto en Handmatig (Manual).
Klik op Auto of Handmatig (Manual) om het bijbehorende tabblad te openen.

Tabblad Auto

Met de functies op het tabblad Auto kunt u correcties en verbeteringen op de afbeelding in zijn geheel toepassen.

Afbeelding: Tabblad Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Automatische afbeeldingscorrectie (Auto Image Fix)

Hiermee past u voor foto's geschikte correcties toe.

Zie Automatische afbeeldingscorrectie gebruiken voor meer informatie.

Scherpte gezicht (Face Sharpener)

Voor het scherper weergeven van gezichten waarop niet is scherpgesteld. Gebruik de schuifregelaar om het niveau van het effect in te stellen.

Zie Scherpte gezicht gebruiken voor meer informatie.

Gezicht digitaal effenen (Digital Face Smoothing)

Creëer een zachter effect door vlekken en rimpels te verwijderen. Gebruik de schuifregelaar om het niveau van het effect in te stellen.

Zie Gezicht digitaal effenen gebruiken voor meer informatie.

Geselecteerde afbeelding herstellen (Reset Selected Image)

Hiermee annuleert u alle effecten die u op de geselecteerde afbeelding hebt toegepast.

Op alle afbeeldingen toepassen (Apply to all images)

Hiermee past u de correctie toe op alle afbeeldingen.

OK

Hiermee wordt het geselecteerde effect toegepast op de geselecteerde afbeelding of alle afbeeldingen.

Geselecteerde afbeelding opslaan (Save Selected Image)

Hiermee slaat u de geselecteerde afbeelding op.

Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images)

Hiermee slaat u alle gecorrigeerde afbeeldingen op die worden weergegeven in het gebied met miniaturen.

Afsluiten (Exit)

Hiermee past u de correcties toe op de afbeelding en sluit u het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images).

Tabblad Handmatig (Manual)

Gebruik Corrigeren/Verbeteren (Correct/Enhance) om effecten toe te passen op geselecteerde gebieden.
Gebruik Aanpassen (Adjust) om helderheid en contrast te regelen of om de afbeelding in zijn geheel scherper weer te geven.

Corrigeren/Verbeteren (Correct/Enhance)

Afbeelding: Tabblad Handmatig (Manual), dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Helderheid gezicht (Face Brightener)

Hiermee corrigeert u de gehele afbeelding zodanig dat het geselecteerde gebied van het gezicht helderder wordt. Gebruik de schuifregelaar om het niveau van het effect in te stellen.

Zie Helderheid gezicht gebruiken voor meer informatie.

Ongedaan maken (Undo)

Hiermee annuleert u de laatste correctie.

Scherpte gezicht (Face Sharpener)

Hiermee corrigeert u de gehele afbeelding om het gezicht scherper weer te geven. U kunt het gebied selecteren waarop u het effect wilt toepassen. Gebruik de schuifregelaar om het niveau van het effect in te stellen.

Zie Scherpte gezicht gebruiken voor meer informatie.

Gezicht digitaal effenen (Digital Face Smoothing)

Creëer een zachter effect door vlekken en rimpels te verwijderen. U kunt het gebied selecteren waarop u het effect wilt toepassen. Gebruik de schuifregelaar om het niveau van het effect in te stellen.

Zie Gezicht digitaal effenen gebruiken voor meer informatie.

Vlekken verwijderen (Blemish Remover)

Hiermee verwijdert u puistjes en moedervlekken. U kunt het gebied selecteren waarop u het effect wilt toepassen.

Zie Vlekken verwijderen gebruiken voor meer informatie.

Geselecteerde afbeelding herstellen (Reset Selected Image)

Hiermee annuleert u alle correcties, verbeteringen en aanpassingen die op de geselecteerde afbeelding zijn toegepast.

Geselecteerde afbeelding opslaan (Save Selected Image)

Hiermee slaat u de geselecteerde afbeelding op.

Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images)

Hiermee slaat u alle gecorrigeerde afbeeldingen op die worden weergegeven in het gebied met miniaturen.

Afsluiten (Exit)

Hiermee past u de correcties toe op de afbeelding en sluit u het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images).

OK

Voor het toepassen van het geselecteerde effect op het aangegeven gebied.

Aanpassen (Adjust)

Afbeelding: Tabblad Handmatig (Manual), dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)

Helderheid (Brightness)

Hiermee past u de helderheid van de afbeelding in zijn geheel aan.
Sleep de schuifknop naar links om de afbeelding donkerder te maken en naar rechts om de afbeelding lichter te maken.

Contrast

Hiermee past u het contrast van de afbeelding in zijn geheel aan. Als de afbeelding te weinig contrast vertoont, kunt u het niveau van contrast aanpassen.
Sleep de schuifknop naar links om het contrast van de afbeelding te verkleinen en naar rechts om het contrast te vergroten.

Scherpte (Sharpness)

Hiermee verscherpt u de contouren van het onderwerp om een scherper beeld te krijgen. Als de foto niet scherpgesteld is of tekst vaag is, kunt u de scherpte van de foto aanpassen.
Schuif de knop naar rechts om de afbeelding scherper te maken.

Vervagen (Blur)

Hiermee vervaagt u de contouren van onderwerpen om de foto te verzachten.
Schuif de knop naar rechts om de afbeelding zachter te maken.

Doorschijnendheid verwijderen (Show-through Removal)

Hiermee kunt u ervoor zorgen dat de tekst aan de andere zijde of de basiskleur niet meer doorschijnt. Gebruik deze functie om te voorkomen dat tekst aan de andere zijde van een dun document of de basiskleur van een document op de afbeelding zichtbaar is.
Schuif de knop naar rechts om doorschijnendheid van kleur of tekst verder te verwijderen.

Standaardwaarden (Defaults)

Hiermee zet u helderheid, contrast, scherpte, vervaging en doorschijnendheid terug op de standaardwaarden.

Geselecteerde afbeelding herstellen (Reset Selected Image)

Hiermee annuleert u alle correcties, verbeteringen en aanpassingen die op de geselecteerde afbeelding zijn toegepast.

Geselecteerde afbeelding opslaan (Save Selected Image)

Hiermee slaat u de geselecteerde afbeelding op.

Alle gecorrigeerde afbeeldingen opslaan (Save All Corrected Images)

Hiermee slaat u alle gecorrigeerde afbeeldingen op die worden weergegeven in het gebied met miniaturen.

Afsluiten (Exit)

Hiermee past u de correcties toe op de afbeelding en sluit u het dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images).

Werkbalk

Werkbalk

Linksom draaien | De afbeelding wordt 90 graden tegen de klok in gedraaid.
Rechtsom draaien | De afbeelding wordt 90 graden met de klok mee gedraaid.
Omkeren | De afbeelding wordt horizontaal omgekeerd.
Bijsnijden | Met bijsnijden selecteert u het gebied in een foto dat u wilt behouden en verwijdert u de rest. Sleep het witte kader in het weergegeven dialoogvenster om het te behouden gebied aan te geven. Verplaats de muisaanwijzer binnen het witte kader en sleep de aanwijzer om het gebied te verplaatsen. afbeelding: Scherm Uitsnijden (Crop), dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images) Meer informatie Plaats de hoofdonderwerpen langs de witte stippellijnen of op de snijpunten om een evenwichtig beeld te maken.
Vergroten | De weergegeven afbeelding wordt vergroot.
Verkleinen | De weergegeven afbeelding wordt verkleind.
Volledig scherm | De afbeelding wordt vergroot/verkleind en in een volledig scherm weergegeven.
Vergelijken | De bronafbeelding wordt geopend voor vergelijkingsdoeleinden. De bronafbeelding wordt links en de gecorrigeerde afbeelding wordt rechts weergegeven. afbeelding: Scherm Afbeeldingen vergelijken (Compare Images), dialoogvenster Afbeeldingen corrigeren/verbeteren (Correct/Enhance Images)


Dialoogvenster Scan-instellingen

U opent het dialoogvenster Scan-instellingen (Scan Settings) door te klikken op Opgeven... (Specify...) in het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images).

U kunt in het dialoogvenster Scan-instellingen (Scan Settings) geavanceerde instellingen voor het scannen opgeven.

Afbeelding: dialoogvenster Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen. Wanneer u foto's scant, selecteert u Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo). Wanneer u tekstdocumenten scant, selecteert u Kleurendocument (Color Document), Zwart-wit document (Black and White Document) of Tekst (OCR) (Text(OCR)). Wanneer u tijdschriften scant, selecteert u Tijdschrift (kleur) (Magazine(Color)).

Papierformaat (Paper Size)

Selecteer het formaat document dat u wilt scannen.

Automatisch detecteren (Auto Detect): Het documentformaat wordt automatisch gedetecteerd.
Automatisch detecteren (meerdere documenten) (Auto Detect(Multiple Documents)): Selecteer deze optie wanneer u in één keer meerdere documenten wilt scannen.

U kunt met de Assistent voor samenvoegen (Stitch-assist) de linker- en rechterhelft van een document afzonderlijk scannen en deze tot één afbeelding samenvoegen.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een Eenheid (Unit), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: dialoogvenster Aangepast formaat (Custom Size Setting)

Belangrijk

Wanneer u Automatisch detecteren (Auto Detect) selecteert, is het mogelijk dat de positie of het formaat van de afbeelding niet correct wordt gescand, afhankelijk van het document. In dit geval geeft u het documentformaat op, bijvoorbeeld A4 of Letter, van het document dat wordt gescand, en lijnt u een hoek van het document uit met de hoek bij de pijl van de glasplaat.
Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document wanneer u Autodetectie (meer documenten) (Auto Detect(Multiple Documents)) selecteert.
Als u dit niet doet, is het mogelijk dat de positie of het formaat van sommige afbeeldingen niet correct wordt gescand.

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u niet Autodetectie (meer documenten) (Auto Detect(Multiple Documents)) of Automatisch detecteren (Auto Detect) selecteren.

Scanresolutie (Scanning Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:

Tekst (OCR) (Text(OCR)): 300 dpi, 400 dpi
Overige: 75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Hoe hoger de resolutie (waarde), des te gedetailleerder de afbeelding. Hoe lager de resolutie (waarde), des te minder details in de afbeelding. Bij een hoge resolutie duurt het scannen langer en wordt het bestand groter dan normaal. Zie het onderstaande onderwerp voor meer informatie over resolutie.

Resolutie

Moiré-reductie (Descreen)

Schakel dit selectievakje in om de moiré-patronen bij het scannen te verminderen.
Gedrukte foto's en illustraties worden weergegeven als een verzameling fijne puntjes. Moiré houdt in dat punten elkaar verstoren, waardoor een onregelmatige gradatie ontstaat en een gestreept patroon in de afbeelding verschijnt.

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Kleurenfoto (Color Photo), Zwart-wit foto (Black and White Photo) of Tekst (OCR) (Text(OCR)), kunt u deze instelling niet selecteren.

Meer informatie

Het scannen neemt meer tijd in beslag als u Moiré-reductie (Descreen) inschakelt.

Beeld verscherpen (Unsharp Mask)

Schakel dit selectievakje in om de contouren van de afbeelding te benadrukken en te verscherpen.

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u deze instelling niet selecteren.

Doorschijnendheid van het document voorkomen (Prevent show-through of document)

U kunt tekens van een tekstdocument scherper maken en voorkomen dat tekst op de achterzijde van het papier doorschijnt (wat vooral bij kranten gebeurt).

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Kleurenfoto (Color Photo), Zwart-wit foto (Black and White Photo) of Tekst (OCR) (Text(OCR)), kunt u deze instelling niet selecteren.

Selecteer deze optie wanneer het Documenttype (Document Type) een tekstdocument is en de gescande afbeelding doorschijnend is.

Schaduwcorrectie van rugmarge (Gutter Shadow Correction)

Deze instelling wordt gebruikt om schaduwen tussen pagina's te corrigeren die kunnen optreden wanneer geopende boekjes worden gescand.

Belangrijk

Lijn het document correct uit met de markeringen op de glasplaat voordat u gaat scannen.

Schaduwcorrectie van rugmarge (Gutter Shadow Correction) is alleen beschikbaar wanneer Documentformaat (Document Size) is ingesteld op een standaardformaat.

Deze instelling is niet beschikbaar wanneer Documentformaat (Document Size) is ingesteld op Automatisch detecteren (Auto Detect), Autodetectie (meerdere documenten) (Auto Detect(Multiple Documents)) of Assistent voor samenvoegen (Stitch-assist).

Meer informatie

Gebruik het tabblad Geavanceerde modus (Advanced Mode) van ScanGear voor schaduwcorrectie van de rugmarge wanneer u documenten met een niet-standaardformaat scant of wanneer aangepaste bijsnijdkaders zijn ingesteld.
Zie "Schaduwcorrectie van rugmarge" voor Instellingen voor afbeeldingen op het tabblad Geavanceerde modus (Advanced Mode) van ScanGear.

Scheve documenten corrigeren (Correct slanted document)

Schakel dit selectievakje in om de gescande tekst te detecteren en de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document te corrigeren.

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo), kunt u deze instelling niet selecteren.

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

Meer informatie

Het scannen neemt meer tijd in beslag als u Scheve documenten corrigeren (Correct slanted document) inschakelt.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen naar de juiste afdrukstand geroteerd. Selecteer de taal van het document dat u wilt scannen bij Documenttaal (Document Language).

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo), kunt u deze instelling niet selecteren.

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Meer informatie

Het scannen duurt langer dan gebruikelijk wanneer u Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) inschakelt.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Kleurenfoto (Color Photo) of Zwart-wit foto (Black and White Photo), kunt u deze instelling niet selecteren.

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

Standaardwaarden (Defaults)

Klik hierop om de fabrieksinstellingen te herstellen.


Dialoogvenster PDF-bestand maken/bewerken

Klik op PDF in het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) en klik op PDF-bestand maken/bewerken (Create/Edit PDF file) in de lijst om het dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file) te openen.

In het dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file) kunt u pagina's toevoegen of verwijderen en de volgorde wijzigen van pagina's in PDF-bestanden die zijn gemaakt met MP Navigator EX.

Belangrijk

U kunt afbeeldingen die gescand zijn met 10501 of meer pixels in verticale en horizontale richting niet opslaan. (Voorbeeld: document van A4- of Letter-formaat gescand met 1200 dpi)

Afbeelding: dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file)

Pagina's opnieuw schikken (Rearrange Pages)

U kunt de geselecteerde afbeelding (in een oranje kader) verplaatsen.

Hiermee verplaatst u de geselecteerde afbeelding naar het begin.
Hiermee verplaatst u de geselecteerde afbeelding één pagina omhoog.
Hiermee verplaatst u de geselecteerde afbeelding één pagina omlaag.
Hiermee verplaatst u de geselecteerde naar het einde.
Meer informatie

U kunt de afbeelding ook slepen om de volgorde te wijzigen.

Geselecteerde pagina's verwijderen (Delete Selected Pages)

Hiermee verwijdert u de geselecteerde afbeelding.

Pagina toevoegen (Add Page)

Hiermee kunt u een bestand selecteren en toevoegen.

Ongedaan maken (Undo)

Hiermee annuleert u de laatste wijziging.

Herstellen (Reset)

Hiermee annuleert u alle aangebrachte wijzigingen.

Geselecteerde pagina's opslaan (Save Selected Pages)

Hiermee slaat u de geselecteerde pagina op.

Meer informatie

Wanneer er meerdere pagina's zijn geselecteerd, wordt een PDF-bestand met meerdere pagina's gemaakt.

Alle pagina's opslaan (Save All Pages)

Hiermee slaat u alle PDF-bestanden in de lijst op als één PDF-bestand.

Voltooien (Finish)

Hiermee sluit u het dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file)

Werkbalk

Linksom draaien | Het bestand wordt 90 graden tegen de klok in gedraaid.
Rechtsom draaien | Het bestand wordt 90 graden met de klok mee gedraaid.
Voorbeeldmodus | Hiermee schakelt u over op de voorbeeldmodus. Het geselecteerde bestand wordt weergegeven in het voorbeeldgebied. afbeelding: dialoogvenster PDF-bestand maken/bewerken (Create/Edit PDF file)
Vergroten | De afbeelding in het voorbeeldgebied wordt vergroot.
Verkleinen | De afbeelding in het voorbeeldgebied wordt verkleind.
Volledig scherm | De afbeelding wordt vergroot of verkleind zodat deze op volledig scherm past.
Miniatuurmodus | Hiermee schakelt u over op de miniatuurmodus. Er worden miniatuurweergaven van bestanden weergegeven.


Dialoogvenster Opslaan

Klik op Opslaan (Save) in het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) om het dialoogvenster Opslaan (Save) te openen.

U kunt in het dialoogvenster Opslaan (Save) geavanceerde instellingen opgeven voor het opslaan van afbeeldingen.

Afbeelding: dialoogvenster Opslaan (Save)

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
Selecteer JPEG/Exif, TIFF of BMP.

JPEG/Exif | Voor JPEG-afbeeldingen kunt u een compressietype selecteren. De kwaliteit van JPEG-afbeeldingen neemt echter enigszins af elke keer wanneer de afbeelding opnieuw wordt opgeslagen. De oorspronkelijke kwaliteit kan dan niet meer worden hersteld. Het is derhalve raadzaam de afbeelding op te slaan in de TIFF-indeling als u de gescande afbeelding verder wilt bewerken.
TIFF | TIFF is met name geschikt voor het bewerken van de afbeelding nadat deze is gescand.
BMP | Deze indeling wordt vaak geselecteerd voor bestanden die alleen in Windows worden gebruikt.
Belangrijk

Wanneer Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)), kunt u geen JPEG/Exif selecteren.

Instellen... (Set...)

U kunt een compressietype opgeven voor JPEG-bestanden.
Klik op Instellen... (Set...) om een dialoogvenster te openen en selecteer Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) of Laag (hoge compressie) (Low(High Compression)).

Belangrijk

Deze instelling is alleen beschikbaar wanneer JPEG/Exif wordt geselecteerd voor Type bestanden (Save as type).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt bijvoorbeeld een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).


Dialoogvenster Opslaan als PDF-bestand

Klik op Opslaan als PDF-bestand (Save as PDF file) in het scherm Documenten of afbeeldingen scannen/importeren (Scan/Import Documents or Images) om het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) te openen.

In het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) kunt u geavanceerde instellingen opgeven om gescande afbeeldingen op te slaan als PDF-bestanden. In het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) kunt u bovendien meerdere documenten opslaan als één PDF-bestand of pagina's toevoegen aan een PDF-bestand dat gemaakt is met MP Navigator EX.

Belangrijk

U kunt afbeeldingen die gescand zijn met 10501 of meer pixels in verticale en horizontale richting niet opslaan. (Voorbeeld: document van A4- of Letter-formaat gescand met 1200 dpi)

Afbeelding: dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere afbeeldingen als één PDF-bestand opslaan.
PDF (pagina toevoegen) (PDF(Add Page)) | U kunt geselecteerde afbeeldingen toevoegen aan een PDF-bestand. De afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.
Belangrijk

PDF (meerdere pagina's) (PDF (meerdere pagina's)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

Instellen... (Set...)

Hiermee kunt u geavanceerde instellingen opgeven voor het maken van een PDF-bestand.

Afbeelding: dialoogvenster PDF-instellingen (PDF Settings)

Zoeken op sleutelwoorden inschakelen (Enable keyword search)

Schakel deze instelling in als u tekens in een document wilt omzetten in tekstgegevens. U kunt dan gemakkelijk zoeken op sleutelwoorden.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen in de juiste afdrukstand gedraaid.

Belangrijk

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Scheve documenten corrigeren (Correct slanted document)

Detecteert de gescande tekst en corrigeert de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document.

Belangrijk

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

PDF-compressie (PDF Compression)

Selecteer een type compressie voor het opslaan.

Meer informatie

De volgende afbeeldingen kunnen efficiënt worden gecomprimeerd. (Voorbeeld: document van A4- of Letter-formaat gescand met 600 dpi)

- Afbeeldingen met een resolutie van 75-600 dpi.

Toevoegen aan (Add to)

Deze instelling is beschikbaar wanneer u PDF (pagina toevoegen) (PDF(Add Page)) selecteert bij Type bestanden (Save as type) en het PDF-bestand opgeeft waaraan de afbeeldingen worden toegevoegd. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere bestemming op te geven.

Belangrijk

U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Opslaan in (Save in)

Geef de doelmap weer. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).


Dialoogvenster Document afdrukken

Klik op Afdrukken (Print) in het scherm Weergeven en gebruiken (View & Use), en klik vervolgens op Document afdrukken (Print Document) in de lijst om het dialoogvenster Document afdrukken (Print Document) te openen.

In het dialoogvenster Document afdrukken (Print Document) kunt u geavanceerde instellingen opgeven voor het tegelijkertijd afdrukken van meerdere gescande afbeeldingen.

Meer informatie

De mogelijke instellingen in het dialoogvenster Document afdrukken (Print Document) variëren per printer.

Afbeelding: dialoogvenster Document afdrukken (Print Document)

Printer

Selecteer de printer die u wilt gebruiken.

Papierbron (Paper Source)

Selecteer de papierbron

Pagina-indeling (Page Layout)

Selecteer een afdruktype.

Afdrukken op normaal formaat (Normal-size Printing) | Er wordt één afbeelding per vel afgedrukt.
Afdrukken op schaal (Scaled Printing) | U kunt afbeeldingen afdrukken op de geselecteerde schaal (vergroot of verkleind).
Passend op papierformaat (Fit-to-Page Printing) | De afbeelding wordt aangepast aan het papierformaat (vergroot of verkleind).
Afdrukken zonder marges (Borderless Printing) | De afbeelding op een heel vel papier afdrukken zonder randen.
Pagina-ind. afdr. (2 op 1) (Page Layout Printing (2 on 1)) | Twee pagina's indelen en op een vel papier afdrukken.
Pagina-ind. afdr. (4 op 1) (Page Layout Printing (4 on 1)) | Vier pagina's indelen en op een vel papier afdrukken.

Vergroten/verkleinen

Afbeeldingen bij het afdrukken vergroten of verkleinen.

- + | Een vergrote of verkleinde afbeelding afdrukken door een schaal op te geven in stappen van 1%.
100% Normaal formaat (100% Normal-size) | De afbeelding afdrukken op normaal formaat.
Schaal (Scale) | Selecteer een factor in de lijst.
Auto | De schaal wordt automatisch aangepast op basis van de gedetecteerde papierbreedte en het geselecteerde papierformaat. Een afbeelding kan bij het afdrukken 90 graden worden geroteerd, afhankelijk van de grootte.
Belangrijk

Bij 100% Normaal formaat (100% Normal-size) is het mogelijk dat bepaalde afbeeldingen klein wordt afgedrukt of dat sommige stukken zijn afgekapt. Selecteer in dit geval Auto om het formaat van de afdruk in verhouding te brengen met het papierformaat.

Papierformaat (Paper Size)

Selecteer het formaat van het papier waarop u afdrukt. Stel het formaat in op het formaat van het papier dat in de printer is geladen.

Meer informatie

De mogelijke papierformaten hangen af van de geselecteerde printer.

Mediumtype (Media Type)

Selecteer het type papier waarop u afdrukt. De geboden afdrukkwaliteit kan afhankelijk zijn van het ingestelde papiertype.

Meer informatie

De mogelijke papiersoorten zijn afhankelijk van de printer.

Afdrukkwaliteit (Print Quality)

Selecteer de afdrukkwaliteit.

Dichtheid

Klik op afbeelding: Knop Dichtheid reduceren of afbeelding: Knop Dichtheid verhogen om de afdrukdichtheid te selecteren.
De dichtheid kan niet worden gewijzigd voor afbeeldingen die zijn gescand wanneer het Documenttype (Document Type) is ingesteld op Tekst (OCR) (Text(OCR)).

Aantal

Klik op - of + om het aantal af te drukken exemplaren te selecteren.

Afdrukken in grijstinten (Grayscale Printing)

Schakel dit selectievakje in wanneer u het document in zwart-wit wilt afdrukken.

Afdrukvoorbeeld (Preview before printing)

Schakel dit selectievakje in om voorafgaand aan het afdrukken het resultaat weer te geven.

Standaardwaarden (Defaults)

Klik hierop om de fabrieksinstellingen te herstellen.

Afdrukken (Print)

Klik hierop om het afdrukken te starten met de opgegeven instellingen.

Meer informatie

Als u wilt annuleren tijdens het spoolen, klikt u op Annuleren (Cancel). Als u het afdrukken wilt annuleren, selecteert u het afdrukpictogram op de taakbalk en klikt u op Afdrukken annuleren (Cancel Printing).


Dialoogvenster Via e-mail verzenden

Klik op Verzenden (Send) in het scherm Weergeven en gebruiken (View & Use) en klik op Toevoegen aan e-mail (Attach to E-mail) in de lijst om het dialoogvenster Via e-mail verzenden (Send via E-mail) te openen.

In het dialoogvenster Via e-mail verzenden (Send via E-mail) kunt u geavanceerde instellingen opgeven voor het toevoegen van afbeeldingen aan e-mail.

Belangrijk

MP Navigator EX is compatibel met de volgende e-mailprogramma's:

- Windows Mail (Windows Vista)

- Outlook Express (Windows 2000/Windows XP)

- Microsoft Outlook

- EUDORA

- Netscape Mail

(Als een e-mailsoftwareprogramma niet naar behoren functioneert, controleert u of de MAPI-instelling van het mailprogramma is ingeschakeld. Raadpleeg de handleiding van het e-mailprogramma voor informatie over het inschakelen van MAPI.)

Afbeelding: dialoogvenster Via e-mail verzenden (Send via E-mail)

E-mailprogramma (Mail Program)

Het e-mailprogrammma dat is ingesteld via Voorkeuren (Preferences) in het scherm voor de navigatiemodus wordt weergegeven. Selecteer het gewenste e-mailprogramma.

Bestandsgrootte van bijlage aanpassen (Adjust attachment file size)

Wanneer u JPEG hebt gekozen bij Type bestanden (Save as type), kunt u door dit selectievakje in te schakelen de grootte van het bij te voegen bestand wijzigen. Met Grootte (Size) kunt u de bestandsgrootte selecteren van de afbeelding die moet worden toegevoegd.

Opslaan in (Save in)

Geef de doelmap weer waarin de bijgevoegde afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven. Als de grootte van het bij te voegen afbeeldingsbestand wordt gewijzigd, wordt het aangepaste afbeeldingsbestand opgeslagen.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt toevoegen (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Instellen... (Set...)

U kunt een compressietype opgeven voor JPEG-bestanden.
Klik op Instellen... (Set...) om een dialoogvenster te openen en selecteer Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) of Laag (hoge compressie) (Low(High Compression)).


Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken)

Klik op Opslaan naar computer (Save to PC) op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of klik op Opslaan (Save) in het scherm voor de modus eenmaal klikken om het dialoogvenster Opslaan (Save) te openen.

Afbeelding: dialoogvenster Opslaan (Save)

Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Foto (Photo) | Selecteer deze optie om foto's te scannen.
Tijdschrift (Magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

U kunt aangeven hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurenfoto's en -documenten te scannen. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen. De afbeelding wordt in zwart-wit weergegeven.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Documentformaat (Document Size) Autodetectie (meerdere documenten), Automatisch detecteren, Visitekaartje, 4"x6" Staand, 4"x6"Liggend, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Formaat glasplaat, Assistent voor samenvoegen (B4), Assistent voor samenvoegen (A3), Assistent voor samenvoegen (Plaat x2), Aangepast (210,0x297,0 mm) (Auto Detect(Multiple Documents), Auto Detect, Business Card, 4"x6" Portrait, 4"x6" Landscape, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Platen Size, Stitch-assist (B4), Stitch-assist (A3), Stitch-assist (11"x17"), Stitch-assist (Platen x2), Custom (210.0x297.0 mm))

U kunt met de Assistent voor samenvoegen (Stitch-assist) de linker- en rechterhelft van een document afzonderlijk scannen en deze tot één afbeelding samenvoegen.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een van de Eenheden (Units), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: dialoogvenster Aangepast formaat (Custom Size Setting)

Resolutie (Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Scannerstuurprogramma gebruiken (Use the scanner driver)

Selecteer deze optie om het ScanGear-scherm weer te geven en geavanceerde instellingen voor het scannen te definiëren.
Kleurenmodus (Color Mode), Resolutie (Resolution), Papierformaat (Paper Size) en andere instellingen worden uitgeschakeld in Opslaan (Save). Geef deze instellingen op in het ScanGear-scherm.

Meer informatie

Zie de desbetreffende pagina's in "ScanGear-schermen" voor ScanGear-instellingen.

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

Opgeven... (Specify...)

Voor Documenttype (Document Type), Kleurenmodus (Color Mode), Documentormaat (Document Size) en Scanresolutie (Scanning Resolution) worden de instellingen weergegeven die zijn opgegeven in het dialoogvenster Opslaan (Save).

Zie de desbetreffende beschrijvingen in Dialoogvenster Scan-instellingen voor Moiré-reductie (Descreen), Beeld verscherpen (Unsharp Mask) en andere functies.

Instellingen opslaan (Save Settings)

De afbeelding na het scannen automatisch opslaan op de computer (Automatically save the image to your computer after scanning it)

Sla de afbeelding na het scannen volgens de instelling op de computer op.
Instellingen voor Bestandsnaam (File name), Type bestanden (Save as type) en Opslaan in (Save in) worden weergegeven.

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
U kunt kiezen uit JPEG/Exif, BMP en TIFF. Wanneer u een afbeelding opslaat als PDF-bestand, selecteert u PDF, PDF (meerdere pagina's) (PDF(Multiple Pages)) of PDF(pagina toevoegen) (PDF(Add Page)).

Belangrijk

Voor JPEG/Exif-afbeeldingen kunt u klikken op Instellen... (Set...) en maakt u in het dialoogvenster een keuze uit de compressietypen Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) en Laag (hoge compressie) (Low(High Compression)).

Waneer u afbeeldingen opslaat als PDF-bestanden, klikt u op Instellen... (Set...) om een dialoogvenster te openen waarin u het PDF-compressietype en andere geavanceerde instellingen voor het maken van PDF-bestanden kunt opgeven.

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

JPEG/Exif-bestand in AdobeRGB opslaan (Save the JPEG/Exif file in AdobeRGB)

Hiermee kunt u de afbeelding opslaan in kleuren die overeenkomen met Adobe RGB.

Belangrijk

Deze functie is alleen beschikbaar wanneer JPEG/Exif is geselecteerd bij Type bestanden. (Save as type)

Deze functie is niet beschikbaar wanneer het Adobe RGB-profiel niet is geïnstalleerd.

Meer informatie

U kunt deze instelling niet selecteren wanneer Scannerstuurprogramma gebruiken (Use the scanner driver) is geselecteerd.

Als u een afbeelding opslaat wanneer JPEG/Exif-bestand in AdobeRGB opslaan (Save the JPEG/Exif file in AdobeRGB) is geselecteerd, wordt er een onderstrepingsteken aan het begin van de bestandsnaam toegevoegd. (Voorbeeld: _Afbeelding0001.JPG)

Het dialoogvenster voor opslaan openen na het scannen van de afbeelding (invoer Exif-gegevens) (Open the save dialog box after scanning the image(Input Exif information))

Hiermee opent u het dialoogvenster Opslaan (Save) nadat de afbeelding is gescand en geeft u de doelmap, de bestandsnaam en de Exif-gegevens op.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan (Save).

Dialoogvenster Opslaan

Toepassingsinstellingen (Application Settings)

Openen met (Open with)

In het dialoogvenster Opslaan (Save) kunt u selecteren of u het scherm Weergeven en gebruiken (View & Use) of Explorer wilt openen.

Scannen starten door op de eenmaal-klikken-knop te klikken (Start scanning by clicking the one-click button)

Het scannen begint wanneer u op een pictogram klikt.

Standaardwaarden (Defaults)

Hiermee zet u alle instellingen in het dialoogvenster terug op hun standaardwaarde.

Toepassen (Apply)

Hiermee kunt u de opgegeven instellingen opslaan en toepassen.
Klik op Annuleren (Cancel) in plaats van Toepassen (Apply) om de opgegeven instellingen te annuleren.

Annuleren (Cancel)

Hiermee annuleert u de opgegeven instellingen. Het actieve dialoogvenster wordt gesloten en het scherm voor de modus eenmaal klikken wordt geopend.

Scannen (Scan)

Hiermee kunt u documenten scannen en opslaan met de opgegeven instellingen.


Dialoogvenster Verzenden

Klik op Toevoegen aan e-mail (Attach to E-mail) op het tabblad Aangepaste scan met éénmaal klikken (Attach to E-mail) of klik op Verzenden (Mail) in het scherm voor de modus eenmaal klikken om het dialoogvenster Verzenden (Mail) te openen.

Afbeelding: Dialoogvenster Verzenden (Mail)

Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Foto (Photo) | Selecteer deze optie om foto's te scannen.
Tijdschrift (Magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

U kunt aangeven hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurenfoto's en -documenten te scannen. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen. De afbeelding wordt in zwart-wit weergegeven.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Documentformaat (Document Size) Autodetectie (meerdere documenten), Automatisch detecteren, Visitekaartje, 4"x6" Staand, 4"x6"Liggend, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Formaat glasplaat, Aangepast (210,0x297,0 mm) (Auto Detect(Multiple Documents), Auto Detect, Business Card, 4"x6" Portrait, 4"x6" Landscape, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Platen Size, Custom (210.0x297.0 mm))

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een van de Eenheden (Units), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: dialoogvenster Aangepast formaat (Custom Size Setting)

Resolutie (Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Scannerstuurprogramma gebruiken (Use the scanner driver)

Selecteer deze optie om het ScanGear-scherm weer te geven en geavanceerde instellingen voor het scannen te definiëren.

Meer informatie

Zie de desbetreffende pagina's in "ScanGear-schermen" voor ScanGear-instellingen.

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

Opgeven... (Specify...)

Voor Documenttype (Document Type), Kleurenmodus (Color Mode), Documentformaat (Document Size) en Scanresolutie (Scanning Resolution) worden de instellingen weergegeven die zijn opgegeven in het dialoogvenster Verzenden (Mail).

Zie de desbetreffende beschrijvingen in Dialoogvenster Scan-instellingen voor Moiré-reductie (Descreen), Beeld verscherpen (Unsharp Mask) en andere functies.

Instellingen opslaan (Save Settings)

Bestandsgrootte (File Size)

Maak een keuze uit de formaten Klein (past in venster van 640 bij 480) (Small (fits in a 640 by 480 window)), Middelgroot (past in venster van 800 bij 600) (Medium (fits in a 800 by 600 window)), Groot (past in venster van 1024 bij 768) (Large (fits in a 1024 by 768 window)) en Origineel (Original).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
Selecteer JPEG/Exif, PDF of PDF (meerdere pagina's) (PDF (meerdere pagina's)).

Belangrijk

Voor JPEG/Exif-afbeeldingen kunt u klikken op Instellen... (Set...) en maakt u in het dialoogvenster een keuze uit de compressietypen Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) en Laag (hoge compressie) (Low(High Compression)).

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

Instellingen voor bijlagen (Attachment Settings)

E-mailprogramma (Mail Program)

Geef uw e-mailtoepassing op.

Meer informatie

Selecteer Toevoegen (Add) om een e-mailprogramma te selecteren in het dialoogvenster E-mailprogramma selecteren (Select Mail Program). Als het gewenste e-mailprogramma niet wordt weergegeven, klikt u op Toevoegen aan lijst (Add to List) en selecteert u het programma.

Afbeelding: dialoogvenster E-mailprogramma selecteren (Select Mail Program)

Scannen starten door op de eenmaal-klikken-knop te klikken (Start scanning by clicking the one-click button)

Het scannen begint wanneer u op een pictogram klikt.

Standaardwaarden (Defaults)

Hiermee zet u alle instellingen in het dialoogvenster terug op hun standaardwaarde.

Toepassen (Apply)

Hiermee kunt u de opgegeven instellingen opslaan en toepassen.
Klik op Annuleren (Cancel) in plaats van Toepassen (Apply) om de opgegeven instellingen te annuleren.

Annuleren (Cancel)

Hiermee annuleert u de opgegeven instellingen. Het actieve dialoogvenster wordt gesloten en het scherm voor de modus eenmaal klikken wordt geopend.

Scannen (Scan)

Hiermee scant u documenten met de opgegeven instellingen.
Na afloop van het scannen wordt het e-mailprogramma automatisch gestart en wordt een nieuw berichtvenster geopend met de afbeelding toegevoegd.


Dialoogvenster OCR

Klik op OCR op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of klik op OCR in het scherm voor de modus eenmaal klikken om het dialoogvenster OCR te openen.

Afbeelding: Dialoogvenster OCR

Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Tijdschrift (Magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

U kunt aangeven hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurenfoto's en -documenten te scannen. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Zwart-wit (Black and White) | Selecteer deze optie om documenten in zwart-wit te scannen. Het contrast van de afbeelding wordt in zwart-wit weergegeven.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Documentformaat (Document Size) Visitekaartje, 4"x6" Staand, 4"x6"Liggend, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Formaat glasplaat, Aangepast (210,0x297,0 mm) (Business Card, 4"x6" Portrait, 4"x6" Landscape, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Platen Size, Custom (210.0x297.0 mm))

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een van de Eenheden (Units), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: Dialoogvenster Aangepast formaat (Custom Size Setting)

Resolutie (Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
300 dpi, 400 dpi

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Scannerstuurprogramma gebruiken (Use the scanner driver)

Selecteer deze optie om het ScanGear-scherm weer te geven en geavanceerde instellingen voor het scannen te definiëren.

Meer informatie

Zie de desbetreffende pagina's in "ScanGear-schermen" voor ScanGear-instellingen.

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

Opgeven... (Specify...)

Voor Documenttype (Document Type), Kleurenmodus (Color Mode), Documentformaat (Document Size) en Scanresolutie (Scanning Resolution) worden de instellingen weergegeven die zijn opgegeven in het dialoogvenster OCR.

Zie de desbetreffende beschrijvingen in Dialoogvenster Scan-instellingen voor Moiré-reductie (FDescreen), Beeld verscherpen (Unsharp Mask) en andere functies.

Instellingen opslaan (Save Settings)

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
U kunt kiezen uit JPEG/Exif, BMP en TIFF.

Belangrijk

Voor JPEG/Exif-afbeeldingen kunt u klikken op Instellen... (Set...) en maakt u in het dialoogvenster een keuze uit de compressietypen Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) en Laag (hoge compressie) (Low(High Compression)).

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

Toepassingsinstellingen (Application Settings)

Openen met (Open with)

Geef de toepassing op waarmee u de gescande afbeelding wilt openen. Sleep het pictogram van een toepassing naar dit vak die de bestandsindeling ondersteunt die wordt weergegeven in Type bestanden (Save as type). De toegewezen toepassing wordt gestart nadat een afbeelding is gescand.

Belangrijk

Het is mogelijk dat afbeeldingen in bepaalde toepassingen niet goed worden weergegeven. Het is mogelijk dat bepaalde toepassingen niet worden gestart.

Herstellen (Reset)

Klik hierop om de toepassingsinstellingen te annuleren.

Instellen (Set)

Selecteer een toepassing.

Scannen starten door op de eenmaal-klikken-knop te klikken (Start scanning by clicking the one-click button)

Het scannen begint wanneer u op een pictogram klikt.

Standaardwaarden (Defaults)

Hiermee zet u alle instellingen in het dialoogvenster terug op hun standaardwaarde.

Toepassen (Apply)

Hiermee kunt u de opgegeven instellingen opslaan en toepassen.
Klik op Annuleren (Cancel) in plaats van Toepassen (Apply) om de opgegeven instellingen te annuleren.

Annuleren (Cancel)

Hiermee annuleert u de opgegeven instellingen. Het actieve dialoogvenster wordt gesloten en het scherm voor de modus eenmaal klikken wordt geopend.

Scannen (Scan)

Hiermee scant u documenten met de opgegeven instellingen.
Na afloop van het scannen wordt de OCR-software automatisch gestart en wordt de gescande afbeelding weergegeven.


Dialoogvenster PDF

Klik op Opslaan als PDF-bestand (Save as PDF file) op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of klik op PDF in het scherm voor de modus eenmaal klikken om het dialoogvenster PDF te openen.

Afbeelding: Dialoogvenster PDF

Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Foto (Photo) | Selecteer deze optie om foto's te scannen.
Tijdschrift (Magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

Aangeven hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurenfoto's en -documenten te scannen. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen. De afbeelding wordt in zwart-wit weergegeven.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Documentformaat (Document Size) Autodetectie (meerdere documenten), Automatisch detecteren, Visitekaartje, 4"x6" Staand, 4"x6"Liggend, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Formaat glasplaat, Assistent voor samenvoegen (B4), Assistent voor samenvoegen (A3), Assistent voor samenvoegen (Plaat x2), Aangepast (210,0x297,0 mm) (Auto Detect(Multiple Documents), Auto Detect, Business Card, 4"x6" Portrait, 4"x6" Landscape, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Platen Size, Stitch-assist (B4), Stitch-assist (A3), Stitch-assist (11"x17"), Stitch-assist (Platen x2), Custom (210.0x297.0 mm))

U kunt met de Assistent voor samenvoegen (Stitch-assist) de linker- en rechterhelft van een document afzonderlijk scannen en deze tot één afbeelding samenvoegen.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een van de Eenheden (Units), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: Dialoogvenster Aangepast formaat (Custom Size Setting)

Resolutie (Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Opgeven... (Specify...)

Voor Documenttype (Document Type), Kleurenmodus (Color Mode), Documentformaat (Document Size) en Scanresolutie (Scanning Resolution) worden de instellingen weergegeven die zijn opgegeven in het dialoogvenster PDF.

Zie de desbetreffende beschrijvingen in Dialoogvenster Scan-instellingen voor Moiré-reductie (Descreen), Beeld verscherpen (Unsharp Mask) en andere functies.

Instellingen opslaan (Save Settings)

De afbeelding na het scannen automatisch opslaan op de computer (Automatically save the image to your computer after scanning it)

Sla de afbeelding na het scannen volgens de instelling op de computer op.

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
Selecteer PDF, PDF (meerdere pagina's) (PDF(Multiple Pages)) of PDF (pagina toevoegen) (PDF(Add Page)).

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere pagina's worden in één PDF-bestand opgeslagen.
PDF (pagina toevoegen) (PDF(Add Page)) | De geselecteerde afbeeldingen worden toegevoegd aan een geselecteerd PDF-bestand. De afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken.
Belangrijk

Klik op Instellen... (Set...) om een dialoogvenster te openen, waarin u het PDF-compressietype en andere geavanceerde instellingen voor het maken van PDF-bestanden kunt opgeven.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het verwijderen of verplaatsen van de pagina's van opgeslagen PDF-bestanden.

PDF-bestanden maken/bewerken

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

Het dialoogvenster voor opslaan openen na het scannen van de afbeelding (Open the save dialog box after scanning the image)

Open het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) nadat de afbeelding is gescand en geef de doelmap en bestandsnaam op.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan als PDF-bestand (Save as PDF file).

Dialoogvenster Opslaan als PDF-bestand

Toepassingsinstellingen (Application Settings)

Openen met (Open with)

Geef de toepassing op waarmee u de gescande afbeelding wilt openen. Sleep het pictogram van een toepassing naar dit vak die de bestandsindeling ondersteunt die wordt weergegeven in Type bestanden (Save as type). De toegewezen toepassing wordt gestart nadat een afbeelding is gescand.

Belangrijk

Het is mogelijk dat afbeeldingen in bepaalde toepassingen niet goed worden weergegeven. Het is mogelijk dat bepaalde toepassingen niet worden gestart.

Herstellen (Reset)

Klik hierop om de toepassingsinstellingen te annuleren.

Instellen (Set)

Selecteer een toepassing.

Scannen starten door op de eenmaal-klikken-knop te klikken (Start scanning by clicking the one-click button)

Het scannen begint wanneer u op een pictogram klikt.

Standaardwaarden (Defaults)

Hiermee zet u alle instellingen in het dialoogvenster terug op hun standaardwaarde.

Toepassen (Apply)

Hiermee kunt u de opgegeven instellingen opslaan en toepassen.
Klik op Annuleren (Cancel) in plaats van Toepassen (Apply) om de opgegeven instellingen te annuleren.

Annuleren (Cancel)

Hiermee annuleert u de opgegeven instellingen. Het actieve dialoogvenster wordt gesloten en het scherm voor de modus eenmaal klikken wordt geopend.

Scannen (Scan)

Hiermee kunt u documenten als PDF-bestanden scannen en opslaan met de opgegeven instellingen.


Dialoogvenster Aangepast

Klik op Aangepast (Custom) op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of klik op Aangepast (Custom) in het scherm voor de modus eenmaal klikken om het dialoogvenster Aangepast (Custom) te openen.

Afbeelding: Dialoogvenster Aangepast (Custom)

Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Foto (Photo) | Selecteer deze optie om foto's te scannen.
Tijdschrift (Magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

Geef aan hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurenfoto's en -documenten te scannen. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De functie Moiré-reductie (Descreen) wordt ingesteld op Uit (OFF).
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen. De afbeelding wordt in zwart-wit weergegeven.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Documentformaat (Document Size) Autodetectie (meerdere documenten), Automatisch detecteren, Visitekaartje, 4"x6" Staand, 4"x6"Liggend, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Formaat glasplaat, Assistent voor samenvoegen (B4), Assistent voor samenvoegen (A3), Assistent voor samenvoegen (Plaat x2), Aangepast (210,0x297,0 mm) (Auto Detect(Multiple Documents), Auto Detect, Business Card, 4"x6" Portrait, 4"x6" Landscape, L 89x127mm, L 127x89mm, Hagaki, Hagaki L, 2L 127x178mm, 2L 178x127mm, A5, A5 L, B5, A4, Letter, Platen Size, Stitch-assist (B4), Stitch-assist (A3), Stitch-assist (11"x17"), Stitch-assist (Platen x2), Custom (210.0x297.0 mm))

U kunt met de Assistent voor samenvoegen (Stitch-assist) de linker- en rechterhelft van een document afzonderlijk scannen en deze tot één afbeelding samenvoegen.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een van de Eenheden (Units), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: Dialoogvenster Aangepast formaat (Custom Size Setting)

Resolutie (Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Scannerstuurprogramma gebruiken (Use the scanner driver)

Selecteer deze optie om het ScanGear-scherm weer te geven en geavanceerde instellingen voor het scannen te definiëren.

Meer informatie

Zie de desbetreffende pagina's in "ScanGear-schermen" voor ScanGear-instellingen.

Tabblad Eenvoudige modus

Tabblad Geavanceerde modus

Tabblad Multi Scan

Opgeven... (Specify...)

Voor Documenttype (Document Type), Kleurenmodus (Color Mode), Documentformaat (Document Size) en Scanresolutie (Scanning Resolution) worden de instellingen weergegeven die zijn opgegeven in het dialoogvenster Aangepast (Custom).

Zie de desbetreffende beschrijvingen in Dialoogvenster Scan-instellingen voor Moiré-reductie (Descreen), Beeld verscherpen (Unsharp Mask) en andere functies.

Instellingen opslaan (Save Settings)

De afbeelding na het scannen automatisch opslaan op de computer (Automatically save the image to your computer after scanning it)

Sla de afbeelding na het scannen volgens de instelling op de computer op.

Meer informatie

Als in Toepassingsinstellingen (Application Settings) is aangegeven welke toepassing wordt gestart, wordt de gescande afbeelding in die toepassing geopend.

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
U kunt kiezen uit JPEG/Exif, BMP en TIFF.

Belangrijk

Voor JPEG/Exif-afbeeldingen kunt u klikken op Instellen... (Set...) en maakt u in het dialoogvenster een keuze uit de compressietypen Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) en Laag (hoge compressie) (Low(High Compression)).

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).

JPEG/Exif-bestand in AdobeRGB opslaan (Save the JPEG/Exif file in AdobeRGB)

Hiermee kunt u de afbeelding opslaan in kleuren die overeenkomen met Adobe RGB.

Belangrijk

Deze functie is alleen beschikbaar wanneer JPEG/Exif is geselecteerd bij Type bestanden (Save as type).

Deze functie is niet beschikbaar wanneer het Adobe RGB-profiel niet is geïnstalleerd.

Meer informatie

U kunt deze instelling niet selecteren wanneer Scannerstuurprogramma gebruiken (Use the scanner driver) is geselecteerd.

Als u een afbeelding opslaat wanneer JPEG/Exif-bestand in AdobeRGB opslaan (Save the JPEG/Exif file in AdobeRGB) is geselecteerd, wordt er een onderstrepingsteken aan het begin van de bestandsnaam toegevoegd. (Voorbeeld: _Afbeelding0001.JPG)

Het dialoogvenster voor opslaan openen na het scannen van de afbeelding (invoer Exif-gegevens) (Open the save dialog box after scanning the image(Input Exif information))

Hiermee opent u het dialoogvenster Opslaan (Save) nadat de afbeelding is gescand en geeft u de doelmap, de bestandsnaam en de Exif-gegevens op.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over het dialoogvenster Opslaan (Save).

Dialoogvenster Opslaan

Toepassingsinstellingen (Application Settings)

Openen met (Open with)

Geef de toepassing op waarmee u de gescande afbeelding wilt openen. Sleep het pictogram van een toepassing naar dit vak die de bestandsindeling ondersteunt die wordt weergegeven in Type bestanden (Save as type). De toegewezen toepassing wordt gestart nadat een afbeelding is gescand.

Belangrijk

Het is mogelijk dat afbeeldingen in bepaalde toepassingen niet goed worden weergegeven. Het is mogelijk dat bepaalde toepassingen niet worden gestart.

Herstellen (Reset)

Klik hierop om de toepassingsinstellingen te annuleren.

Instellen (Set)

Selecteer een toepassing.

Scannen starten door op de eenmaal-klikken-knop te klikken (Start scanning by clicking the one-click button)

Het scannen begint wanneer u op een pictogram klikt.

Standaardwaarden (Defaults)

Hiermee zet u alle instellingen in het dialoogvenster terug op hun standaardwaarde.

Toepassen (Apply)

Hiermee kunt u de opgegeven instellingen opslaan en toepassen.
Klik op Annuleren (Cancel) in plaats van Toepassen (Apply) om de opgegeven instellingen te annuleren.

Annuleren (Cancel)

Hiermee annuleert u de opgegeven instellingen. Het actieve dialoogvenster wordt gesloten en het scherm voor de modus eenmaal klikken wordt geopend.

Scannen (Scan)

Hiermee kunt u documenten scannen en opslaan met de opgegeven instellingen.


Dialoogvenster Foto afdrukken

Klik op Foto afdrukken (Print Photo) in het scherm Weergeven en gebruiken (View & Use) en klik op Foto afdrukken (Print Photo) in de lijst om het dialoogvenster Foto afdrukken (Print Photo) te openen.

Belangrijk

Het dialoogvenster Foto afdrukken (Print Photo) wordt niet weergegeven als Easy-PhotoPrint EX is geïnstalleerd.

PDF-bestanden kunnen niet worden afgedrukt.

Afbeelding: dialoogvenster Foto afdrukken (Print Photo)

Meer informatie

Dubbelklik op een afbeelding om deze weer te geven in een ander venster.

Printer

Selecteer de printer die u wilt gebruiken.

Eigenschappen... (Properties...)

Klik hierop om de eigenschappen van de geselecteerde printer weer te geven.

Papierformaat (Paper Size)

Selecteer het formaat van het papier waarop u afdrukt. Stel het formaat in op het formaat van het papier dat in de printer is geladen.

Mediumtype (Media Type)

Selecteer het type papier waarop u afdrukt. De geboden afdrukkwaliteit kan afhankelijk zijn van het ingestelde papiertype.

Pagina-indeling (Page Layout)

Selecteer een afdruktype.

Afdrukken op normaal formaat (Normal-size Printing) | Er wordt één afbeelding per vel afgedrukt.
Passend op papierformaat (Fit-to-Page Printing) | De afbeelding wordt aangepast aan het papierformaat (vergroot of verkleind).

Afdrukken zonder marges (Borderless Printing)

Schakel dit selectievakje in om de afbeelding op een gehele pagina, zonder kader, af te drukken.

Belangrijk

De instelling Pagina-indeling (Page Layout) wordt uitgeschakeld als u Afdrukken zonder marges (Borderless Printing) selecteert.

Deze instelling is alleen beschikbaar voor printers die afdrukken zonder marges ondersteunen.

Afdrukstand (Orientation)

Geef de afdrukrichting op.

Belangrijk

Deze functie is alleen beschikbaar wanneer Afdrukken op normaal formaat (Normal-size Printing) bij Pagina-opmaak (Page Layout) is geselecteerd. In andere gevallen worden de afbeeldingen automatisch geroteerd op basis van de verhouding van het papier.

Aantal exemplaren (Copies)

Geef het aantal af te drukken exemplaren op.

Vivid Photo

Schakel dit selectievakje in om de afbeelding af te drukken met levendige kleuren.

Afdrukvoorbeeld (Preview before printing)

Schakel dit selectievakje in om voorafgaand aan het afdrukken het resultaat weer te geven.

Afdrukken (Print)

Klik hierop om het afdrukken te starten met de opgegeven instellingen.

Meer informatie

Alleen de afbeeldingen met een vinkje in het gebied met miniaturen worden afgedrukt.

Sluiten (Close)

Sluit het dialoogvenster zonder de foto af te drukken.


Dialoogvenster Opslaan als PDF-bestand

Het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) wordt geopend wanneer u scant vanuit Opslaan als PDF-bestand (Save as PDF file) op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of vanuit PDF in het scherm voor de modus eenmaal klikken nadat u Het dialoogvenster voor opslaan openen na het scannen van de afbeelding (Open the save dialog box after scanning the image) hebt geselecteerd.

U kunt in het dialoogvenster Opslaan als PDF-bestand (Save as PDF file) geavanceerde instellingen opgeven voor het opslaan van afbeeldingen.

Belangrijk

U kunt afbeeldingen die gescand zijn met 10501 of meer pixels in verticale en horizontale richting niet opslaan. (Voorbeeld: document van A4- of Letter-formaat gescand met 1200 dpi)

Afbeelding: Dialoogvenster Opslaan als PDF-bestand (Save as PDF file)

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.

PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere afbeeldingen als één PDF-bestand opslaan.
PDF (pagina toevoegen) (PDF(Add Page)) | U kunt geselecteerde afbeeldingen toevoegen aan een PDF-bestand. De gescande afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.
Belangrijk

PDF (meerdere pagina's) (PDF(Multiple Pages)) wordt weergegeven wanneer er meerdere afbeeldingen zijn geselecteerd.

PDF-instellingen... (PDF Settings...)

Hiermee kunt u geavanceerde instellingen opgeven voor het maken van een PDF-bestand.

Afbeelding: Dialoogvenster PDF-instellingen (PDF Settings)

Zoeken op sleutelwoorden inschakelen (Enable keyword search)

Schakel deze instelling in als u tekens in een document wilt omzetten in tekstgegevens. U kunt dan gemakkelijk zoeken op sleutelwoorden.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen in de juiste afdrukstand gedraaid.

Belangrijk

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Scheve documenten corrigeren (Correct slanted document)

Detecteert de gescande tekst en corrigeert de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document.

Belangrijk

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

PDF-compressie (PDF Compression)

Selecteer een type compressie voor het opslaan.

Meer informatie

De volgende afbeeldingen kunnen efficiënt worden gecomprimeerd. (Voorbeeld: document van A4- of Letter-formaat gescand met 600 dpi)

- Afbeeldingen met een resolutie van 75-600 dpi.

90° links roteren/90° rechts roteren (Rotate Left 90°/Rotate Right 90°)

Gescande afbeeldingen 90 graden linksom of rechtsom draaien.
Selecteer de afbeelding die u wilt draaien en klik op 90° links roteren (Rotate Left 90°) of 90° rechts roteren (Rotate Right 90°).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Opslaan in (Save in)

Geef de doelmap weer. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).


Dialoogvenster Opslaan

Het dialoogvenster Opslaan (Save) voor het opgeven van de bestandsnaam van de afbeelding en de bestemming wordt geopend nadat u hebt gescand terwijl Het dialoogvenster voor opslaan openen na scannen van de afbeelding (invoer Exif-gegevens) (Open the save dialog box after scanning the image (Input Exif information)) is geselecteerd in het dialoogvenster Opslaan naar computer (Save to PC) dat wordt geopend wanneer u op Opslaan (Save) klikt op het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click) of op Opslaan (Save) in het scherm voor de modus eenmaal klikken. U kunt het bestandstype en de bestemming opgeven terwijl u de miniaturen weergeeft.

Afbeelding: Dialoogvenster Opslaan (Save)

Type bestanden (Save as type)

Selecteer een bestandstype om de gescande afbeelding op te slaan.
Selecteer JPEG/Exif, TIFF, BMP, PDF, PDF (meerdere pagina's) (PDF(Multiple Pages)) of PDF (pagina toevoegen) (PDF(Add Page)).

JPEG/Exif | Voor JPEG-afbeeldingen kunt u een compressietype selecteren. De kwaliteit van JPEG-afbeeldingen neemt echter enigszins af elke keer wanneer de afbeelding opnieuw wordt opgeslagen. De oorspronkelijke kwaliteit kan dan niet meer worden hersteld. Het is derhalve raadzaam de afbeelding op te slaan in de TIFF-indeling als u de gescande afbeelding verder wilt bewerken.
TIFF | TIFF is met name geschikt voor het bewerken van de afbeelding nadat deze is gescand.
BMP | Deze indeling wordt vaak geselecteerd voor bestanden die alleen in Windows worden gebruikt.
PDF | Als er meerdere afbeeldingen zijn geselecteerd, wordt elke afbeelding als een afzonderlijk PDF-bestand opgeslagen.
PDF (meerdere pagina's) (PDF(Multiple Pages)) | Meerdere afbeeldingen als één PDF-bestand opslaan.
PDF (pagina toevoegen) (PDF(Add Page)) | U kunt geselecteerde afbeeldingen toevoegen aan een PDF-bestand. De afbeeldingen worden toegevoegd aan het eind van het PDF-bestand. U kunt de pagina's van het PDF-bestand waaraan de afbeeldingen worden toegevoegd, niet opnieuw rangschikken. Belangrijk U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.

Instellen... (Settings...)

Wanneer JPEG/Exif is geselecteerd bij Type bestanden (Save as type)

U kunt een compressietype opgeven voor JPEG-bestanden. Klik op Instellen... (Set...) om een dialoogvenster te openen en selecteer Hoog (lage compressie) (High(Low Compression)), Standaard (Standard) of Laag (hoge compressie) (Low(High Compression)).

Wanneer PDF, PDF (meerdere pagina's) (PDF(Multiple Pages)) of PDF (pagina toevoegen) (PDF(Multiple Pages)) is geselecteerd bij Type bestanden (Save as type)

Hiermee kunt u geavanceerde instellingen opgeven voor het maken van een PDF-bestand. Klik op Instellen... (Set...) om een dialoogvenster te openen en geavanceerde instellingen op te geven.

Afbeelding: Dialoogvenster PDF-instellingen (PDF Settings)

Zoeken op sleutelwoorden inschakelen (Enable keyword search)

Schakel deze instelling in als u tekens in een document wilt omzetten in tekstgegevens. U kunt dan gemakkelijk zoeken op sleutelwoorden.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen naar de juiste afdrukstand geroteerd.

Belangrijk

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Meer informatie

Het scannen duurt langer dan gebruikelijk wanneer u Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) inschakelt.

Scheve documenten corrigeren (Correct slanted document)

Schakel dit selectievakje in om de gescande tekst te detecteren en de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document te corrigeren.

Belangrijk

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

Meer informatie

Het scannen duurt langer dan gebruikelijk wanneer u Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) inschakelt.

PDF-compressie (PDF Compression)

Selecteer een type compressie voor het opslaan.

Meer informatie

De volgende afbeeldingen kunnen efficiënt worden gecomprimeerd. (Voorbeeld: document van A4- of Letter-formaat gescand met 600 dpi)

- Afbeeldingen met een resolutie van 75-600 dpi.

Toevoegen aan (Add to)

Deze instelling is beschikbaar wanneer u PDF (pagina toevoegen) (PDF(Add Page)) selecteert bij Type bestanden (Save as type) en het PDF-bestand opgeeft waaraan de afbeeldingen worden toegevoegd. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere bestemming op te geven.

Belangrijk

U kunt alleen PDF-bestanden opgeven die met MP Navigator EX zijn gemaakt. U kunt geen PDF-bestanden selecteren die met andere toepassingen zijn gemaakt. Het is evenmin mogelijk PDF-bestanden te selecteren die in andere toepassingen zijn bewerkt.

Exif-instellingen... (Exif Settings...)

Wanneer u JPEG/Exif selecteert bij Type bestanden (Save as type) kunt u Exif-gegevens toevoegen aan het bestand dat moet worden opgeslagen. Zie Dialoogvenster Exif-instellingen voor meer informatie over de instellingen.

90° links roteren/90° rechts roteren (Rotate Left 90°/Rotate Right 90°)

Gescande afbeeldingen 90 graden linksom of rechtsom draaien.
Selecteer de afbeelding die u wilt draaien en klik op 90° links roteren (Rotate Left 90°) of 90° rechts roteren (Rotate Right 90°).

Bestandsnaam (File name)

Voer een bestandsnaam in voor de afbeelding die u wilt opslaan (maximaal 32 tekens). Wanneer u meerdere bestanden opslaat, worden 4 cijfers aan elke bestandsnaam toegevoegd.

Opslaan in (Save in)

Geef de doelmap weer waarin de gescande afbeelding moet worden opgeslagen. Als u de bestemming wilt wijzigen, klikt u op Bladeren... (Browse...) om een andere map op te geven.
De standaardmap is MP Navigator EX in de map Afbeeldingen (Windows Vista) of in de map Mijn afbeeldingen (Windows XP en Windows 2000).

Opslaan in een submap met huidige datum (Save to a Subfolder with Current Date)

Hiermee maakt u een submap in de map die is opgegeven in Opslaan in (Save in) met de huidige datum. Sla in deze submap gescande afbeeldingen op. Er wordt een submap met de naam "2007_01_01" (jaar_maand_dag) gemaakt.
Als dit selectievakje niet is ingeschakeld, worden bestanden rechtstreeks opgeslagen in de map die is opgegeven in Opslaan in (Save in).


Ga naar inhoud

Handleiding voor scannen > Schermen van MP Navigator EX > Scherm voor modus eenmaal klikken > Dialoogvenster Opslaan (Scherm voor modus eenmaal klikken) > Dialoogvenster Opslaan > Dialoogvenster Exif-instellingen (Exif Setting)

Start van inhoud

Dialoogvenster Exif-instellingen

U kunt Exif-gegevens toevoegen aan het bestand dat u wilt opslaan. Exif is een standaardindeling waarmee u verschillende opnamegegevens kunt toevoegen aan afbeeldingen van digitale camera's (JPEG). Als u Exif-gegevens toevoegt aan gescande afbeeldingen, kunt u de afbeeldingen indelen en afdrukken samen met de afbeeldingen van een digitale camera.
Het dialoogvenster Exif-instellingen (Exif Settings) wordt geopend als u JPEG/Exif selecteert bij Type bestanden (Save as type).

Afbeelding: dialoogvenster Exif-instellingen (Exif Setting)

Basisinformatie (Basic Information)

Hier worden de gegevens weergegeven die automatisch worden opgehaald vanaf het apparaat of uit de software.

Geavanceerde informatie (Advanced Information)

Hier worden de gegevens weergegeven die zijn ingevoerd aan de rechterkant van het venster.

Gedeelte met instellingen voor Geavanceerde informatie (Advanced information)

Hier kunt u Exif-gegevens invoeren, zoals titels en opnamegegevens. Schakel de gewenste items in en typ of selecteer de waarde voor het item.

Deze instelling voor invoeritems automatisch toepassen (Apply the Same Setting of Input Items Automatically)

Selecteer deze optie om automatisch de gegevens weer te geven die u hebt ingevoerd voor de vorige afbeelding.

Toepassen (Apply)

Wanneer u de gewenste gegevens hebt ingevoerd, klikt u op de knop Toepassen (Apply) om de gegevens toe te voegen aan het afbeeldingsbestand. De ingevoerde gegevens worden weergegeven bij Geavanceerde informatie (Advanced Information).

OK

Klik hierop om de gegevens toe te voegen aan de afbeelding en het dialoogvenster te sluiten. De ingevoerde gegevens worden opgeslagen.

Annuleren (Cancel)

Klik hierop om de instellingen te annuleren en het venster te sluiten.
Gegevens worden toegevoegd aan de afbeelding als u op Annuleren (Cancel) klikt nadat u op Toepassen (Apply) hebt geklikt.


Dialoogvenster Scan-instellingen

Het dialoogvenster Scan-instellingen (Scan Settings) wordt geopend wanneer u op Opgeven... (Specify...) klikt in het dialoogvenster dat wordt weergegeven als u scant vanuit het scherm voor de modus eenmaal klikken of vanaf het tabblad Aangepaste scan met eenmaal klikken (Custom Scan with One-click).
U kunt in het dialoogvenster Scan-instellingen (Scan Settings) geavanceerde instellingen voor het scannen opgeven.

Afbeelding: Dialoogvenster Scan-instellingen (Scan Settings)

Documenttype (Document Type)

Selecteer het type document dat u wilt scannen.

Foto (Photo) | Selecteer deze optie om foto's te scannen.
Tijdschrift (magazine) | Selecteer deze optie om tijdschriften te scannen.
Document | Selecteer deze optie om tekstdocumenten te scannen.
Belangrijk

Voor een correcte scan moet u een documenttype selecteren dat overeenkomt met het document dat u wilt scannen.

Kleurenmodus (Color Mode)

Aangeven hoe u het document wilt scannen.

Kleur (Color) | De afbeelding wordt uitgedrukt in 256 niveaus (8-bits) van R(ood), G(roen) en B(lauw).
Grijswaarden (Grayscale) | De afbeelding wordt uitgedrukt in 256 zwart-witniveaus (8-bits).
Zwart-wit (Black and White) | De afbeelding wordt in zwart-wit weergegeven. Het contrast in de afbeelding wordt op bepaalde niveaus (drempelniveau) verdeeld in zwart en wit en weergegeven in twee kleuren.

Documentformaat (Document Size)

Selecteer het formaat document dat u wilt scannen.

Automatisch detecteren (Auto Detect): Het documentformaat wordt automatisch gedetecteerd.
Automatisch detecteren (meerdere documenten) (Auto Detect(Multiple Documents)): Selecteer deze optie wanneer u in één keer meerdere documenten wilt scannen. Elk documentformaat wordt automatisch vastgesteld.

U kunt met de Assistent voor samenvoegen (Stitch-assist) de linker- en rechterhelft van een document afzonderlijk scannen en deze tot één afbeelding samenvoegen.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Afbeeldingen scannen die groter zijn dan de glasplaat (Assistent voor samenvoegen)

Wanneer u Aangepast (Custom) selecteert, wordt een dialoogvenster geopend waarin u het documentformaat kunt opgeven. Selecteer een Eenheid (Unit), voer de Breedte (Width) en Hoogte (Height) in en klik op OK.

Afbeelding: Dialoogvenster Aangepast formaat (Custom Size Setting)

Belangrijk

Wanneer u Automatisch detecteren (Auto Detect) selecteert, is het mogelijk dat de positie of het formaat van de afbeelding niet correct wordt gescand, afhankelijk van het document. In dit geval geeft u het documentformaat op, bijvoorbeeld A4 of Letter, van het document dat wordt gescand, en lijnt u een hoek van het document uit met de hoek bij de pijl van de glasplaat.
Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document wanneer u Autodetectie (meer documenten) (Auto Detect(Multiple Documents)) selecteert.
Als u dit niet doet, is het mogelijk dat de positie of het formaat van sommige afbeeldingen niet correct wordt gescand.

Scanresolutie (Scanning Resolution)

Hier kunt u de resolutie selecteren waarmee documenten moeten worden gescand. U kunt de volgende scanresoluties opgeven:
75 dpi, 100 dpi, 150 dpi, 200 dpi, 300 dpi, 400 dpi, 600 dpi

Meer informatie

Hoe hoger de resolutie (waarde), des te gedetailleerder de afbeelding. Hoe lager de resolutie (waarde), des te minder details in de afbeelding. Bij een hoge resolutie duurt het scannen langer en wordt het bestand groter dan normaal. Zie het onderstaande onderwerp voor meer informatie over resolutie.

Resolutie

Moiré-reductie (Descreen)

Schakel dit selectievakje in om de moiré-patronen bij het scannen te verminderen.
Gedrukte foto's en illustraties worden weergegeven als een verzameling fijne puntjes. Moiré houdt in dat punten elkaar verstoren, waardoor een onregelmatige gradatie ontstaat en een gestreept patroon in de afbeelding verschijnt. Moiré-reductie (Descreen) is de functie waarmee u dit effect kunt verkleinen.

Meer informatie

Het scannen neemt meer tijd in beslag als u Moiré-reductie (Descreen) inschakelt.

Beeld verscherpen (Unsharp Mask)

Schakel dit selectievakje in om de contouren van de afbeelding te benadrukken en te verscherpen.

Doorschijnendheid van het document voorkomen (Prevent show-through of document)

U kunt tekens van een tekstdocument scherper maken en voorkomen dat tekst op de achterzijde van het papier doorschijnt (wat vooral bij kranten gebeurt).

Belangrijk

Selecteer deze optie wanneer het Documenttype (Document Type) een tekstdocument is en de gescande afbeelding doorschijnend is.

Schaduw van rugmarge verwijderen (Remove gutter shadow)

Deze instelling wordt gebruikt om schaduwen tussen pagina's te corrigeren die kunnen optreden wanneer geopende boekjes worden gescand.

Belangrijk

Lijn het document correct uit met de markeringen op de glasplaat voordat u gaat scannen.

Schaduwcorrectie van rugmarge (Gutter Shadow Correction) is alleen beschikbaar wanneer Documentformaat (Document Size) is ingesteld op een standaardformaat.

Deze instelling is niet beschikbaar wanneer Documentformaat (Document Size) is ingesteld op Automatisch detecteren (Auto Detect), Autodetectie (meerdere documenten) (Auto Detect(Multiple Documents)) of Assistent voor samenvoegen (Stitch-assist).

Meer informatie

Gebruik het tabblad Geavanceerde modus (Advanced Mode) van ScanGear voor schaduwcorrectie van de rugmarge wanneer u documenten met een niet-standaardformaat scant of wanneer aangepaste bijsnijdkaders zijn ingesteld.
Zie "Schaduwcorrectie van rugmarge" voor Instellingen voor afbeeldingen op het tabblad Geavanceerde modus (Advanced Mode) van ScanGear.

Scheve documenten corrigeren (Correct slanted document)

Schakel dit selectievakje in om de gescande tekst te detecteren en de hoek (binnen -0,1 tot -10 graden of +0,1 tot +10 graden) van het document te corrigeren.

Belangrijk

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

De helling van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- Documenten waarvan de tekstregels een hellingspercentage hebben van meer dan 10 graden of waarvan de regels niet hetzelfde hellingspercentage hebben.

- Documenten met zowel verticale als horizontale tekst.

- Documenten met een zeer groot of zeer klein lettertype.

- Documenten met weinig tekst.

- Documenten met illustraties/afbeeldingen of met de hand geschreven tekst.

- Documenten met zowel verticale als horizontale lijnen (tabellen).

Meer informatie

Het scannen neemt meer tijd in beslag als u Scheve documenten corrigeren (Correct slanted document) inschakelt.

Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images)

Hiermee kunt u de afdrukstand van het document op basis van de gescande tekst detecteren en worden de gescande afbeeldingen naar de juiste afdrukstand geroteerd. Selecteer de taal van het document dat u wilt scannen bij Documenttaal (Document Language).

Belangrijk

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

Afhankelijk van de taal van het document is het mogelijk dat deze functie niet goed werkt. Alleen tekstdocumenten geschreven in een taal die beschikbaar is voor selectie bij Documenttaal (Document Language), worden ondersteund.

De afdrukstand van de volgende typen documenten wordt mogelijk niet gecorrigeerd wanneer de tekst niet correct kan worden gedetecteerd.

- De resolutie ligt buiten het bereik van 300-600 dpi.

- De lettergrootte ligt buiten het bereik van 8-48 punten.

- Documenten met speciale lettertypen, effecten, cursieve letters of met de hand geschreven tekst.

- Documenten met achtergrondpatronen.

Meer informatie

Het scannen duurt langer dan gebruikelijk wanneer u Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) inschakelt.

Documenttaal (Document Language)

Selecteer de taal van het document dat u wilt scannen.

Belangrijk

Deze instelling is niet beschikbaar wanneer Assistent voor samenvoegen (Stitch-assist) wordt geselecteerd voor Documentformaat (Document Size).

Standaardwaarden (Defaults)

Klik hierop om de fabrieksinstellingen te herstellen.


Scherm Navigatiemodus

Dit is een van de opstartschermen van MP Navigator EX.
Plaats de muisaanwijzer op een pictogram boven aan het scherm om het bijbehorende tabblad weer te geven. Gebruik de tabbladen op basis van de handelingen die u wilt uitvoeren.

Afbeelding: Scherm navigatiemodus MP Navigator EX

Scannen/importeren (Scan/Import)

Scan foto's en documenten.
Zie Tabblad Documenten of afbeeldingen scannen/importeren voor meer informatie.

Weergeven en gebruiken (View & Use)

U kunt afbeeldingen openen die op een computer zijn opgeslagen en deze afdrukken of aan een e-mail toevoegen. U kunt de afbeeldingen ook bewerken met de bijgeleverde toepassingen.
Zie Tabblad Afbeeldingen op de computer weergeven en gebruiken voor meer informatie.

Eenmaal klikken (One-click)

U kunt met slechts één klik een document scannen en opslaan door op het bijbehorende pictogram te klikken.
Zie Tabblad Aangepaste scan met eenmaal klikken voor meer informatie.

(Knop Modus schakelen)

Klik op deze knop om naar de modus eenmaal klikken te gaan. In de modus eenmaal klikken kunt u met slechts één klik een document scannen, opslaan, enzovoort, door op het bijbehorende pictogram te klikken.

Voor meer informatie over de modus eenmaal klikken zie Scherm voor modus eenmaal klikken.

Dit venster bij het opstarten weergeven (Show this window at startup)

Schakel dit selectievakje in om het hoofdmenu bij het opstarten te openen. Het laatst gebruikte scherm wordt geopend als dit selectievakje niet is geselecteerd.

Voorkeuren (Preferences)

Klik hier om het dialoogvenster Voorkeuren (Preferences) te openen. In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen opgeven voor de functies van MP Navigator EX.

Zie Dialoogvenster Voorkeuren voor meer informatie over het dialoogvenster Voorkeuren (Preferences).

(Knop Leidraad weergeven)

Klik hierop om deze handleiding te openen.


Schermen van ScanGear

In de volgende gedeeltes worden de schermen en functies van ScanGear en het gebruik van ScanGear beschreven.

Afbeelding: tabblad Eenvoudige modus (Simple Mode)
Tabblad Eenvoudige modus

Afbeelding: Tabblad Geavanceerde modus (Advanced Mode)
Tabblad Geavanceerde modus
Instellingen voor invoer
Instellingen voor uitvoer
Instellingen voor afbeeldingen
Knoppen voor kleuraanpassing

Wanneer u klikt op Voorkeuren... (Preferences...):
Dialoogvenster Voorkeuren
Tabblad Voorbeeld
Tabblad Scannen
Tabblad Kleurinstellingen
Tabblad Scanner

Afbeelding: Tabblad Multi Scan (Multi Scan)
Tabblad Multi Scan


Tabblad Eenvoudige modus

In deze modus kunt u eenvoudig scannen door de instructies op het scherm te volgen.
In dit gedeelte worden instellingen en functies beschreven die beschikbaar zijn in de Eenvoudige modus (Simple Mode).
De items die worden weergegeven, kunnen per documenttype en weergave verschillen.

Afbeelding: Tabblad Eenvoudige modus (Simple Mode) in ScanGear

(1) Knoppen voor de instellingen en bewerkingen

(2) Werkbalk

(3) Voorbeeldgebied

Knoppen voor de instellingen en bewerkingen

Bron selecteren (Select Source)

Foto (kleur) (Photo(Color)) | Kleurenfoto's scannen.
Tijdschrift (kleur) (Magazine(Color)) | Kleurentijdschriften scannen.
Krant (zwart-wit) (Newspaper(B&W)) | Tekst en lijntekeningen in zwart-wit scannen.
Document (grijswaarden) (Document(Grayscale)) | Foto's en documenten in zwart-wit scannen. Selecteer deze modus om zwart-witafbeeldingen met een hoge resolutie te maken.
Meer informatie

Als u een andere optie dan Krant (zwart-wit) (Newspaper(B&W)) selecteert, zijn de functies Automatisch kleur aanpassen (Auto Tone) en Beeld verscherpen (Unsharp Mask) actief. Als u echter Altijd automatisch kleur aanpassen (Always Execute the Auto Tone) uitschakelt op het tabblad Kleurinstellingen (Color Settings) van het dialoogvenster Voorkeuren (Preferences) in Geavanceerde modus (Advanced Mode), wordt de functie Automatisch kleur aanpassen (Auto Tone) uitgeschakeld.

Als u Tijdschrift (kleur) (Magazine(Color)) selecteert, wordt de functie Moiré-reductie (Descreen) geactiveerd.

Als u tijdschriften wilt scannen met veel kleurenfoto's, scant u in de Geavanceerde Modus (Advanced Mode) met Kleurenmodus (Color Mode) ingesteld op Kleur (Color) en Moiré-reductie Descreen) ingesteld op Aan (On).

Voorbeeldafbeelding weergeven (Display Preview Image)

Klik op Voorbeeld (Preview) om een testscan te maken. Het gescande document wordt weergegeven in het voorbeeldgebied.

Er wordt een bijsnijdkader (scangebied) weergegeven met dezelfde afmetingen als het document.

Afbeelding: voorbeeld op het tabblad Eenvoudige modus (Simple Mode)

Meer informatie

Als u scant zonder eerst een voorbeeld weer te geven, worden de kleuren aangepast aan het documenttype dat onder Bron selecteren (Select Source) is geselecteerd.

Wanneer u de scanner voor de eerste keer gebruikt, wordt de scanner automatisch gekalibreerd. Wacht een ogenblik totdat de voorbeeldweergaven verschijnen.

Doel (Destination)

Selecteer een doel op basis van wat u met de gescande afbeelding wilt doen.

Afdrukken (300 dpi) (Print(300dpi)) | Selecteer deze optie om de gescande afbeelding op een printer af te drukken.
Afbeeldingsweergave (150 dpi) (Image display(150dpi)) | Selecteer deze optie om de gescande afbeelding op de monitor te controleren.
OCR (300dpi) | Selecteer deze optie om de gescande afbeelding te gebruiken in combinatie met OCR-software. OCR-software is software waarmee een als afbeelding gescande tekst wordt geconverteerd naar een tekstbestand, zodat deze kan worden bewerkt in een tekstverwerker en andere programma's.
Meer informatie

Als u met 301 dpi of hoger wilt scannen, scant u in de Geavanceerde modus (Advanced Mode) nadat u de Uitvoerresolutie (Output Resolution) hebt ingesteld. Zie het onderstaande onderwerp voor het scannen in de Geavanceerde modus (Advanced Mode).

Scannen in de Geavanceerde modus van ScanGear

Uitvoerformaat (Output Size)

Selecteer het uitvoerformaat van de afbeelding die u wilt scannen. De beschikbare opties voor het uitvoerformaat zijn afhankelijk van het geselecteerde item Doel (Destination).

Opties voor het uitvoerformaat

Het geselecteerde item voor Doel (Destination) | Mogelijke uitvoerformaten
Afdrukken (300 dpi) (Print(300dpi)) | Aanpasbaar (Flexible), L 127x89mm, L 89x127 mm, 2L 178x127 mm, 2L 127x178 mm, Hagaki, A4, 4x6in Liggend, 4x6in Staand, Letter, Toevoegen/verwijderen (Flexible, L 127x89mm, L 89x127mm, 2L 178x127mm, 2L 127x178mm, Hagaki, A4, 4x6in Landscape, 4x6in Portrait, Letter, Add/Delete)
Afbeeldingsweergave (150 dpi) (Image display(150dpi)) | Aanpasbaar (Flexible), 640x480, 800x600, 1024x768, 1600x1200, 2048x1536, Toevoegen/Verwijderen (Add/Delete)
OCR (300dpi) | Aanpasbaar (Flexible)

Details voor het uitvoerformaat

Aanpasbaar (Flexible) Wanneer een bijsnijdkader wordt weergegeven, wordt alleen het gedeelte in het bijsnijdkader op normale grootte gescand. Wanneer er geen bijsnijdkader wordt weergegeven, wordt het hele voorbeeldgebied gescand.
Papierformaat
(bijvoorbeeld Letter en A4) 		Papierformaat voor de uitvoer selecteren. Het gedeelte in het bijsnijdkader wordt gescand met het formaat van het geselecteerde papierformaat. U kunt het bijsnijdkader vergroten of verkleinen door dit te verslepen. Hierbij blijft de verhouding bewaard.
Beeldschermformaat
(bijvoorbeeld 1024 x 768 pixels) 		Het uitvoerformaat in pixels selecteren.
Het bijsnijdkader van het geselecteerde beeldschermformaat wordt weergegeven en alleen het gedeelte in het bijsnijdkader wordt gescand. U kunt het bijsnijdkader vergroten of verkleinen door dit te verslepen. Hierbij blijft de verhouding bewaard.
Toevoegen/verwijderen... (Add/Delete...) Het dialoogvenster Uitvoerformaat toevoegen verwijderen (Add/Delete the Output Size) wordt weergegeven zodat u aangepaste afmetingen kunt opgeven. U kunt deze optie selecteren wanneer Doel (Destination) is ingesteld op Afdrukken (300 dpi) (Print(300dpi)) of Afbeeldingsweergave (150 dpi) (Image display(150dpi)).

afbeelding: het dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size)

In het dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size) kunt u meerdere uitvoerformaten opgeven en tegelijkertijd opslaan. Opgeslagen uitvoerformaten worden samen met de vooraf gedefinieerde formaten weergegeven in de Lijst van uitvoerformaten (Output Size List).
Toevoegen(Add)
Als u een formaat wilt toevoegen, geeft u de Naam van uitvoerformaat (Output Size Name), Breedte (Width) en Hoogte (Height) op en klikt u vervolgens op Toevoegen (Add). Als voor Doel (Destination) de optie Afdrukken (300dpi) (Print(300dpi)) is geselecteerd, kunt u voor Eenheid (Unit) mm of inches selecteren, maar als voor Doel (Destination) de optie Afbeeldingsweergave (150dpi) (Image display(150dpi)) is geselecteerd, kunt u alleen pixels selecteren. Het toegevoegde formaat wordt weergegeven in de Lijst van uitvoerformaten (Output Size List). Klik op Opslaan (Save) om de uitvoerformaten te registreren die in de Lijst van uitvoerformaten (Output Size List) staan.
Verwijderen (Delete)
Als u een uitvoerformaat wilt verwijderen, selecteert u het betreffende uitvoerformaat in de Lijst van uitvoerformaten (Output Size List) en klikt u op Verwijderen (Delete). Klik op Opslaan (Save) om de uitvoerformaten te registreren die in de Lijst van uitvoerformaten (Output Size List) staan.
Meer informatie

U kunt voor elk doel tien uitvoerformaten registreren in de Lijst van uitvoerformaten (Output Size List).

U kunt de vooraf gedefinieerde uitvoerformaten, zoals A4 en 1024 x 768 pixels, niet verwijderen.

Als u een waarde invoert die buiten het instellingenbereik valt, wordt er een foutbericht weergegeven. Geef een waarde binnen het instellingenbereik op.
Meer informatie

Of en hoe het bijsnijdkader aanvankelijk wordt weergegeven voor een voorbeeldweergave, kan in de Geavanceerde modus (Advanced Mode) worden opgegeven op het tabblad Voorbeeld (Preview) in het dialoogvenster Voorkeuren (Preferences). Zie Kader van voorbeeldafbeelding bijsnijden (Cropping Frame on Previewed Images) op het Tabblad Voorbeeld.

Verhouding omkeren (Invert aspect ratio)

Deze knop is beschikbaar wanneer een andere optie dan Aanpasbaar (Flexible) is geselecteerd bij Uitvoerformaat (Output Size).
Als u op deze knop klikt, wordt het bijsnijdkader geroteerd. Wanneer u nogmaals op de knop klikt, wordt de oorspronkelijke stand hersteld.

Bijsnijdkaders aanpassen (Adjust cropping frames)

U kunt het scangebied aanpassen in het voorbeeldgebied.
Als er nog geen gebied is geselecteerd in het voorbeeld, wordt het gehele gebied binnen het geselecteerde papierformaat (gebied voor auto-bijsnijden) gescand. Als er een gebied is opgegeven, wordt alleen het gedeelte in het bijsnijdkader gescand.

Afbeelding: Voorbeeld van het aanpassen van bijsnijdkaders

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

Afbeeldingscorrectie (Image corrections)

Correctie van vervaging (Fading correction) | De vervaagde afbeeldingen of afbeeldingen met een overkleuring corrigeren.
Tegenlichtcorrectie (Backlight correction) | Foto's corrigeren en scannen die met tegenlicht zijn gemaakt.
Schaduw van rugmarge verwijderen (Remove gutter shadow) | Deze instelling wordt gebruikt om schaduwen tussen pagina's te corrigeren die kunnen optreden wanneer geopende boekjes worden gescand. Belangrijk Zie 'Schaduwcorrectie rugmarge' in 'Instellingen voor afbeeldingen' op het tabblad Geavanceerde modus (Advanced Mode) voor voorzorgsmaatregelen aangaande het gebruik van deze functie.

Kleurenpatroon... (Color Pattern...)

De kleur van de afbeelding aanpassen. U kunt vervaagde kleuren vanwege overkleuring, enzovoort corrigeren en de natuurlijke kleuren herstellen en hier een voorbeeld van weergeven.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Kleuren aanpassen met een kleurenpatroon

Scannen (Perform Scan)

Klik op Scannen (Scan) om een scan te maken.

Meer informatie

Wanneer het scannen begint, wordt de voortgang weergegeven. Klik op Annuleren (Cancel) om de scan te annuleren.

Werkbalk

Werkbalk

U kunt voorbeeldafbeeldingen roteren met de werkbalk.

Afbeelding: de werkbalk voor het documenttype foto of papier

Automatisch bijsnijden | Een bijsnijdkader wordt automatisch aangepast aan de afmetingen van het document dat in het voorbeeldgebied wordt weergegeven. Telkens wanneer u op deze knop klikt, wordt het bijsnijdkader kleiner.
Bijsnijdkader verwijderen | Hiermee verwijdert u het geselecteerde bijsnijdkader.
Linksom roteren | De afbeelding in het voorbeeldgebied wordt 90 graden tegen de klok in gedraaid. - Het resultaat is zichtbaar in de gescande afbeelding. - Wanneer u de afbeelding opnieuw als voorbeeld weergeeft, wordt de oorspronkelijke staat hersteld.
Rechtsom roteren | De afbeelding in het voorbeeldgebied wordt 90 graden met de klok mee gedraaid. - Het resultaat is zichtbaar in de gescande afbeelding. - Wanneer u de afbeelding opnieuw als voorbeeld weergeeft, wordt de oorspronkelijke staat hersteld.
Informatie | De versie van het scannerstuurprogramma ScanGear en de ingestelde waarden worden weergegeven.
Handleiding voor scannen openen | Klik op deze knop om deze handleiding te openen.

Voorbeeldgebied

Voorbeeldgebied

In het voorbeeldgebied worden proefafbeeldingen weergegeven nadat u op Voorbeeld (Preview) hebt geklikt.
U kunt scangebieden (bijsnijdkaders) specificeren op de weergegeven afbeeldingen.
U kunt ook twee of meer bijsnijdkaders specificeren.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

Verwante onderwerpen

Zie de betreffende onderstaande gedeelten om in de Eenvoudige modus (Simple Mode) van ScanGear te scannen.

Scannen in de Eenvoudige modus van ScanGear


Bijsnijdkaders aanpassen

U kunt bijsnijdkaders (scangebieden) opgeven voor de weergegeven afbeeldingen in het voorbeeldgebied. Wanneer u op de knop Scannen (Scan) klikt, wordt alleen het gedeelte binnen het bijsnijdkader gescand en doorgestuurd naar de toepassing.
U kunt ook twee of meer bijsnijdkaders opgeven. Wanneer u op Scannen (Scan) klikt, worden alle bijsnijdkaders gescand. (Het aantal passages dat de scanner uitvoert, komt overeen met het aantal ingestelde bijsnijdgebieden.)

Belangrijk

U kunt geen extra bijsnijdkaders maken wanneer u de functie voor multi-bijsnijden hebt geselecteerd met de knop Multi-bijsnijden (Multi-Crop) in de Geavanceerde modus (Advanced Mode) van ScanGear.

Soorten bijsnijdkaders

Afbeelding: bijsnijdkader met focus
Afbeelding: geselecteerd bijsnijdkader
Afbeelding: niet-geselecteerd bijsnijdkader

(1) Bijsnijdkader met focus (Focus Cropping Frame) (bewegende dikke stippellijnen):

De instellingen in Eenvoudige modus (Simple Mode) of Geavanceerde modus (Advanced Mode) worden toegepast.

(2) Geselecteerd bijsnijdkader (Selected Cropping Frame) (stilstaande dikke stippellijnen):

De instellingen voor het Bijsnijdkader met focus (Focus Cropping Frame) worden toegepast. U kunt meerdere bijsnijdkaders selecteren door de Ctrl-toets ingedrukt te houden terwijl u ze selecteert.

(3) Niet-geselecteerd bijsnijdkader (Unselected Cropping Frame) (stilstaande dunne stippellijnen):

de instellingen worden niet toegepast.

Eerste bijsnijdkaders

Er wordt automatisch een bijsnijdkader (bijsnijdkader met focus (Focus Cropping Frame)) rondom de voorbeeldafbeelding weergegeven op basis van het documentformaat. U kunt het bijsnijdkader opgeven door de muis in het voorbeeldgebied te slepen.

Bijsnijdkaders aanpassen

De muisaanwijzer verandert in een afbeelding: tweerichtingsknoppen wanneer u deze over een bijsnijdkader plaatst. Als u nu op de muisknop klikt en de muisaanwijzer in de richting van de pijl sleept, wordt het bijsnijdkader dienovereenkomstig vergroot of verkleind.
De muisaanwijzer verandert in een afbeelding: vierrichtingsknop wanneer u deze in een bijsnijdkader plaatst.. Als u nu op de muisknop klikt en de muisaanwijzer sleept, wordt het hele bijsnijdkader verplaatst.
U kunt het bijsnijdkader ook 90 graden draaien met de knop [image] (Lengte-/breedteverhouding schakelen). (Lengte-/breedteverhouding schakelen) is echter niet beschikbaar wanneer Uitvoerformaat (Output Size) is ingesteld op Aanpasbaar (Flexible).
In de Geavanceerde modus (Advanced Mode) kunt u de grootte van het bijsnijdkader opgeven met behulp van waarden in de vakken Breedte (Width) en Hoogte (Height) in Instellingen voor invoer (Input Settings).

Meer informatie

Bijsnijdkaders worden standaard ingesteld op basis van het documentformaat (automatisch uitsnijden). Zie Bijsnijdkader in voorbeeldafbeeldingen (Cropping Frame on Previewed Images) in het Tabblad Voorbeeld van het dialoogvenster Voorkeuren (Preferences).

Meerdere bijsnijdkaders maken

Klik en sleep de muisaanwijzer buiten de grenzen van het bestaande bijsnijdkader om een nieuw bijsnijdkader in dat gebied te maken. Het nieuwe bijsnijdkader wordt het bijsnijdkader met focus en het eerste bijsnijdkader wordt het niet-geselecteerde bijsnijdkader.
Als u twee of meer bijsnijdkaders hebt gemaakt, kunt u elk bijsnijdkader afzonderlijk aanpassen.
U kunt meerdere bijsnijdkaders selecteren door de Ctrl-toets ingedrukt te houden terwijl u ze selecteert.
Als u twee of meer bijsnijdkaders selecteert en de instellingen op het tabblad aan de rechterkant van ScanGear wijzigt, worden deze instellingen op alle geselecteerde bijsnijdkaders toegepast.
Wanneer u een nieuw bijsnijdkader maakt, behoudt het kader de kenmerken van het laatste bijsnijdkader.

Meer informatie

U kunt maximaal 10 bijsnijdkaders opgeven.

Het scannen duurt langer dan gebruikelijk wanneer er meerdere bijsnijdkaders zijn geselecteerd.

Bijsnijdkaders verwijderen

U verwijdert een bijsnijdkader door het kader te selecteren en te klikken op [image] (Bijsnijdkader verwijderen) op de werkbalk. U kunt ook de toets Delete drukken.
U kunt ook het kader ook verwijderen door er met de rechtermuisknop op te klikken en Verwijderen (Delete) te kiezen.
Als u twee of meer bijsnijdkaders hebt gemaakt, worden alle geselecteerde bijsnijdkaders (bijsnijdkader met focus en geselecteerde bijsnijdkaders) in één keer verwijderd.


Tabblad Geavanceerde modus

In deze modus kunt u gedetailleerde instellingen opgeven, zoals de kleurenmodus, de resolutie, de helderheid en de kleurtoon.
In dit gedeelte worden instellingen en functies beschreven die beschikbaar zijn in de Geavanceerde modus (Advanced Mode).
De items die worden weergegeven, kunnen per documenttype en weergave verschillen.

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

(1) Knoppen voor de instellingen en bewerkingen

(2) Werkbalk

(3) Voorbeeldgebied

Knoppen voor de instellingen en bewerkingen

Voorkeursinstellingen (Favorite Settings)

U kunt instellingen een naam geven en opslaan (Instellingen voor invoer (Input Settings), Instellingen voor uitvoer (Output Settings), Afbeeldingsinstellingen (Image Settings) en knoppen voor kleuraanpassing) en deze later weer ophalen voor gebruik. Als u dezelfde instellingen wilt gebruiken, kunt u de instellingen opslaan zodat u ze gemakkelijker weer kunt toepassen. Bovendien kunt u de instellingen terugzetten op hun standaardwaarden.
Selecteer Toevoegen/Verwijderen... (Add/Delete...) in het keuzemenu. Het dialoogvenster Favoriete instellingen toevoegen/verwijderen (Add/Delete Favorite Settings) verschijnt.

Afbeelding: dialoogvenster Favoriete instellingen toevoegen/verwijderen (Add/Delete Favorite Settings)

Geef bij Naam instelling (Setting Name) een naam op en klik vervolgens op Toevoegen (Add) om de naam aan de Lijst met voorkeursinstellingen (Favorite Settings List) toe te voegen.
Wanneer u op Opslaan (Save) klikt, wordt de naam samen met de vooraf gedefinieerde instellingen weergegeven in de Lijst met voorkeursinstellingen (Favorite Settings List). Selecteer Standaard (Defaults) om terug te keren naar de standaardinstellingen.

Belangrijk

U kunt Toevoegen/Verwijderen... (Add/Delete...) in Voorkeursinstellingen (Favorite Settings) selecteren na het weergeven van een voorbeeld.

Meer informatie

U kunt maximaal 10 instellingen opslaan in de Lijst met voorkeursinstellingen (Favorite Settings List). Als u een instelling wilt verwijderen, selecteert u de betreffende instelling in de Lijst met voorkeursinstellingen (Favorite Settings List) en klikt u op Verwijderen (Delete).

Instellingen voor invoer (Input Settings)

Met Bron selecteren (Select Source), Papierformaat (Paper Size) en andere invoerinstellingen stelt u de voorwaarden voor de invoer in.

Zie Instellingen voor invoer voor meer informatie.

Instellingen voor uitvoer (Output Settings)

Met Uitvoerresolutie (Output Resolution), Uitvoerformaat (Output Size) en andere uitvoerinstellingen stelt u de voorwaarden voor de uitvoer in.

Zie Instellingen voor uitvoer voor meer informatie.

Instellingen voor afbeeldingen (Image Settings)

Met de afbeeldingsinstellingen worden verschillende functies voor beeldverwerking ingeschakeld of uitgeschakeld.

Zie Instellingen voor afbeeldingen voor meer informatie.

Knoppen voor kleuraanpassing

Met deze knoppen kunt u nauwkeurige correcties aanbrengen in de helderheid en de kleurtonen van de afbeelding. U kunt de algehele helderheid (Helderheid) of het contrast (Contrast) van de afbeelding aanpassen, en de waarden voor lichte en schaduwgebieden (Histogram) of de balans (Tintcurve) wijzigen.

Zie Knoppen voor kleuraanpassing voor meer informatie.

Voorkeuren... (Preferences...)

Klik op Voorkeuren... (Preferences...) om het dialoogvenster Voorkeuren (Preferences) te openen. Hier kunt u diverse scan- en voorbeeldinstellingen opgeven.

Zie Dialoogvenster Voorkeuren voor meer informatie.

In-/uitzoomen (Zoom)

Het gedeelte in het bijsnijdkader opnieuw scannen. Wanneer een afbeelding vergroot wordt weergegeven, verandert de knop In-/uitzoomen (Zoom) in de knop Ongedaan maken (Undo). Klik op Ongedaan maken (Undo) om terug te keren naar de weergave op de oorspronkelijke grootte.

Meer informatie

Met In-/uitzoomen (Zoom) wordt de afbeelding opnieuw gescande en wordt er in het voorbeeld een afbeelding met een hoge resolutie weergegeven.

(In-/uitzoomen) op de werkbalk biedt u de mogelijkheid de voorbeeldafbeelding snel in of uit te zoomen. De resolutie van de afbeelding die wordt weergegeven, is echter laag.

Voorbeeld (Preview)

Gebruik deze knop om een voorbeeldscan te maken.

Afbeelding: voorbeeld op het tabblad Geavanceerde modus (Advanced Mode)

Scannen (Scan)

Klik op Scannen (Scan) om een scan te maken.

Meer informatie

Wanneer het scannen begint, wordt de voortgang weergegeven. Klik op Annuleren (Cancel) om de scan te annuleren.

Wanneer het scannen is voltooid, wordt er mogelijk een dialoogvenster weergegeven waarin u wordt gevraagd de volgende acties te selecteren. Beantwoord de vragen. Zie het Tabblad Scannen van het dialoogvenster Voorkeuren (Preferences) voor meer informatie.

Als de totale grootte van het aantal afbeeldingen dat moet worden gescand, groter is dan 100 MB, verschijnt er een bericht met de waarschuwing dat het scannen enige tijd in beslag kan nemen. Klik op OK om door te gaan of op Annuleren (Cancel) om het scannen te annuleren.

Werkbalk

Werkbalk

U kunt met de werkbalk in de Geavanceerde modus (Advanced Mode) de voorbeeldafbeelding aanpassen en een gedeelte van de weergegeven afbeelding selecteren.

Afbeelding: de werkbalk voor het documenttype foto of papier

Wissen | Klik op deze knop om de voorbeeldafbeelding te verwijderen uit het voorbeeldgebied. Hiermee stelt u ook de instellingen voor de werkbalk en de kleurtoon opnieuw in.
Bijsnijden | U kunt het scangebied opgeven door met de muis te slepen.
Afbeelding verplaatsen | Als de vergrote afbeelding te groot is voor het voorbeeldgebied, sleept u de afbeelding over het scherm tot het deel dat u wilt zien, wordt weergegeven. U kunt hiervoor ook de schuifbalken gebruiken.
In-/uitzoomen | Klik op de afbeelding om het voorbeeldgebied te vergroten. Klik met de rechtermuisknop op de afbeelding om het gebied te verkleinen.
Linksom roteren | De afbeelding in het voorbeeldgebied wordt 90 graden tegen de klok in gedraaid. - Het resultaat is zichtbaar in de gescande afbeelding. - Wanneer u de afbeelding opnieuw als voorbeeld weergeeft, wordt de oorspronkelijke staat hersteld.
Rechtsom roteren | De afbeelding in het voorbeeldgebied wordt 90 graden met de klok mee gedraaid. - Het resultaat is zichtbaar in de gescande afbeelding. - Wanneer u de afbeelding opnieuw als voorbeeld weergeeft, wordt de oorspronkelijke staat hersteld.
Informatie | De versie van ScanGear en de ingestelde waarden worden weergegeven.
Handleiding voor scannen openen | Klik op deze knop om deze handleiding te openen.
Automatisch bijsnijden | Alleen het gedeelte van de afbeelding in het voorbeeldgebied wordt geselecteerd en er wordt een bijsnijdkader weergegeven. Telkens wanneer u op deze knop klikt, wordt het scangebied kleiner.
Bijsnijdkader verwijderen | Hiermee verwijdert u het geselecteerde bijsnijdkader.
Alle uitsnedes selecteren (Select All Crops) | Deze knop is beschikbaar als u twee of meer bijsnijdkaders hebt geselecteerd. De omtrek van het bijsnijdkader verandert in een dikke gestippelde lijn en op alle bijsnijdkaders worden de instellingen toegepast die rechts in het scherm verschijnen.
Multi-bijsnijden (Multi-Crop) | Hiermee worden automatisch meerdere items gedetecteerd die op de glasplaat van de scanner zijn geplaatst en wordt een overeenkomstig aantal afbeeldingsbestanden geproduceerd. U kunt de selectie van ongewenste bijsnijdkaders opheffen. Meer informatie Zie het onderstaande onderwerp om meerdere documenten tegelijkertijd te scannen. Meerdere documenten tegelijk scannen in de Geavanceerde modus

Voorbeeldgebied

Voorbeeldgebied

In het voorbeeldgebied worden proefafbeeldingen weergegeven nadat u op de knop Voorbeeld (Preview) hebt geklikt.
U kunt scangebieden (bijsnijdkaders) specificeren op de weergegeven afbeeldingen.
U kunt ook twee of meer bijsnijdkaders specificeren.

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

Verwante onderwerpen

Zie de betreffende onderstaande gedeelten om in de Geavanceerde modus (Advanced mode) van ScanGear te scannen.

Scannen in de Geavanceerde modus van ScanGear


Instellingen voor invoer

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Bij Instellingen voor invoer (Input Settings) kunt u de volgende opties instellen:

Bron selecteren (Select Source)

Het type document dat moet worden gescand, wordt weergegeven. Plaat (Platen) is ingesteld.

Papierformaat (Paper Size)

Selecteer het formaat document dat u wilt scannen.
U kunt Kaart, L Liggend, L Staand, Hagaki liggend, Hagaki staand, 2L liggend, 2L staand, A5 liggend, A5 staand, 4x6in liggend, 4x6in staand, B5, A4, Letter en Volledige plaat (Full Platen) selecteren.
Wanneer u een formaat selecteert, verandert het formaat van het voorbeeldgebied.

Belangrijk

Bepaalde toepassingen kunnen maar een beperkte hoeveelheid scangegevens ontvangen. Met ScanGear kunt gegevens scannen van:

- 21000 x 30000 pixels of minder

Als u de instelling bij Papierformaat (Paper Size) wijzigt na het maken van een voorbeeldscan, wordt de voorbeeldscan verwijderd.

Meer informatie

De waarden die u invoert, moeten binnen het bereik liggen van het geselecteerde papierformaat. Het minimumformaat dat u kunt selecteren, is 96 x 96 pixels wanneer Uitvoerresolutie (Output Resolution) is ingesteld op 600 dpi.

Als u niet zeker weet welk formaat u moet selecteren voor Papierformaat (Paper Size), selecteert u Volledige plaat (Full Platen) voor Papierformaat (Paper Size). Vervolgens meet u de afmetingen van document en geeft u de waarden op voor Afbeelding: breedte en Afbeelding: hoogte.

Kleurenmodus (Color Mode)

Aangeven hoe u het document wilt scannen.

Kleur (Color) | Selecteer deze modus om kleurendocumenten te scannen en kleurenafbeeldingen te maken. De afbeelding wordt uitgedrukt in 256 niveaus (8-bits) van R(ood), G(roen) en B(lauw).
Kleur (documenten) (Color(Documents)) | Selecteer deze optie om kleurendocumenten met foto's en tekst of tabellen te scannen. De afbeelding wordt uitgedrukt in 256 niveaus (8-bits) van R(ood), G(roen) en B(lauw).
Grijswaarden (Grayscale) | Selecteer deze modus om zwart-witfoto's of zwart-witafbeeldingen te maken. De afbeelding wordt uitgedrukt in 256 zwart-witniveaus (8-bits).
Zwart-wit (Black and White) | Selecteer deze optie om foto's en dergelijke in zwart-wit te scannen. De afbeelding wordt in zwart-wit weergegeven. Het contrast in de afbeelding wordt op bepaalde niveaus (drempelniveau) verdeeld in zwart en wit en weergegeven in twee kleuren. Het drempelniveau kan worden ingesteld met de knop [image] (Drempel).
Verbeterde tekst (Text Enhanced) | Hiermee kunt u tekst scherp scannen. Selecteer deze modus om tekst te scannen met OCR-software. De afbeelding wordt in zwart-wit weergegeven. Het document wordt gescand in grijswaarden, en vervolgens omgezet in zwart-wit. Het scannen duurt daarom langer dan in de modus Zwart-wit (Black and White).

Invoerformaat

Het Papierformaat (Paper Size) wordt weergegeven voor de voorbeeldscan en het formaat van het bijsnijdkader wordt weergegeven na de voorbeeldscan.
U kunt het scangebied (formaat van het bijsnijdkader) nauwkeuriger aanpassen door de waarden rechtstreeks op te geven in de vakken Afbeelding: breedte en Afbeelding: hoogte.
Als u op de knop [image] (Verhoudingen behouden) klikt om het pictogram te wijzigen in [image] (pictogram Vergrendeld), blijft de hoogte-breedteverhouding van de afbeelding behouden wanneer u het formaat van het bijsnijdkader opgeeft.

Belangrijk

De instellingen voor het invoerformaat zijn alleen beschikbaar als voor Uitvoerformaat (Output Size) in het gedeelte Instellingen voor uitvoer (Output Settings) de optie Aanpasbaar (Flexible) is geselecteerd. Als u een ander formaat selecteert dan Aanpasbaar (Flexible), wordt er een bijsnijdkader met vaste verhoudingen weergegeven die is berekend op basis van de waarden voor Uitvoerformaat (Output Size) en Uitvoerresolutie (Output Resolution).

Meer informatie

De waarden die u invoert, moeten binnen het bereik liggen van het geselecteerde papierformaat. Het minimumformaat dat u kunt selecteren, is 96 x 96 pixels wanneer Uitvoerresolutie (Output Resolution) is ingesteld op 600 dpi en Vergroten/verkleinen is ingesteld op 100%.

Wanneer er automatisch wordt bijgesneden, worden de verhouding niet bewaard, omdat de prioriteit bij de grootte ligt.

Zie het onderstaande gedeelte voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen


Instellingen voor uitvoer

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Bij Instellingen voor uitvoer (Output Settings) kunt u de volgende opties instellen:

Uitvoerresolutie (Output Resolution)

Selecteer de resolutie waarmee u wilt scannen.
Hoe hoger de resolutie (waarde), hoe gedetailleerder de afbeelding.
Selecteer een van de weergegeven opties voor de resolutie door op de knop te klikken, of typ een waarde die binnen het bereik van 25-19200 dpi valt (in stappen van 1 dpi).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie over de resolutie.

Resolutie

Uitvoerformaat (Output Size)

Selecteer het uitvoerformaat van de afbeelding die u wilt scannen.
Selecteer Aanpasbaar (Flexible) om aangepaste afmetingen op te geven of selecteer een formaat voor het afdrukken of weergeven van de afbeelding. Selecteer Toevoegen/verwijderen... (Add/Delete...) om een aangepast formaat op te geven en sla dit op als een nieuwe optie voor het uitvoerformaat.

Meer informatie

De volgende afdruk- en weergaveformaten kunnen worden geselecteerd.

Doel (type) | Mogelijke uitvoerformaten
Afdrukken (papierformaat) | Kaart, L Liggend, L Staand, 2L Liggend, 2L Staand, 4x6in liggend, 4x6in staand, Hagaki, A5, B5, A4, Letter, Legal, B4, A3, Toevoegen/verwijderen (Card, L Landscape, L Portrait, 2L Landscape, 2L Portrait, 4x6in Landscape, 4x6in Portrait, Hagaki, A5, B5, A4, Letter, Legal, B4, A3, Add/Delete)
Weergave (breedte en hoogte in pixels) | 128x128 pixels, 640x480 pixels, 800x600 pixels, 1024x768 pixels, 1280x1024 pixels, 1600x1200 pixels, 2048x1536 pixels, 2272x1704 pixels, 2592x1944 pixels, Toevoegen/verwijderen (Add/Delete)
Aanpasbaar (Flexible) U kunt de uitvoerresolutie en schaal opgeven en het bijsnijdkader aanpassen. Wanneer er geen bijsnijdkader wordt weergegeven, wordt het hele voorbeeldgebied gescand. Wanneer een bijsnijdkader wordt weergegeven, wordt het gedeelte in het bijsnijdkader gescand.
Als u de gescande afbeelding wilt vergroten/verkleinen, kunt u waarden opgeven voor Afbeelding: breedte en Afbeelding: hoogte in Instellingen voor uitvoer (Output Settings) of geeft u een waarde op (in 1%) voor %. De maximumwaarde die beschikbaar is voor %, is afhankelijk van wat er voor Uitvoerresolutie (Output Resolution) is opgegeven. De waarde kan worden vastgelegd met %, tot 19200 dpi (de maximale waarde die beschikbaar is voor uitvoerinstellingen).
Papierformaat (Paper Size) (bijvoorbeeld Letter of A4)
Beeldschermformaat
(bijvoorbeeld 1024 x 768 pixels) 		De breedte, de hoogte en de schaal kunnen niet worden opgegeven. De voorbeeldafbeelding wordt bijgesneden op basis van het geselecteerde uitvoerformaat en de opgegeven resolutie. Het gedeelte in het bijsnijdkader wordt gescand met het formaat van het geselecteerde papier-/monitorformaat. U kunt het bijsnijdkader vergroten of verkleinen door dit te verslepen. Hierbij blijft de verhouding bewaard.
Toevoegen/verwijderen... (Add/Delete...) Het dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size) wordt weergegeven. U kunt aangepaste formaten opgeven en deze opslaan of aangepaste opgeslagen formaten verwijderen.

Afbeelding: dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size)

In het dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size) kunt u meerdere uitvoerformaten opgeven en tegelijkertijd opslaan. Opgeslagen uitvoerformaten worden samen met de vooraf gedefinieerde formaten weergegeven in de Lijst van uitvoerformaten (Output Size List).
Toevoegen (Add)
Als u een formaat wilt toevoegen, selecteert u Afdrukken (Print) of Afbeeldingsweergave (Image Display) voor Doel (Destination), geeft u de Naam van uitvoerformaat (Output Size Name), Breedte (Width) en Hoogte (Height) op en klikt u op Toevoegen (Add). Het toegevoegde formaat wordt weergegeven in de Lijst van uitvoerformaten (Output Size List).
Als u op Opslaan (Save) klikt, worden alle toegevoegde uitvoerformaten opgeslagen. Wanneer u op Annuleren (Cancel) klikt, worden alle uitvoerformaten die u aan het dialoogvenster Uitvoerformaat toevoegen/verwijderen (Add/Delete the Output Size) hebt toegevoegd, geannuleerd.
Verwijderen (Delete)
Als u een uitvoerformaat wilt verwijderen, selecteert u het betreffende uitvoerformaat in de Lijst van uitvoerformaten (Output Size List) en klikt u op Verwijderen (Delete). Het verwijderde uitvoerformaat, wordt niet meer weergegeven in de Lijst van uitvoerformaten (Output Size List).
Wanneer u op Opslaan (Save) klikt, wordt het uitvoerformaat dat niet meer in de Lijst van uitvoerformaten (Output Size List) wordt weergegeven, verwijderd. Als u op Annuleren (Cancel) klikt, wordt het formaat niet verwijderd.
Belangrijk

U kunt de vooraf gedefinieerde uitvoerformaten, zoals A4 en 1024 x 768 pixels, niet verwijderen.

Meer informatie

U kunt voor elk doel tien uitvoerformaten opslaan in de Lijst van uitvoerformaten (Output Size List).

Als u een waarde invoert die buiten het instellingenbereik valt, wordt er een foutbericht weergegeven.

Eenheid (Unit) varieert per item dat voor Doel (Destination) is geselecteerd. Selecteer voor Afdrukken (Print) mm of inches. Voor Afbeeldingsweergave (Image Display) is de eenheid pixels.
Meer informatie

Zie het onderstaande gedeelte voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

Of en hoe het bijsnijdkader aanvankelijk wordt weergegeven voor een voorbeeldweergave, kan worden opgegeven op het tabblad Voorbeeld (Preview) in het dialoogvenster Voorkeuren (Preferences). Zie Kader van voorbeeldafbeelding bijsnijden (Cropping Frame on Previewed Images) op het Tabblad Voorbeeld.

(Knop Lengte-breedteverhouding schakelen)

U kunt het bijsnijdkader ook 90 graden draaien door op de knop [image] (Lengte-breedteverhouding schakelen) te klikken. Wanneer u nogmaals op de knop klikt, wordt de oorspronkelijke stand hersteld.

Gegevensgrootte (Data Size)

Wanneer het voorbeeldscherm wordt gescand, wordt een afbeeldingsbestand gemaakt. De grootte voor een BMP-indeling wordt weergegeven.
Wanneer de gegevensgrootte 100 MB of meer is, wordt de waarde rood weergegeven. In dat geval wordt er een waarschuwingsbericht weergegeven wanneer u op Scannen (Scan) klikt.


Instellingen voor afbeeldingen

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

Bij Instellingen voor afbeeldingen (Image Settings) kunt u de volgende opties instellen:

Automatisch kleur aanpassen (Auto Tone)

Wanneer deze functie is ingesteld op Aan (ON), wordt de helderheid van het gespecificeerde gedeelte van de afbeelding automatisch geoptimaliseerd. Het resultaat van de kleuraanpassing is in de gehele afbeelding te zien. De optie staat standaard ingesteld op Aan (ON).

Belangrijk

Nadat u het voorbeeld hebt bekeken, kunt u Automatisch kleur aanpassen (Auto Tone) wijzigen.

U kunt deze instelling selecteren wanneer u Aanbevolen (Recommended) of Kleurafstemming (Color Matching) selecteert op het tabblad Kleurinstellingen (Color Settings) van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode).

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Wanneer u op Multi-bijsnijden (Multi-Crop) klikt, wordt deze optie ingesteld op Aan ON) en kunt u deze niet wijzigen.

Meer informatie

Wanneer u een voorbeeld weergeeft van afbeeldingen met een consistente achtergrond (zoals de lucht), of dergelijke afbeeldingen scant, kan de kleurtint van de bronafbeelding veranderen als gevolg van de functie Automatisch kleur aanpassen (Auto Tone). In dat geval moet u Automatisch kleur aanpassen (Auto Tone) instellen op Uit (OFF).

Beeld verscherpen (Unsharp Mask)

Wanneer deze optie wordt ingesteld op Aan (ON), worden de contouren van een afbeelding benadrukt en wordt de afbeelding scherper weergegeven. De optie staat standaard ingesteld op Aan (ON).

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Meer informatie

Stel Beeld verscherpen (Unsharp Mask) in op Uit (OFF) als Moiré-reductie (Descreen) is ingesteld op Aan (ON) en zich nog steeds bepaalde moiré-effecten voordoen.

Moiré-reductie (Descreen)

Gedrukte foto's en illustraties worden weergegeven als een verzameling fijne puntjes. Moiré houdt in dat punten elkaar verstoren, waardoor een onregelmatige gradatie ontstaat en een gestreept patroon in de afbeelding verschijnt. Moiré-reductie (Descreen) is de functie waarmee u dit effect kunt verkleinen. De optie staat standaard ingesteld op Uit (OFF).

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Meer informatie

Zelfs wanneer Moiré-reductie (Descreen) is ingesteld op Aan (ON), is het mogelijk dat dit effect niet helemaal wordt verwijderd als Beeld verscherpen (Unsharp Mask) ook is ingesteld op Aan (ON). In dat geval moet u Beeld verscherpen (Unsharp Mask) instellen op Uit (OFF).

Het scannen neemt meer tijd in beslag dan normaal.

Wanneer u Tijdschrift (kleur) (Magazine(Color)) selecteert bij Bron selecteren (Select Source) in de Eenvoudige modus (Simple Mode) heeft dit hetzelfde effect als wanneer u Moiré-reductie (Descreen) selecteert in Geavanceerde modus (Advanced Mode).

Stof en krassen reduceren (Reduce Dust and Scratches)

Een gescande foto kan witte puntjes bevatten. Dit wordt veroorzaakt door stof of krassen. Gebruik deze functie om dergelijke ruis te reduceren. Selecteer Laag (Low), Middel (Medium) of Hoog (High). De optie staat standaard ingesteld op Geen (None).

Geen (None) | Stof of krassen worden niet gereduceerd.
Laag (Low) | Voor het reduceren van kleine stofdeeltjes en krassen. Grote stofdeeltjes en krassen worden mogelijk niet verwijderd.
Middel (Medium) | Normaal gesproken wordt deze instelling aanbevolen.
Hoog (High) | Voor het reduceren van grotere stofdeeltjes en krassen. Het is echter mogelijk dat het reductieproces zichtbaar blijft en dat ook fijnere delen van de afbeelding worden verwijderd.
Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Deze instelling heeft mogelijk geen effect bij bepaalde type foto's.

Meer informatie

Voor het scannen van gedrukte materialen wordt de instelling Geen (None) aanbevolen.

Het scannen neemt meer tijd in beslag dan normaal.

Correctie van vervaging (Fading Correction)

De vervaagde afbeeldingen of afbeeldingen met een overkleuring corrigeren. Overkleuring is het proces waarbij een bepaalde kleur de gehele foto beïnvloedt tengevolge van het weer of sterke omgevingskleuren. Selecteer Laag (Low), Middel (Medium) of Hoog (High). De optie staat standaard ingesteld op Geen (None).

Geen (None) | Geen correctie van vervaging.
Laag (Low) | Gebruik deze optie voor een kleine mate van vervaging en overkleuring.
Middel (Medium) | Normaal gesproken wordt deze instelling aanbevolen.
Hoog (High) | Gebruik deze optie voor een grote mate van vervaging en overkleuring. Dit kan van invloed zijn op de tint van de afbeelding.
Belangrijk

Correctie van vervaging (Fading Correction) kan na het voorbeeld worden gewijzigd.

Correctie van vervaging (Fading Correction) is waarschijnlijk niet beschikbaar in een scangebied dat te klein is.

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color).

U kunt deze instelling selecteren wanneer u Aanbevolen (Recommended) of Kleurafstemming (Color Matching) selecteert op het tabblad Kleurinstellingen (Color Settings) van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode).

Wanneer u op Multi-bijsnijden (Multi-Crop) klikt, wordt deze optie ingesteld op Geen (None) en kunt u dit niet wijzigen.

Meer informatie

Het scannen neemt meer tijd in beslag dan normaal.

Correctie van korreligheid (Grain Correction)

Dit wordt gebruikt om korreligheid beperken op een foto die is genomen met een snelle of gesensibiliseerde film. De optie staat standaard ingesteld op Geen (None).

Geen (None) | De korreligheid wordt niet beperkt.
Laag (Low) | Dit wordt gebruikt voor een foto met fijne korrel.
Middel (Medium) | Normaal gesproken wordt deze instelling aanbevolen.
Hoog (High) | Dit wordt gebruikt voor een foto met een grove korrel. Dit kan van invloed zijn op de gradatie en de scherpte van de afbeelding.
Belangrijk

Correctie van korreligheid (Grain Correction) is waarschijnlijk niet beschikbaar in een scangebied dat te klein is.

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Het resultaat van de bewerking is niet zichtbaar in de voorbeeldweergave.

Meer informatie

Het scannen neemt meer tijd in beslag dan normaal.

Tegenlichtcorrectie (Backlight Correction)

Hiermee worden foto's gecorrigeerd die met tegenlicht zijn gemaakt.
Als u de instelling voor Tegenlichtcorrectie (Backlight correction) wijzigt als het voorbeeld van een afbeelding is bekeken en wordt weergegeven in het voorbeeldgebied, wordt het resultaat van de wijziging onmiddellijk zichtbaar in de voorbeeldafbeelding.

Geen (None) | Geen tegenlichtcorrectie.
Laag (Low) | Gebruik deze instelling om een foto met weinig tegenlicht te corrigeren. De instelling is niet van invloed op het contrast van de afbeelding.
Middel (Medium) | Normaal gesproken wordt deze instelling aanbevolen.
Hoog (High) | Gebruik deze instelling om een foto met veel tegenlicht te corrigeren. De instelling kan van invloed zijn op het contrast van de afbeelding.
Belangrijk

Tegenlichtcorrectie (Backlight Correction) kan na het weergeven van het voorbeeld worden gewijzigd.

U kunt deze instelling selecteren wanneer u Aanbevolen (Recommended) of Kleurafstemming (Color Matching) selecteert op het tabblad Kleurinstellingen (Color Settings) van het dialoogvenster Voorkeuren (Preferences) in de Geavanceerde modus (Advanced Mode).

Tegenlichtcorrectie (Backlight Correction) is waarschijnlijk niet beschikbaar in een scangebied dat te klein is.

Deze functie is niet beschikbaar wanneer Kleurenmodus (Color Mode) is ingesteld op Zwart-wit (Black and White) of Tekst (OCR) (Text(OCR).

Wanneer u op Multi-bijsnijden (Multi-Crop) klikt, kunt u deze instelling niet wijzigen.

Meer informatie

Mogelijk is er ruis zichtbaar als Tegenlichtcorrectie (Backlight Correction) wordt toegepast. Als u Correctie van korreligheid (Grain Correction) toepast en Beeld verscherpen (Unsharp Mask) instelt op Uit (OFF), kunt u de ruispatronen mogelijk reduceren.

Schaduwcorrectie van rugmarge (Gutter Shadow Correction)

Deze instelling wordt gebruikt om schaduwen tussen pagina's te corrigeren die kunnen optreden wanneer geopende boekjes worden gescand.
Als u de instelling voor Schaduwcorrectie van rugmarge (Gutter Shadow Correction) wijzigt nadat er een voorbeeldweergave van de afbeelding is bekeken, wordt het resultaat van de wijziging onmiddellijk zichtbaar in de voorbeeldafbeelding. Bekijk eerst een afdrukresultaat voordat u gaat scannen. Afhankelijk van het type document en hoe hierop wordt gedrukt, kan het afdrukresultaat namelijk variëren.
Onduidelijke of vervaagde tekst/lijnen als gevolg van gebogen pagina's, worden niet gecorrigeerd.
Er wordt een bericht weergegeven als u de instelling Uit (OFF) wijzigt. Controleer het bericht en klik op OK.

Geen (None) | Er wordt geen schaduwcorrectie toegepast.
Laag (Low) | Gebruik deze instelling wanneer het effectniveau met de instelling Middel (Medium) te sterk is.
Middel (Medium) | Normaal gesproken wordt deze instelling aanbevolen.
Hoog (High) | Gebruik deze instelling wanneer het effectniveau met de instelling Middel (Medium) te zwak is.
Belangrijk

Plaats geen items op de glasplaat van 2 kg of meer. Druk ook niet hard op de documentklep of het item dat op de scanner ligt. Als u te hard drukt, is het mogelijk dat de scanner niet goed werkt of de glasplaat breekt.

Wanneer u op Multi-bijsnijden (Multi-Crop) klikt, is deze instelling niet beschikbaar. Klik op Herstellen (Reset) en wijzig de instelling.

Lijn het document uit met de rand van de glasplaat. Wanneer u dit niet doet, wordt de schaduw niet goed gecorrigeerd.

Afhankelijk van het document is het mogelijk dat schaduwen niet goed worden gecorrigeerd. Als de pagina geen witte achtergrond heeft, is het mogelijk dat schaduwen niet goed worden gedetecteerd of helemaal niet worden gedetecteerd.

Druk bij het scannen net zo hard op de rug als bij de voorbeeldscan. Als het boek niet gelijkmatig is gebonden, wordt de schaduw niet goed gecorrigeerd.

Hoe u het document moet plaatsen, is afhankelijk van het model en het document dat u wilt scannen.

Meer informatie

Bedek het document met een zwarte doek als er punten, strepen of gekleurde patronen op de scan voorkomen. Dit kan het resultaat zijn van omgevingslicht dat tussen het document en de glasplaat is binnengedrongen.

Als de schaduw niet goed is gecorrigeerd, past u het bijsnijdkader op de voorbeeldafbeelding aan. Zie het onderstaande gedeelte voor meer informatie over bijsnijdkaders.

Bijsnijdkaders aanpassen

Calibratie instellingen (Calibration Settings)

Wanneer u voor Uitvoeren bij elke scan (Execute at Every Scan) Aan (ON) selecteert, wordt de scanner telkens voor een voorbeeldweergave en scan gekalibreerd zodat de juiste kleurtinten in de gescande afbeeldingen worden weergegeven.

Meer informatie

Zelfs als Uitvoeren bij elke scan (Execute at Every Scan) is ingesteld op Uit (OFF), wordt de scanner mogelijk automatisch gekalibreerd in bepaalde gevallen (bijvoorbeeld meteen nadat u het apparaat hebt ingeschakeld).


Knoppen voor kleuraanpassing

Afbeelding: tabblad Geavanceerde modus (Advanced Mode) in ScanGear

U kunt met de knoppen voor kleuraanpassing voorkeuren instellen voor de helderheid en tint van een afbeelding. U kunt de helderheid en het contrast voor de volledige afbeelding aanpassen, lichte gebieden en schaduwgebieden opgeven of de helderheid van specifieke gebieden aanpassen met het histogram en de tintcurve.

Wanneer voor Kleurenmodus (Color Mode) de optie Kleur (Color) is ingesteld:

Wanneer voor Kleurenmodus (Color Mode) de optie Grijswaarden (Grayscale) is ingesteld:

Wanneer voor Kleurenmodus (Color Mode) de optie Zwart-wit (Black and White) is ingesteld:

Belangrijk

De knoppen voor kleuraanpassing worden niet weergegeven wanneer de Kleurenmodus (Color Mode) is ingesteld op Tekst (OCR) (Text(OCR)).

De knoppen voor kleuraanpassing zijn niet beschikbaar wanneer u in de Geavanceerde modus (Advanced Mode) op het tabblad Kleurinstellingen (Color Settings) in het dialoogvenster Voorkeuren (Preferences) de optie Multi-bijsnijden (Multi-Crop) toepast of Kleurafstemming (Color Matching) selecteert.

Meer informatie

Wanneer u instellingen wijzigt met de knoppen voor kleuraanpassing, zijn deze wijzigingen onmiddellijk zichtbaar in de voorbeeldafbeelding.

Klik op een knop voor kleuraanpassing om de volgende opties in te stellen:

(Verzadiging/Kleurbalans)

Met deze knop past u de verzadiging en kleurtint van de afbeelding aan. Gebruik deze functie om kleuren die in de loop van de tijd zijn vervaagd of overkleuringen te corrigeren. Overkleuring is het proces waarbij een bepaalde kleur de gehele foto beïnvloedt tengevolge van het weer of sterke omgevingskleuren.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Verzadiging en kleurbalans aanpassen

(Helderheid/contrast)

De helderheid en het contrast van een afbeelding aanpassen. Als de afbeelding te donker of te licht is of als de beeldkwaliteit te vlak is door gebrek aan contrast, kunt u de helderheid en het contrast aanpassen.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Helderheid en contrast aanpassen

(Histogram)

In een histogram kunt u de gegevensconcentratie zien op elk helderheidsniveau van een afbeelding. U kunt de donkerste (schaduw) en helderste (oplichtende) niveaus in een afbeelding opgeven, de niveaus verlagen en de middentinten van een afbeelding uitbreiden.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Histogram aanpassen

(Tintcurve-instellingen)

De helderheid van een afbeelding aanpassen door het type grafiek (tintcurve) te selecteren die de balans van de tintinvoer en -uitvoer aangeeft. U kunt subtiele aanpassingen opgeven voor de helderheid van een bepaald gebied.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Tintcurve aanpassen

(Laatste controle)

Gebruik deze functie om een laatste controle uit te voeren op de kleuraanpassingen. De definitieve gesynthetiseerde tintcurve en het histogram dat is afgeleid van de navolgende beeldverwerking worden weergegeven. U kunt geen instellingen opgeven in dit scherm.

Afbeelding: Dialoogvenster Laatste controle (Final Review)

- Voor een kleurenafbeelding selecteert u een kleur bij Kanaal (Channel) om alleen Rood, Groen of Blauw in te schakelen. Selecteer Model (Master) om de drie kleuren samen in te schakelen.

- Als u de muisaanwijzer op de voorbeeldafbeelding plaatst, wordt het gedeelte vergroot en worden de RGB-waarden (alleen K wanneer Kleurenmodus (Color Mode) is ingesteld op Grijswaarden (Grayscale)) van voor en na de aanpassingen aan het gebied, weergegeven.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

(Drempel)

Stel de grens (de drempel) in waar zwart en wit worden gescheiden. Door het drempelniveau aan te passen, kunt u de tekst in een document scherper maken en voorkomen dat tekst op de achterzijde van het papier doorschijnt (wat vooral bij kranten gebeurt).

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Zwart-wit (Black and White).

Meer informatie

Zie het onderstaande onderwerp voor meer informatie.

Drempel instellen

Aangepast (Custom)

U kunt een tintcurve en drempel die met de knoppen voor kleuraanpassing zijn gemaakt, een naam geven en de set registreren.

Selecteer Toevoegen/Verwijderen... (Add/Delete...) in het keuzemenu. Wanneer voor Kleurenmodus (Color Mode) een andere optie dan Zwart-wit (Black and White) is ingesteld, wordt het dialoogvenster Tintcurve-instellingen toevoegen/verwijderen (Add/Delete Tone Curve Settings) weergegeven. Wanneer voor Kleurenmodus (Color Mode) de optie Zwart-wit (Black and White) is ingesteld, wordt dialoogvenster Drempelinstellingen toevoegen/verwijderen (Add/Delete Threshold Settings) weergegeven.

Afbeelding: Dialoogvenster Tintcurve-instellingen toevoegen/verwijderen (Add/Delete Tone Curve Settings)

Geef bij Naam instelling (Setting Name) een naam op en klik op Toevoegen (Add). De naam wordt geregistreerd in de Lijst met tintcurve-instellingen (Tone Curve Settings Lis) of Lijst met drempelinstellingen (Threshold Settings List).
Klik op Opslaan (Save) om op te slaan.
U kunt ook de tintcurve- en drempelinstellingen ook toepassen op de voorbeeldafbeelding. Als u de instellingen wilt oproepen, selecteert u de geregistreerde naam in het keuzemenu.
Als u een instellingen wilt verwijderen, selecteert u in de Lijst met tintcurve-instellingen (Tone Curve Settings List) of Lijst met drempelinstellingen (Threshold Settings List) een naam en klikt u op Verwijderen (Delete).

Meer informatie

U kunt maximaal 20 instellingen opslaan.

Standaardwaarden (Defaults)

Klik op Standaardwaarden (Defaults) om de standaardwaarden van verzadiging/kleurbalans, helderheid/contrast, histogram en tintcurve te herstellen.


Dialoogvenster Voorkeuren

Klik op Voorkeuren... (Preferences) in Geavanceerde modus (Advanced Mode) om het dialoogvenster Voorkeuren (Preferences) weer te geven.

In het dialoogvenster Voorkeuren (Preferences) kunt u geavanceerde instellingen voor ScanGear-functies opgeven op de tabbladen Voorbeeld (Preview), Scannen (Scan), Kleurinstellingen (Color Settings) en Scanner.

Afbeelding: dialoogvenster Voorkeuren (Preferences)

Tabblad Voorbeeld (Preview)

Hier kunt u opgeven wat u met het voorbeeld wilt doen wanneer ScanGear is gestart en hoe de bijsnijdkaders moeten worden weergegeven nadat de afbeeldingen in de voorbeeldweergave zijn bekeken.
Tabblad Voorbeeld

Tabblad Scannen (Scan)

Hier kunt u een kleurenmodus opgeven die moet worden toegepast wanneer u scant in een toepassing waarin het scherm van ScanGear niet wordt geopend. Daarnaast kunt u hier opgeven wat u met ScanGear wilt doen nadat er is gescand.
Tabblad Scannen

Tabblad Kleurinstellingen (Color Settings)

Hier kunt u aangeven hoe de kleuren moeten worden aangepast, de functie Automatisch kleur aanpassen (Auto Tone) in-/uitschakelen en de gammawaarde voor de monitor opgeven.
Tabblad Kleurinstellingen

Tabblad Scanner

Hier kunt u een map opgeven waarin de afbeeldingen tijdelijk worden opgeslagen. Daarnaast kunt u hier een muziekbestand selecteren dat moet worden afgespeeld tijdens het scannen of wanneer het scannen is voltooid.
Tabblad Scanner


Tabblad Voorbeeld

Op het tabblad Voorbeeld (Preview) kunt u de volgende opties instellen.

Afbeelding: Tabblad Voorbeeld (Preview)

Voorbeeld bij starten van ScanGear (Preview at Start of ScanGear)

Selecteer wat u wilt doen wanneer ScanGear is gestart. Opgeslagen voorbeeldafbeelding weergeven (Display Saved Preview Image) is standaard geselecteerd.

Voorbeeld automatisch uitvoeren (Automatically Execute Preview) | Wanneer ScanGear is gestart, wordt er meteen automatisch een voorbeeld gestart.
Opgeslagen voorbeeldafbeelding weergeven (Display Saved Preview Image) | De eerder bekeken voorbeeldafbeelding wordt weergegeven. De instellingen voor de knoppen voor kleuraanpassing, de werkbalkinstellingen en de instellingen voor de geavanceerde modus (Advanced Mode) worden ook opgeslagen.
Geen (None) | Bij het opstarten wordt geen voorbeeldafbeelding weergegeven.

Kader van voorbeeldafbeelding bijsnijden (Cropping Frame on Previewed Images)

Selecteer hoe u het bijsnijdkader wilt weergeven nadat u een voorbeeld van de afbeelding hebt bekeken. Voorbeeldafbeeldingen automatisch bijsnijden (Execute Auto Cropping on Previewed Images) is standaard geselecteerd.

Voorbeeldafbeeldingen automatisch bijsnijden (Execute Auto Cropping on Preview Images) | Het bijsnijdkader wordt automatisch weergegeven in het documentformaat na de voorbeeldweergave.
Het kader weergeven dat is gedefinieerd door de laatste uitsnede na voorvertoning (Display the Last Frame on Previewed Images) | Na de voorbeeldweergave wordt er een bijsnijdkader weergegeven met dezelfde afmetingen als het vorige bijsnijdkader dat u hebt gebruikt.
Geen (None) | Nadat het voorbeeld is bekeken, wordt er geen bijsnijdkader weergegeven.


Tabblad Scannen

Op het tabblad Scannen (Scan) kunt u de volgende opties instellen.

Afbeelding: het tabblad Scannen (Scan)

Scannen zonder het ScanGear-venster te gebruiken (Scan without using ScanGear's Window)

De kleurenmodus kan niet worden gewijzigd in toepassingen waarin het ScanGear-scherm niet wordt weergegeven, zoals OCR-software. Als gevolg hiervan wordt het document gescand met de instellingen in de toepassing. Als u de instellingen van de toepassing wilt negeren en in een specifieke kleurenmodus wilt scannen, kunt u de instellingen van deze optie configureren.

Kleur (documenten) (Color(Documents)) | Het document wordt gescand in de modus Kleur (documenten) (Color (Documents)) wanneer de kleurinstelling in de toepassing is geconfigureerd. Deze instelling is standaard uitgeschakeld.
Verbeterde tekst (Text Enhanced) | Hiermee scant u in de modus Tekst (OCR) (Text(OCR)) wanneer een instelling voor scannen in zwart-wit is opgegeven in een toepassing. Deze instelling is standaard uitgeschakeld.
Belangrijk

Deze instellingen zijn niet geldig wanneer u scant terwijl het scherm van ScanGear wordt weergegeven.

Status van dialoogvenster ScanGear na het scannen (Status of ScanGear dialog after scanning)

Hier kunt u opgeven wat er na het scannen in ScanGear moet gebeuren. ScanGear automatisch sluiten (Close ScanGear automatically) is standaard ingeschakeld.

ScanGear automatisch sluiten (Close ScanGear automatically) | Selecteer deze optie wanneer u na het scannen wilt teruggaan naar de oorspronkelijke toepassing.
ScanGear niet automatisch sluiten (Do not close ScanGear automatically) | Selecteer deze optie wanneer u na het scannen wilt teruggaan naar ScanGear om nog een scan te maken.
Dialoogvenster weergeven om volgende actie te selecteren (Display the dialog to select next action) | Selecteer deze optie om na het scannen een dialoogvenster te openen waarin u kunt aangeven wat de volgende actie is. Afbeelding: het dialoogvenster waarin u kunt selecteren wat de respons moet zijn, nadat er is gescand
Meer informatie

De instellingen ScanGear niet automatisch sluiten (Do not close ScanGear automatically) of Dialoogvenster weergeven om volgende actie te selecteren (Display the dialog to select next action) worden mogelijk niet door alle toepassingen ondersteund.


Tabblad Kleurinstellingen

Op het tabblad Kleurinstellingen (Color Settings) kunt u de volgende opties instellen.

Afbeelding: Tabblad Kleurinstellingen (Color Settings)

Kleuraanpassing (Color Adjustment)

Selecteer een van de volgende opties. Standaard is Aanbevolen (Recommended) geselecteerd.
U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

Aanbevolen (Recommended) | Gebruik deze optie om een levendige reproductie van de tint van een document weer te geven op het scherm. Deze instelling wordt aanbevolen.
Kleurafstemming (Color Matching) | Selecteer deze optie om de kleuren van de scanner, het beeldscherm en de kleurenprinter op elkaar af te stemmen, waardoor u de tijd en moeite bespaart van het handmatig afstemmen van de kleuren van de printer en het beeldscherm. De functie Automatisch kleur aanpassen (Auto Tone) en de knoppen voor kleuraanpassing zijn niet beschikbaar. U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color). - Bron (scanner) Source(Scanner): selecteer het scannerprofiel. - Doel (Target) selecteer het doelprofiel. - Monitor: Selecteer deze optie om een voorbeeldafbeelding weer te geven met een optimale correctie voor het beeldscherm. Standaardwaarden (Defaults): Zet de instellingen van Kleurafstemming (Color Matching) terug op de standaardwaarden.
Geen (None) | Selecteer deze optie om de kleurcorrectie van ScanGear uit te schakelen. De functie Automatisch kleur aanpassen (Auto Tone) is niet beschikbaar.
Meer informatie

Kleurafstemming (Color Matching) is beschikbaar wanneer ScanGear, de monitor, een compatibele toepassing voor kleurbeheer (zoals Photoshop) en de printer correct zijn ingesteld.
Raadpleeg de handleiding bij de monitor, printer en toepassing voor de instellingen. Zie het onderstaande gedeelte voor een overzicht voor kleurbeheer.

Kleurafstemming

Altijd automatisch kleur aanpassen (Always Execute the Auto Tone)

Selecteer deze optie om kleur van de afbeelding altijd automatisch te corrigeren. Deze instelling is standaard geselecteerd.

Belangrijk

U kunt deze instelling selecteren wanneer Kleurenmodus (Color Mode) is ingesteld op Kleur (Color) of Grijswaarden (Grayscale).

U kunt deze instelling niet selecteren wanneer Geen (None) is geselecteerd op het tabblad Kleurinstellingen (Color Settings).

Meer informatie

Wanneer u een voorbeeld weergeeft van afbeeldingen met een gewone achtergrond, of dergelijke afbeeldingen scant, kan de kleurtint van de bronafbeelding veranderen als gevolg van de functie Automatisch kleur aanpassen. In dit geval schakelt u Altijd automatisch kleur aanpassen (Always Execute the Auto Tone) uit.

Monitorgamma (Monitor Gamma)

Als u de gammawaarde van een beeldscherm instelt, kunt u de invoergegevens aanpassen aan de helderheidskenmerken van het beeldscherm. Pas deze instelling aan wanneer de kleur van een origineel document niet goed wordt weergegeven op het beeldscherm.
Klik op Standaard (Defaults) om de gammawaarde terug te zetten op de standaardwaarde (2,20).


Tabblad Scanner

Op het tabblad Scanner kunt u de volgende opties instellen.

Afbeelding: tabblad Scanner

Stille modus (Quiet Mode)

Selecteer deze optie om het geluid van de scanner te reduceren door de scannerkop te vertragen wanneer u documenten scant of een voorbeeld weergeeft. Deze instelling is niet standaard geselecteerd.

Meer informatie

Het scannen neemt meer tijd in beslag als u de functie inschakelt.

Map voor tijdelijke bestanden (Select Folder Where Temporary Files are Saved)

Geef een map op waarin de afbeeldingen tijdelijk moeten worden opgeslagen. Klik op Bladeren... (Browse...) om de map op te geven.

Geluidsinstellingen (Sound Settings)

U kunt het apparaat zodanig instellen dat er een geluidsbestand wordt afgespeeld tijdens het scannen of wanneer het scannen is voltooid.
Selecteer Muziek afspelen tijdens scannen (Play Music During Scanning) of Geluidssignaal na voltooiing scan (Play Sound When Scanning is Completed), klik op Bladeren... (Browse...) en geef een geluidsbestand op.

U kunt de volgende bestanden opgeven.
- MIDI-bestand (*.mid, *.rmi, *.midi)
- Audiobestand (*.wav, *.aiff)
- MP3-bestand (*.mp3)


Tabblad Multi Scan

U kunt in enkele eenvoudige stappen meerdere documenten tegelijk scannen.
Geef een documenttype en een bestemming voor de te scannen documenten op.
Het voorbeeldscherm wordt niet weergegeven.

Afbeelding: Tabblad Multi Scan (Multi Scan)

Belangrijk

De volgende typen documenten worden niet nauwkeurig bijgesneden.

- Documenten die kleiner zijn dan 3 vierkante cm (1,18 inch).

- Foto's die in verschillende vormen zijn uitgesneden.

De volgende typen documenten worden mogelijk niet nauwkeurig bijgesneden. In dit geval wijzigt u het Papierformaat (Paper Size) op het tabblad Geavanceerde modus (Advanced Mode) in het werkelijke formaat van het papier en scant u opnieuw. Als u bij Papierformaat (Paper Size) geen overeenkomend formaat kunt vinden, scant u het document op een groter formaat en snijdt u de afbeelding bij.

- Foto's die veel wit bevatten.

- Foto's die een witte (lichte) rand hebben.

- Andersoortige documenten (vooral documenten die zijn afgedrukt op wit papier, met de hand geschreven tekst, visitekaartjes, enzovoort).

Meer informatie

Wanneer u Multi Scan (Multi Scan) uitvoert in een toepassing die niet meerdere afbeeldingen kan ontvangen, worden de afbeeldingen mogelijk gescand als één afbeelding of wordt alleen de eerste afbeelding naar de toepassing verzonden. In dat geval voert u Multi Scan (Multi Scan) uit in MP Navigator EX of een andere toepassing die Multi Scan (Multi Scan) ondersteunt, slaat u afbeeldingen op en opent u deze in de toepassing die u wilt gebruiken.

Wanneer Aanbevolen (Recommended) of Kleurafstemming (Color Matching) is geselecteerd op het tabblad Kleurinstellingen (Color Settings) in het dialoogvenster Voorkeuren (Preferences), wordt de kleur van elke afbeelding automatisch aangepast.

Bron selecteren (Select Source)

Foto/kaart (kleur) (Photo/Card(Color)) | Selecteer deze optie om kleurenfoto's of visitekaartjes met kleurenfoto's te scannen.
Foto/kaart (grijswaarden) (Photo/Card(Grayscale)) | Selecteer deze optie om zwart-wit foto's of visitekaartjes met zwart-wit foto's te scannen.
Kaart (zwart-wit) (Card(Black & White)) | Selecteer deze optie om visitekaartjes met alleen tekst te scannen.
Tijdschrift (kleur) (Magazine(Color)) | Selecteer deze optie om gedrukte materialen met kleurenfoto's te scannen.
Tijdschrift (grijswaarden) (Magazine(Grayscale)) | Selecteer deze optie om gedrukte materialen met zwartwitfoto's te scannen.

Doel (Destination)

Achtergrond voor web/bureaublad (75 dpi) (Web/Wall Paper(75dpi)) | Selecteer deze optie om afbeeldingen in webpagina's te plakken of als achtergrond voor het bureaublad van de computer te gebruiken. Documenten worden gescand met een uitvoerresolutie van 75 dpi.
Beeldbeheer (150 dpi) (Image management(150dpi)) | Selecteer deze optie om afbeeldingen op te slaan. Documenten worden gescand met een uitvoerresolutie van 150 dpi.
Photo Print/kaart (300 dpi) (Photo print/Card(300dpi)) | Selecteer deze optie om afbeeldingen af te drukken of visitekaartjes op te slaan. Documenten worden gescand met een uitvoerresolutie van 300 dpi.
Photo Print; vergroot (600 dpi) (Photo print; enlarged(600dpi)) | Selecteer deze optie om afbeeldingen te vergroten en af te drukken. Documenten worden gescand met een uitvoerresolutie van 600 dpi.

Gescande afbeeldingen weergeven (View scanned images)

Selecteer deze optie om de miniaturen van de gescande afbeeldingen weer te geven in een ander venster.

Afbeelding: Dialoogvenster Originele beelden (Original Images)

Scannen (Scan)

Klik op Scannen (Scan) om een scan te maken.

Meer informatie

Wanneer het scannen begint, wordt de voortgang weergegeven. Klik op Annuleren (Cancel) om de scan te annuleren.

Wanneer het scannen is voltooid, wordt er mogelijk een dialoogvenster weergegeven waarin u wordt gevraagd de volgende acties te selecteren. Beantwoord de vragen. De respons van ScanGear na het scannen kan worden opgegeven bij Status van dialoogvenster ScanGear na het scannen (Status of ScanGear dialog after scanning) op het Tabblad Scannen in het dialoogvenster Voorkeuren (Preferences).

Instructies (Instructions)

Klik op deze knop om deze handleiding te openen.

Items op de glasplaat plaatsen

Als documenten schuin worden geplaatst en de afwijking minder dan 10 graden bedraagt, worden de document gescand nadat er een automatische correctie is toegepast.

Meer informatie

Houd een ruimte vrij van 1 cm of meer tussen de rand van de glasplaat en het document, zoals hieronder wordt geïllustreerd.

Houd 1 cm afstand tussen de documenten.

U kunt maximaal 10 documenten plaatsen.

Zorg dat de documentklep tijdens het scannen is gesloten.

Afbeelding: voorbeeld van het plaatsen van documenten op de glasplaat


Kleurafstemming

Met kleurafstemming (Color Matching) worden apparaten aangepast (zie onderstaande afbeelding) om ervoor te zorgen dat de kleuren van een afbeelding op een monitor of een gedrukte afbeelding overeenkomen met de kleuren van het originele document.

Voorbeeld: Wanneer sRGB (standaard) (sRGB (default)) is geselecteerd als doelprofiel

Bron (scanner) (Source(Scanner))
 | Scanner |
ScanGear
Uitvoerprofiel (Output Profile)
 | sRGB |
Besturingssysteem toepassing |  | Toepassing printerstuurprogramma
Monitor: |  | Printer

ScanGear converteert de kleurruimte van de afbeelding van de kleurruimte van de scanner naar sRGB.
Wanneer de afbeelding wordt weergegeven op een monitor, wordt de kleurruimte van de afbeelding op basis van de monitorinstellingen van het besturingssysteem en de instellingen voor de werkruimte van de toepassing geconverteerd van sRGB naar de kleurruimte van de monitor.
Wanneer de afbeelding wordt afgedrukt, wordt de kleurruimte van de afbeelding op basis van de afdrukinstellingen van de toepassing en de instellingen van het printerstuurprogramma geconverteerd van sRGB naar de kleurruimte van de printer.


Problemen oplossen

In dit gedeelte vindt u oplossingen voor problemen die kunnen optreden.

Problemen met scannen

Problemen met software

Problemen met MP Navigator EX


Problemen met scannen

De scanner werkt niet

ScanGear start niet

Er verschijnt een foutbericht en het venster van ScanGear wordt niet weergegeven

Slechte scankwaliteit (wanneer de afbeelding wordt weergegeven op de monitor)

De gescande afbeelding wordt omringd door extra witruimte

Problemen tijdens het scannen met de functie "Multi Scan" of "Multi-bijsnijden"

Langzame scansnelheid

Er wordt een bericht weergegeven dat er onvoldoende geheugen is

De computer loopt vast tijdens het scannen

De scanner werkt niet wanneer het Windows-besturingssysteem is bijgewerkt

De scanner werkt niet

Oorzaak:

Het apparaat wordt niet herkend.

Oplossing:

Start de computer opnieuw op en controleer of de scanner wordt herkend.
Mogelijk wordt het apparaat nu wel herkend.

ScanGear start niet

Oorzaak 1:

De MP Drivers zijn niet geïnstalleerd.

Oplossing:

Installeer de MP Drivers vanaf de installatie-cd. (Zie de Aan de Slag-gids.)

Oorzaak 2:

Het apparaat is niet geselecteerd in de toepassing.

Oplossing:

Gebruik Bron selecteren (Select Source) om het apparaat te selecteren. Deze bewerking kan per toepassing verschillen.

Belangrijk

Selecteer niet de modelnaam waar WIA in staat.

Oorzaak 3:

De toepassing is niet compatibel met TWAIN.

Oplossing:

Start ScanGear via een toepassing die compatibel is met TWAIN.

Er verschijnt een foutbericht en het venster van ScanGear wordt niet weergegeven

Oplossing 1:

Controleer of het apparaat is ingeschakeld.

Oplossing 2:

Sluit de USB-kabel aan op een andere poort op de computer (niet op een hub).

Oplossing 3:

Als u een USB-hub gebruikt voor de aansluiting, gebruikt u deze nu niet. Sluit de USB-kabel rechtstreeks aan op een USB-poort op de computer (niet op de hub).

Oplossing 4:

Installeer de MP Drivers vanaf de installatie-cd.

Oplossing 5:

Selecteer het apparaat via Bron selecteren (Select Source).

Meer informatie

Deze bewerking kan per toepassing verschillen.

Oplossing 6:

Zorg ervoor dat u een toepassing gebruikt die compatibel is met TWAIN. U kunt ScanGear niet gebruiken in combinatie met een toepassing die niet compatibel is met TWAIN.

Oplossing 7:

Sluit ScanGear als het scannerstuurprogramma ook voor een andere toepassing wordt uitgevoerd.

Slechte scankwaliteit (wanneer de afbeelding wordt weergegeven op de monitor)

Oorzaak 1:

U gebruikt een lage scanresolutie.

Oplossing:

Verhoog de scanresolutie.
Zie Resolutie voor meer informatie.

Oorzaak 2:

Een fout die optreedt vanwege de specificaties van het programma.

Oplossing:

In bepaalde toepassingen worden te kleine afbeeldingen niet duidelijk weergegeven. Stel de schaal voor de weergave in op 100%.

Oorzaak 3:

Er worden moiré-patronen weergegeven.

Oplossing 1:

Selecteer Tijdschrift (kleur) (Magazine (Color)) bij Bron selecteren (Select Source) in de Eenvoudige modus (Simple Mode).

Oplossing 2:

Schakel Moiré-reductie (Descreen) in in de Geavanceerde modus (Advanced Mode) van ScanGear.
Zie Instellingen voor afbeeldingen voor meer informatie.

Oplossing 3:

Wanneer u MP Navigator EX gebruikt, selecteert u Tijdschrift (Magazine) bij Documenttype (Document Type) of selecteert u Moiré-reductie (Descreen) voordat u gaat scannen.
Zie het Dialoogvenster Scan-instellingen voor meer informatie.

Belangrijk

Er kunnen ook moiré-patronen verschijnen bij het scannen van een afgedrukte digitale foto.
In dat geval probeert u oplossing 2.

Oorzaak 4:

Lage waarde voor de kleurdiepte.

Oplossing:

Windows Vista:

Klik in de taakbalk van Windows op Start, vervolgens op Configuratiescherm, Vormgeving aan persoonlijke voorkeur aanpassen, en op Beeldschermresolutie aanpassen. Stel in het dialoogvenster Beeldscherminstellingen de kleurdiepte in op Normaal (16-bits) of hoger.

Windows 2000/Windows XP:

Klik op Configuratiescherm en vervolgens op Beeldscherm. Stel op het tabblad Instellingen de kleurdiepte in op Gemiddeld (16 bits), Hoge kleuren (16 bits) of hoger.

Oorzaak 5:

Vuil op de glasplaat of documentklep.

Oplossing:

Maar de glasplaat of de documentklep van de scanner schoon. Let er daarbij op dat u niet te hard op de glasplaat drukt.

Oorzaak 6:

De staat van het origineel is slecht.

Oplossing:

Scan in de Geavanceerde modus van ScanGear met functies als Stof en krassen reduceren (Reduce Dust and Scratches, Correctie van vervaging (Fading Correction) en Correctie van korreligheid (Grain Correction). Deze functies vindt u in het gedeelte Instellingen voor afbeeldingen (Image Settings)
Zie Instellingen voor afbeeldingen voor meer informatie.

Oorzaak 7:

De kleurtint wijkt af van het originele document wanneer er afbeeldingen met een consistente kleurtint (zoals de lucht) in de voorbeeldweergave worden weergegeven of worden gescand.

Oplossing:

Stel Automatisch kleur aanpassen (Auto Tone) in op Uit (OFF) en scan de afbeelding nogmaals.
Zie Instellingen voor afbeeldingen voor meer informatie.

De gescande afbeelding wordt omringd door extra witruimte

Oorzaak:

Er is gebied bijgesneden dat groter dan het origineel is.

Oplossing:

Snijd een geschikt deel van de afbeelding bij.
Gebruik Automatisch bijsnijden (Auto Crop) in ScanGear om automatisch het scangebied voor uw document in te stellen. U kunt het scangebied handmatig opgeven om subtiele aanpassingen te maken of om documenten (foto's) met witte randen te scannen.
Zie Bijsnijdkaders aanpassen voor meer informatie.

Problemen tijdens het scannen met de functie "Multi Scan" of "Multi-bijsnijden"

Oorzaak 1:

Foto's (items) bevinden zich buiten het ondersteunde gebied.

Oplossing:

Controleer de positie van de documenten op de glasplaat.
Zie Scannen in de modus Multi Scan van ScanGear voor meer informatie over Multi Scan (Multi Scan).
Zie Meerdere document tegelijk scannen in de Geavanceerde modus voor meer informatie over Multi-bijsnijden.

Oorzaak 2:

Een fout die optreedt vanwege de specificaties van het programma.

Oplossing:

Bepaalde toepassingen bieden geen ondersteuning voor het scannen van meerdere documenten. In dat geval moet u de documenten scannen zonder de functie Multi Scan (Multi Scan) of Multi-bijsnijden (Multi-Crop).

Langzame scansnelheid

Oorzaak 1:

Er is een onnodig hoger resolutie ingesteld.

Oplossing:

Als u de afbeelding wilt weergeven op een monitor, stelt u de uitvoerresolutie in op 150 dpi. Als u wilt afdrukken, geeft u een uitvoerresolutie van 300 dpi op.
Zie Resolutie voor meer informatie.

Oorzaak 2:

Instellingen voor afbeeldingen (zoals Correctie van vervaging (Fading Correction) en Correctie van korreligheid (Grain Correction)) worden toegepast in ScanGear.

Oplossing:

Schakel deze instellingen uit.
Zie Instellingen voor afbeeldingen voor meer informatie.

Er wordt een bericht weergegeven dat er onvoldoende geheugen is

Oorzaak 1:

Er is niet voldoende geheugen om door te gaan met scannen.

Oplossing:

Sluit andere toepassingen en probeer het nogmaals.

Oorzaak 2:

Er is een te hoge resolutie ingesteld of het uitvoerformaat is te groot.

Oplossing:

Reduceer de resolutie en/of het uitvoerformaat en probeer het nogmaals.

De computer loopt vast tijdens het scannen

Oorzaak 1:

Er is een te hoge uitvoerresolutie ingesteld.

Oplossing:

Start de computer opnieuw op, geef een lagere uitvoerresolutie op in ScanGear en scan het document opnieuw.

Oorzaak 2:

Er is onvoldoende ruimte op de hard disk.

Oplossing 1:

Er wordt mogelijk een foutbericht weergegeven wanneer er een groot document met een hoge resolutie wordt gescand. Verwijder overbodige bestanden om voldoende ruimte op de hard disk vrij te maken en scan het document nogmaals.

Oplossing 2:

Voor Locatie van tijdelijke bestanden (Location of Temporary Files) van MP Navigator EX geeft u een map of een station op met voldoende ruimte. Zie Dialoogvenster Voorkeuren voor meer informatie over het opgeven van een map.

Oorzaak 3:

Er zijn meerdere apparaten op de USB-poort aangesloten.

Oplossing:

Koppel alle apparaten met uitzondering van de scanner los.

De scanner werkt niet wanneer het Windows-besturingssysteem is bijgewerkt

Oorzaak:

De scanner wordt wellicht niet herkend wanneer u uw Windows-besturingssysteem heeft bijgewerkt naar Windows XP, maar hetzelfde scannerstuurprogramma gebruikt.

Oplossing:

Koppel de scanner los van de computer. Verwijder de MP Drivers en MP Navigator EX en installeer deze programma's opnieuw.

Procedure A: De MP Drivers verwijderen

Zie De MP Drivers verwijderen voor meer informatie.

Procedure B: MP Navigator EX verwijderen

1. Klik op het menu Start en vervolgens op (Alle) programma's, Canon-hulpprogramma's en MP Navigator EX 1.0 verwijderen om MP Navigator EX 1.0 te verwijderen.

2. Klik op Ja wanneer er een bevestigingsbericht verschijnt, en klik vervolgens op OK.

3. Klik op OK wanneer het verwijderen is voltooid.

MP Navigator EX is verwijderd.

Procedure C: de software opnieuw installeren

Plaats de installatie-cd in het schijfstation. Selecteer MP Drivers en MP Navigator EX in het scherm Aangepaste installatie (Custom Install) om het programma opnieuw te installeren.


Problemen met software

De e-mailtoepassing die u wilt gebruiken, wordt niet weergegeven in het dialoogvenster Instellingen voor e-mailprogramma

Gescande afbeelding wordt vergroot afgedrukt (gereduceerd)

Gescande afbeelding (gereduceerd) wordt vergroot weergegeven op het computerscherm

De gescande afbeelding kan niet worden geopend

De e-mailtoepassing die u wilt gebruiken, wordt niet weergegeven in het dialoogvenster Instellingen voor e-mailprogramma

Oorzaak:

De e-mailtoepassing wordt niet ondersteund door MP Navigator EX.

Oplossing:

De volgende e-mailtoepassingen worden ondersteund. (Er worden automatisch afbeeldingsbestanden aan het e-mailbericht toegevoegd.)

- Windows Mail (Windows Vista)

- Outlook Express (Windows 2000/Windows XP)

- Microsoft Outlook

- EUDORA

- Netscape Mail

Als het e-mailprogramma niet goed werkt, controleert u of de MAPI-instelling is ingeschakeld. Raadpleeg voor meer informatie de documentatie voor uw e-mailprogramma.

Als u een ander e-mailprogramma gebruikt dan hierboven wordt weergegeven, selecteert u Geen (handmatig bijvoegen) (None (Attach manually)) wanneer u wordt gevraagd een toepassing te selecteren en de gescande afbeelding handmatig toe te voegen.

Gescande afbeelding wordt vergroot afgedrukt (gereduceerd).

Oplossing:

Geef de afdrukgrootte op in de toepassing.

Gescande afbeelding (gereduceerd) wordt vergroot weergegeven op het computerscherm.

Oplossing 1:

Wijzig de weergave-instelling van het programma. Houd er echter rekening mee dat het wellicht niet mogelijk is de grootte van afbeeldingen in Paint te verkleinen. Als u het weergaveformaat wilt verkleinen, opent u de afbeeldingen in één van de meegeleverde toepassingen.
Raadpleeg de elektronische handleiding bij het betreffende product voor de exacte procedure. Als u vragen hebt, kunt u contact opnemen met de fabrikant van de toepassing.

Oplossing 2:

Wijzig de instellingen voor de resolutie en scan het document nogmaals. Hoe hoger de resolutie, hoe groter de afbeelding.
Zie Resolutie voor meer informatie.

De gescande afbeelding kan niet worden geopend.

Oplossing:

De bestandsindeling wordt niet ondersteund door de toepassing. Scan de afbeelding opnieuw en sla het bestand op in een veelvoorkomende indeling als JPEG.
Raadpleeg de elektronische handleiding bij het betreffende product voor de exacte procedure. Als u vragen hebt, kunt u contact opnemen met de fabrikant van de toepassing.


Problemen met MP Navigator EX

Kan niet scannen met de juiste afmetingen

De positie of de afmetingen van de afbeelding worden niet herkend wanneer er wordt gescand met het bewerkingspaneel

Het document is correct geplaatst, maar de gescande afbeelding is scheef

Het document is correct geplaatst, maar de stand van de gescande afbeelding is gewijzigd

Kan niet scannen met de juiste afmetingen.

Oorzaak 1:

Het document is niet goed geplaatst.

Oplossing:

Zorg ervoor dat het document goed op de glasplaat wordt geplaatst. Zie de Aan de Slag-gids voor meer informatie.

Oorzaak 2:

Wanneer voor Documentformaat (Document Size) de optie Automatisch detecteren (Auto Detect) is ingeschakeld, worden bepaalde documenten niet goed gescand.

Oplossing:

Stel Documentformaat (Document Size) in overeenkomstig het document en probeer het nogmaals. Als u bij Papierformaat (Paper Size) geen overeenkomend formaat kunt vinden, scant u het document op een groter formaat en snijdt u de afbeelding bij. Zie Dialoogvenster Afbeeldingen corrigeren/verbeteren voor meer informatie.

De positie of de afmetingen van de afbeelding worden niet herkend wanneer er wordt gescand met het bewerkingspaneel.

Oorzaak:

De MP Navigator EX-instellingen zijn niet opgegeven voor het document.

Oplossing 1:

Zie Foto's en documenten scannen voor meer informatie.

Oplossing 2:

Zorg ervoor dat het document goed op de glasplaat wordt geplaatst. Raadpleeg de handleiding bij het apparaat voor meer informatie over het correct plaatsen van foto's.

Het document is correct geplaatst, maar de gescande afbeelding is scheef.

Oorzaak:

Wanneer het selectievakje Scheve documenten corrigeren (Correct slanted document) is ingeschakeld, worden bepaalde documenten niet goed gescand.

Oplossing:

Schakel in MP Navigator EX het selectievakje Scheve documenten corrigeren (Correct slanted document) uit en scan het document nogmaals. Zie het Dialoogvenster Scan-instellingen voor meer informatie.

Het document is correct geplaatst, maar de stand van de gescande afbeelding is gewijzigd.

Oorzaak:

Wanneer het selectievakje Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) is ingeschakeld, worden bepaalde documenten niet goed gescand.

Oplossing:

Schakel MP Navigator EX het selectievakje Afdrukstand van tekstdocumenten detecteren en afbeeldingen roteren (Detect the orientation of text documents and rotate images) uit en scan het document nogmaals. Zie het Dialoogvenster Scan-instellingen voor meer informatie.


Het scannerstuurprogramma bijwerken

In de volgende onderwerpen wordt uitgelegd hoe u de MP Drivers installeert, verwijdert en bijwerkt.

De nieuwste MP Drivers verkrijgen

De MP Drivers verwijderen

Voordat u de MP Drivers installeert

De MP Drivers installeren


De nieuwste MP Drivers verkrijgen

MP Drivers bestaat uit een printerstuurprogramma en een scannerstuurprogramma (ScanGear).
Door de MP Drivers bij te werken naar de nieuwste MP Drivers kunt u eventuele problemen die u nu hebt mogelijk oplossen.

U kunt de MP Drivers als volgt verkrijgen.

Via internet

Ga naar onze website en download de MP Drivers voor uw model.

Belangrijk

U kunt de MP Drivers gratis downloaden, maar de kosten voor de internetverbinding zijn voor uw eigen rekening.

Wanneer een oudere versie van de MP Drivers op de computer is geïnstalleerd, verwijdert u die versie eerst.
Zie De MP Drivers verwijderen voor informatie over het verwijderen van de MP Drivers.

Verwante onderwerpen

Voordat u de MP Drivers installeert

De MP Drivers installeren


De MP Drivers verwijderen

De MP Drivers die u niet meer gebruikt, kunnen worden verwijderd.
Sluit alle geopende toepassingen wanneer u de MP Drivers verwijdert.

Hieronder wordt de procedure beschreven voor het verwijderen van de onnodige MP Drivers:

1. Verwijder de USB-kabel waarmee het apparaat is aangesloten op de computer.

2. Klik op Start, wijs (Alle) programma's ((All) Programs), "Naam van uw printermodel" aan en klik op Verwijderen (Uninstall).

Belangrijk

In Windows Vista wordt wellicht een bevestigings-/waarschuwingsbericht weergegeven wanneer u software installeert, verwijdert of start.
Dit dialoogvenster verschijnt als er beheerdersrechten zijn vereist voor het uitvoeren van een taak.
Als u bent aangemeld bij een beheerdersaccount, klikt u op Doorgaan (Continue) of Toestaan (Allow) om door te gaan.
Voor sommige toepassingen is een beheerdersaccount vereist om door te gaan. Als u bent aangemeld bij een standaardaccount, schakelt u over naar een andere account en start u de bewerking opnieuw.

3. Wanneer het dialoogvenster Verwijderprogramma voor MP Drivers (MP Drivers Uninstaller) verschijnt, klikt u op Uitvoeren (Execute).

4. Klik op Ja (Yes) als het bevestigingsvenster wordt weergegeven.

5. Als alle bestanden zijn verwijderd, klikt u op Voltooien (Complete).

De MP Drivers zijn verwijderd.

Belangrijk

De printer- en scannerstuurprogramma's (ScanGear) worden verwijderd als u de MP Drivers verwijdert.


Voordat u de MP Drivers installeert

In dit onderwerp worden de items beschreven die u moet controleren voordat u de MP Drivers installeert. U moet dit gedeelte alleen raadplegen als de MP Drivers niet kunnen worden geïnstalleerd.

De status van het apparaat controleren

Zet het apparaat uit.

Sluit het apparaat op de computer aan. Raadpleeg de handleiding van het apparaat voor instructies voor het aansluiten.

De instellingen van de computer controleren

Sluit alle actieve programma's af, ook antivirussoftware en programma's die zich op het systeem bevinden.

Meld u in Windows Vista aan als gebruiker met beheerdersrachten.

Meld u in Windows XP aan als de beheerder van de computer.

Meld u in Windows 2000 aan als een lid van de groep Beheerders.

Meer informatie

Wanneer een oudere versie van de MP Drivers op de computer is geïnstalleerd, verwijdert u die versie eerst. Zie De MP Drivers verwijderen voor informatie over het verwijderen van de MP Drivers.

Verwante onderwerpen

De MP Drivers installeren

De nieuwste MP Drivers verkrijgen


De MP Drivers installeren

U kunt via internet toegang krijgen tot onze website en de nieuwste MP Drivers voor uw model downloaden.

Hieronder wordt de procedure beschreven voor het installeren van de gedownloade MP Drivers:

1. Zet het apparaat uit.

Belangrijk

Als u de computer aanzet terwijl het apparaat is ingeschakeld, wordt de Plug and Play-functie van Windows automatisch uitgevoerd en wordt het venster Wizard Nieuwe hardware gevonden (Found New Hardware wizard). Klik in dit geval op Annuleren (Cancel).

2. Dubbelklik op het pictogram van het bestand dat u hebt gedownload.

Het installatieprogramma wordt gestart.

Belangrijk

In Windows Vista wordt wellicht een bevestigings-/waarschuwingsbericht weergegeven wanneer u software installeert, verwijdert of start.
Dit dialoogvenster verschijnt als er beheerdersrechten zijn vereist voor het uitvoeren van een taak.
Als u bent aangemeld bij een beheerdersaccount, klikt u op Doorgaan (Continue) of Toestaan (Allow) om door te gaan.
Voor sommige toepassingen is een beheerdersaccount vereist om door te gaan. Als u bent aangemeld bij een standaardaccount, schakelt u over naar een andere account en start u de bewerking opnieuw.

3. Klik op Volgende (Next) op het scherm Welkom (Welcome).

4. Selecteer in het venster Woonplaats selecteren (Select Your Place of Residence) de gewenste regio en klik op Volgende (Next).

5. Lees de inhoud van het venster Licentieovereenkomst (License Agreement). Klik op Ja (Yes) nadat u de inhoud hebt gecontroleerd.

De MP Drivers worden geïnstalleerd.

6. Nadat het venster Installatie voltooid (Installation complete) wordt weergegeven, klikt u op Voltooien (Complete).

Meer informatie

Wanneer u de bestemming van de apparaatverbinding handmatig wilt selecteren, schakelt u het selectievakje Printerpoort selecteren (Select printer port) in en klikt u op Handmatige selectie (Manual Selection). Selecteer de bestemming in het venster Poort selecteren (Select port) en klik op OK.

7. Controleer of het apparaat en de computer zijn aangesloten via een kabel en schakel het apparaat in.

Wacht tot de verbinding wordt herkend.

Met deze procedure worden de MP Drivers geïnstalleerd.
Afhankelijk van de omgeving die u gebruikt, wordt wellicht een bericht weergegeven dat u de computer opnieuw moet opstarten. Start de computer opnieuw op om de installatie te voltooien.

Belangrijk

Wanneer u het gedownloade, gecomprimeerde bestand uitpakt, kunt u het bestand bijvoorbeeld opslaan in een map genaamd C:\temp. Gebruik in de mapnaam alleen Engelse tekens. Anders worden de MP Drivers mogelijk niet correct geïnstalleerd.

U kunt de MP Drivers gratis downloaden, maar de kosten voor de internetverbinding zijn voor uw eigen rekening.

Verwante onderwerpen

Voordat u de MP Drivers installeert

De nieuwste MP Drivers verkrijgen


Gebundelde toepassingen

In dit gedeelte vindt u een inleiding over de meegeleverde toepassingen (anders dan MP Navigator EX).

Gescande gegevens omzetten in bewerkbare tekst

U kunt gescande afbeeldingen omzetten in tekstgegevens. Deze tekstgegevens kunnen worden bewerkt met een tekstverwerker of ander programma.

OmniPage SE

Gescande afbeeldingen beheren (Managing scanned images)

U kunt gescande afbeeldingen sorteren en rangschikken.
U kunt met behulp van geavanceerde zoekfuncties snel in gescande afbeeldingen zoeken.

Presto! PageManager


OmniPage SE

OmniPage SE is een OCR-programma (optical character recognition; optische tekenherkenning) waarmee u gescande tekstgegevens uit bijvoorbeeld een boek of een krant kunt omzetten in bewerkbare tekst. De omgezette tekst kan worden geopend in de Text Editor van OmniPage SE, waar u correcties kunt aanbrengen in de tekst die u met de automatische tekenherkenner hebt gegenereerd.

Afbeelding: scherm OmniPage SE

Raadpleeg de handleiding bij OmniPage SE voor meer informatie.

De handleiding lezen

Klik op Start en selecteer (Alle) programma's ((All) Programs) - ScanSoft OmniPage SE 4 - Guide en klik op Gebruikershandleiding (User's Guide).

Belangrijk

Of deze functie beschikbaar is, hangt af van het product en de regio.


Presto! PageManager

Presto! PageManager is software waarmee u gescande afbeeldingen kunt beheren.
U kunt verschillende zoekmethoden gebruiken, zoals zoeken op trefwoorden of zoeken in volledige tekst.

Afbeelding: Presto! PageManager (scherm)

Meer informatie

Raadpleeg de handleiding bij Presto! PageManager voor meer informatie.