Table des matières

Guide d'Utilisation

MP-1723-V1.00

FAQ

Utilisation de ce manuel

Précautions de sécurité

Composition d'un code de numérotation abrégée

Avant d'utiliser la machine

Principaux composants

Gestion des originaux

Chargement du papier d'impression

Chargement du papier

Chargement des enveloppes

Chargement de papier de petit format

Supports d'impression

Informations générales

Types de supports compatibles

Copie

Copie de documents

Modification des paramètres de copie

Utilisation de fonctions de copie utiles

Impression depuis votre ordinateur

Impression sous Windows

Impression sous Macintosh

Numérisation d'images

À propos de la numérisation d'images

Méthodes de numérisation

Télécopie

Préparation de la machine pour la télécopie

Enregistrement des informations de l'expéditeur

Enregistrement de la destination

Émission de télécopies

Utilisation d'autres fonctions d'émission utiles

Réception de télécopies

Utilisation d'autres fonctions de réception utiles

Documents enregistrés en mémoire

Résumé des rapports et des listes

Maintenance et entretien

L'impression devient pâle ou les couleurs ne s'impriment plus correctement

Impression du motif de vérification des buses

Examen du motif de vérification des buses

Nettoyage de la tête d'impression

Nettoyage en profondeur de la tête d'impression

Alignement de la tête d'impression sur la machine

Alignement de la tête d'impression sur l'ordinateur

Remplacement d'une cartouche FINE (FINE Cartridge)

Optimisation des résultats d'impression

Nettoyage de la machine

Modification des paramètres de la machine

<FAX SETTINGS> (PARAM. FAX)

<DEVICE SETTINGS> (PARAM PERIPHER.)

Dépannage

Un message d'erreur s'affiche sur l'écran LCD

L'écran LCD n'est pas du tout visible

Une langue inattendue s'affiche sur l'écran LCD

Impossible d'installer les pilotes MP Drivers

Impossible de se connecter correctement à l'ordinateur

Résultats d'impression insatisfaisants

La qualité de l'impression n'est pas satisfaisante lors de la copie

La machine ne démarre pas ou s'arrête pendant les travaux d'impression

Le papier ne s'engage pas correctement

Bourrages papier

Un message d'erreur s'affiche sur l'écran de l'ordinateur

Problèmes spécifiques à Windows

Un message d'erreur s'affiche sur un périphérique compatible PictBridge

Problèmes de numérisation

Problèmes de réception de télécopies

Problèmes d'émission de télécopies

Problèmes liés au téléphone

Si vous ne parvenez pas à résoudre le problème

Annexe

Liste des éléments fournis

Zone imprimable

Désinstallation des manuels en ligne

Transport de la machine

Ouverture de la boîte de dialogue des propriétés de l'imprimante (Windows)

Ouverture des boîtes de dialogue [Format d'impression] et [Imprimer] (Macintosh)

Ouverture de l'utilitaire [Configuration d'imprimante] ([Centre d'impression]) (Macintosh)

Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh)


Annexe

Liste des éléments fournis

Vérifiez que le carton d'emballage contient tous les éléments suivants. Si vous constatez qu'un élément manque ou est endommagé, contactez immédiatement le service d'assistance Canon.

[CD-ROM d'installation]

Instructions d'installation simplifiée (Fiche d'installation)

Guide de démarrage rapide

Cartouches FINE (FINE Cartridges) Noir et Couleur Canon

Cordon d'alimentation

Câble de ligne téléphonique

* Un câble USB est nécessaire pour connecter la machine à l'ordinateur.


Zone imprimable

Pour offrir la meilleure qualité d'impression possible, la machine laisse une marge le long des bords du support. La zone d'impression effective est donc la zone située à l'intérieur de ces marges.

Remarque

Impression sans bordure

En sélectionnant l'option d'impression sans bordure, vous pouvez réaliser des impressions sans marge.

Lors d'une impression sans bordure, un léger rognage peut se produire au niveau des bords car l'image imprimée est agrandie pour remplir intégralement la page.

Pour une impression sans bordure, utilisez le papier suivant.

- [Photo Paper Pro/Papier Photo Professionnel] PR-101

- [Glossy Photo Paper/Papier Photo Brillant] GP-401 / [Glossy Photo Paper "Everyday Use"/Papier Photo Glacé Standard] GP-501

- [Photo Paper Glossy/Papier Photo Glacé] GP-502

- [Photo Paper Plus Glossy/Papier Photo Glacé Extra] PP-101

- [Photo Paper Plus Double Sided/Papier Photo Satiné Recto Verso] PP-101D*

- [Photo Paper Plus Semi-gloss/Papier Photo Satiné] SG-101, SG-201

- [Matte Photo Paper/Papier Photo Mat] MP-101

* Ce papier ne peut être utilisé que pour les impressions lancées depuis un ordinateur.

L'utilisation d'autres types de papier pour des impressions sans bordure peut réduire sensiblement la qualité d'impression et/ou altérer la restitution des couleurs.

L'impression sans bordure sur du papier ordinaire peut produire des résultats médiocres. Utilisez ce papier uniquement à des fins de test. Vous pouvez réaliser une impression sans bordure sur du papier ordinaire uniquement lorsque vous imprimez depuis votre ordinateur.

Selon le type de papier, ce type d'impression peut réduire la qualité d'impression sur les bords supérieur et inférieur du papier ou laisser des traces à ces emplacements.

Zone imprimable recommandée (bleu foncé) :

Canon recommande de respecter les limites de cette zone pour l'impression. ( [image])

Zone imprimable (bleu clair) :

Zone dans laquelle il est possible d'imprimer. ( [image])

L'impression dans cette zone risque toutefois d'affecter la qualité d'impression ou la précision du chargement du papier.

Reportez-vous à la section A5, A4, B5, [4" x 6"/101,6 X 152,4 mm], [4" x 8"/101,6 x 203,2 mm], [5" x 7"/127,6 X 177,8 mm], [8" x 10"/203,2 X 254,0 mm], [Credit Card/Carte crédit], [Wide/Large].

Reportez-vous à la section Letter, Legal.

Reportez-vous à la section [Envelopes/Enveloppes].

A5, A4, B5, [4" x 6"/101,6 X 152,4 mm], [4" x 8"/101,6 x 203,2 mm], [5" x 7"/127,6 X 177,8 mm], [8" x 10"/203,2 X 254,0 mm], [Credit Card/Carte crédit], [Wide/Large]

Format

Zone imprimable (largeur x longueur)

A5

141,2 x 202 mm / 5,56 x 7,95 pouces

A4

203,2 x 289 mm / 8 x 11,38 pouces

B5

175,2 x 249 mm / 6,9 x 9,8 pouces

[4" x 6"/101,6 X 152,4 mm]

94,8 x 144,4 mm / 3,73 x 5,69 pouces

[4" x 8"/101,6 x 203,2 mm]*

94,8 x 195,2 mm / 3,73 x 7,69 pouces

[5" x 7"/127,0 x 177,8 mm]

120,2 x 169,8 mm / 4,73 x 6,69 pouces

[8" x 10"/203,2 x 254,0 mm]

196,4 x 246 mm / 7,73 x 9,69 pouces

[Credit Card/Carte crédit]

47,2 x 78 mm / 1,86 x 3,07 pouces

[Wide/Large]

94,8 x 172,6 mm / 3,73 x 6,80 pouces

* Ce format de page ne peut être utilisé que pour les impressions lancées depuis un ordinateur.

Zone imprimable recommandée

Zone imprimable

Letter, Legal

Format

Zone imprimable (largeur x longueur)

Letter

203,2 x 271,4 mm / 8 x 10,69 pouces

Legal

203,2 x 347,6 mm / 8 x 13,69 pouces

Zone imprimable recommandée

Zone imprimable

[Envelopes/Enveloppes]

Format

Zone imprimable (largeur x longueur)

[DL Env./Enveloppe DL] (format européen)*

103,2 x 180,8 mm / 4,06 x 7,12 pouces

[US Comm. Env. #10/Env. comm. n°10] (format américain)*

98 x 202,1 mm / 3,86 x 7,96 pouces

* Les enveloppes ne peuvent être utilisées que lorsque l'impression est lancée depuis un ordinateur.

Zone imprimable recommandée


Désinstallation des manuels en ligne

Suivez la procédure décrite ci-dessous pour désinstaller les manuels en ligne précédemment installés sur votre ordinateur.

Tous les manuels en ligne installés seront supprimés simultanément.

1 Cliquez sur [Démarrer] > [Tous les programmes] ([Programmes] sous Windows 2000) > [Manuel Canon XXX] (où "XXX" correspond au nom de votre machine) > [Désinstaller].

2 Cliquez sur [OK] en réponse au message de confirmation.

Remarque

Lorsque le message vous demandant de redémarrer l'ordinateur s'affiche, cliquez sur [OK] pour le redémarrer.

Désinstallation du Guide d'impression PC

Le Guide d'impression PC est désinstallé en même temps que le pilote d'imprimante.

Remarque

Pour plus d'informations sur la désinstallation du pilote d'imprimante, consultez le manuel en ligne Guide d'impression PC.

Désinstallation du Guide de numérisation

1 Ouvrez l'icône de votre disque dur, double-cliquez sur [Bibliothèque], [Support aux applications], [Canon], [ScanGear], [Ressources] et [Aide].

2 Faites glisser le fichier d'aide dans la corbeille.

3 Faites glisser l'icône [Manuel en ligne XXX] (où "XXX" correspond au nom de votre machine) du bureau vers la corbeille.

Désinstallation des manuels en ligne autres que le Guide d'impression PC et le Guide de numérisation

1 Sélectionnez [Applications] dans le menu [Aller].

2 Double-cliquez sur le dossier [Utilitaires Canon], puis sur le dossier [Manuel IJ].

3 Faites glisser le dossier portant le nom de votre machine dans la corbeille.

4 Faites glisser l'icône [Manuel en ligne XXX] (où "XXX" correspond au nom de votre machine) du bureau vers la corbeille.


Transport de la machine

Si vous devez déplacer la machine ou la stocker pour un long moment, emballez-la avec le matériel d'emballage d'origine.

Si vous n'avez plus ce matériel, emballez soigneusement la machine avec du matériel de protection et placez-la dans un carton solide.

Important

Emballez la machine en laissant en place les cartouches FINE (FINE Cartridges).

1 Mettez la machine hors tension.

2 Vérifiez que le témoin [Power] (Marche/Arrêt) est éteint et débranchez la machine.

Important

Ne débranchez pas la machine si le témoin [Power] (Marche/Arrêt) est allumé ou clignote vert, car vous risquez d'endommager la machine ou de perturber son fonctionnement.

3 Repliez l'extension du bac de sortie, puis fermez le support papier et le bac de sortie papier.

4 Débranchez le câble reliant l'ordinateur et la machine, puis le cordon d'alimentation de la machine.

5 Utilisez du rouleau adhésif pour protéger tous les panneaux de la machine pendant le transport. Emballez ensuite la machine dans du plastique résistant.

6 Fixez le matériel de protection des deux côtés de la machine lors de l'emballage.

Attention

Ne transportez pas et ne posez pas la machine sur un plan incliné, à la verticale ou à l'envers, car l'encre pourrait s'écouler et endommager la machine.

Expédition de la machine

Avant de faire expédier la machine par un service d'expédition :

Fixez solidement le haut du carton avec une bande adhésive résistante.

Indiquez clairement la mention "FRAGILE" ou "MANIPULER AVEC PRÉCAUTION" sur le carton.


Ouverture de la boîte de dialogue des propriétés de l'imprimante (Windows)

Vous pouvez accéder à la boîte de dialogue des propriétés de l'imprimante depuis une application ou directement depuis le menu [Démarrer] de Windows.

Remarque

La boîte de dialogue des propriétés de l'imprimante est aussi accessible depuis l'application [My Printer]. Double-cliquez sur l'icône [My Printer] sur votre bureau, puis sélectionnez [Paramètres imprimante].

* L'application [My Printer] peut ne pas être disponible dans certains pays.

Ouverture de la boîte de dialogue des propriétés de l'imprimante à partir de votre application

Si vous voulez configurer les paramètres de l'imprimante avant l'impression, procédez comme suit.

Remarque

Les opérations peuvent varier d'une application à une autre. Pour plus d'informations, consultez le mode d'emploi de votre application.

1 Dans votre application, sélectionnez le menu permettant d'imprimer le document.

La boîte de dialogue [Imprimer] s'ouvre généralement en sélectionnant [Imprimer] dans le menu [Fichier] de l'application.

2 Vérifiez que [Imprimante Canon XXX] (où "XXX" correspond au nom de votre machine) est sélectionné, puis cliquez sur [Préférences] (ou [Propriétés]).

La boîte de dialogue des propriétés de l'imprimante s'ouvre.

Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration

Cette méthode permet de définir des paramètres communs de maintenance et de configuration de l'impression pour toutes les applications.

Remarque

Lorsque vous ouvrez la boîte de dialogue des propriétés de l'imprimante à partir de [Définir les propriétés de l'imprimante] dans le menu de commande (dans les versions de Windows autres que Vista, [Propriétés] dans le menu [Fichier]), les onglets relatifs à la fonction Windows (par exemple, l'onglet [Ports]) s'affichent. Ces onglets ne s'affichent pas si vous ouvrez la boîte de dialogue des propriétés de l'imprimante depuis [Sélectionner les options d'impression] dans le menu de commande (dans les versions de Windows autres que Vista, [Options d'impression] dans le menu [Fichier]) ou depuis des applications. Pour plus d'informations sur les onglets associés à la fonction Windows, consultez la documentation Windows.

1 Cliquez sur [Panneau de configuration], puis sur [Matériel et audio] et [Imprimante].

Sous Windows XP, cliquez sur [Panneau de configuration], [Imprimantes et autres périphériques], puis [Imprimantes et télécopieurs].

Dans Windows 2000, cliquez sur [Panneau de configuration], puis sur [Imprimantes].

2 Cliquez sur l'icône [Imprimante Canon XXX] (où "XXX" est le nom de votre machine) et sélectionnez [Propriétés].

La boîte de dialogue des propriétés de l'imprimante s'ouvre.

Remarque

Pour plus d'informations sur la configuration de chaque fonction, consultez l'aide en ligne ou le manuel en ligne Guide d'impression PC.


Ouverture des boîtes de dialogue [Format d'impression] et [Imprimer] (Macintosh)

Vous pouvez ouvrir les boîtes de dialogue [Format d'impression] et [Imprimer] à partir de l'application en cours d'utilisation.

Ouverture de la boîte de dialogue [Format d'impression]

Ouvrez la boîte de dialogue [Format d'impression] afin de préciser les paramètres de page (papier) avant impression.

1 Sélectionnez [Format d'impression] dans le menu [Fichier] de votre application.

La boîte de dialogue [Format d'impression] s'ouvre.

Ouverture de la boîte de dialogue [Imprimer]

Ouvrez la boîte de dialogue [Imprimer] afin de préciser les paramètres d'impression avant l'impression.

1 Sélectionnez [Imprimer] dans le menu [Fichier] de votre application.

La boîte de dialogue [Imprimer] s'ouvre.


Ouverture de l'utilitaire [Printer Setup Utility] (Centre d'impression) (Macintosh)

Ouverture de l'utilitaire [Configuration d'imprimante] ([Centre d'impression]) (Macintosh)

Vous pouvez ouvrir l'utilitaire [Configuration d'imprimante] à partir du Finder ou de l'application en cours d'utilisation.

Ouverture à partir du Finder

1 Sélectionnez [Applications] dans le menu [Aller].

2 Double-cliquez sur le dossier [Utilitaires], puis sur l'icône [Configuration d'imprimante] .

Sous Mac OS X v.10.2.8, double-cliquez sur le dossier [Utilitaires], puis sur l'icône [Centre d'impression].

La [Liste des imprimantes] s'ouvre.

Ouverture à partir d'une application (Mac OS X v.10.3.x ou Mac OS X v.10.2.8 uniquement)

1 Ouvrez la boîte de dialogue [Imprimer].

Reportez-vous à la section Ouverture de la boîte de dialogue [Imprimer].

2 Sélectionnez [Modifier la liste des imprimantes] dans [Imprimante].

La [Liste des imprimantes] s'ouvre.


Ouverture de [Canon IJ Printer Utility] (Macintosh)

Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh)

Pour ouvrir [Utilitaire de l'imprimante Canon IJ], procédez comme suit.

1 Sélectionnez [Applications] dans le menu [Aller].

2 Double-cliquez sur le dossier [Utilitaires], puis sur l'icône [Configuration d'imprimante].

Sous Mac OS X v.10.2.8, double-cliquez sur le dossier [Utilitaires], puis sur l'icône [Centre d'impression].

La [Liste des imprimantes] s'ouvre.

3 Sélectionnez le nom de votre machine dans la liste [Nom], puis cliquez sur [Utilitaire].

Sous Mac OS X v.10.2.8, sélectionnez le nom de votre machine dans la liste [Nom], puis cliquez sur [Configurer].

4 Sélectionnez le nom de votre machine dans la liste [Produit], puis cliquez sur [Maintenance].

[Utilitaire de l'imprimante Canon IJ] démarre.

Remarque

Pour plus d'informations sur la configuration de chaque fonction, consultez l'aide en ligne ou le manuel en ligne Guide d'impression PC.


Impression depuis votre ordinateur

Cette section décrit la procédure d'impression de base.

Impression sous Windows

Remarque

Lorsque vous imprimez des photos prises avec un appareil photo numérique, vous pouvez exécuter une impression sans bordure en quelques étapes grâce au logiciel Easy-PhotoPrint EX, disponible sur le [CD-ROM d'installation].

Easy-PhotoPrint EX prend en charge la norme Exif Print afin d'optimiser les photos prises avec un appareil photo numérique compatible Exif. Pour ce faire, il utilise les données d'impression enregistrées au moment de la prise de vue pour obtenir une qualité d'impression supérieure. Pour plus d'informations sur l'utilisation de Easy-PhotoPrint EX, consultez le manuel en ligne Guide d'impression photo PC.

Les opérations peuvent varier d'une application à une autre. Pour plus de détails, reportez-vous au manuel d'utilisation de votre application.
Les étapes décrites ci-dessous s'appliquent à une impression sous Windows Vista.

Si votre machine est connectée à un ordinateur, vous pouvez envoyer des télécopies à l'aide du pilote de télécopie à partir de n'importe quelle application disposant d'une fonction d'impression. Pour plus d'informations, reportez-vous au manuel en ligne Guide du pilote de télécopieur.

1 Mettez la machine sous tension et chargez du papier.

Reportez-vous à la section Chargement du papier d'impression.

2 Créez un document ou ouvrez un fichier à imprimer à l'aide d'un logiciel d'application approprié.

3 Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante à partir de votre application.

4 Spécifiez les réglages requis.

(1) Sélectionnez le type du papier chargé dans [Type de support].

(2) Définissez les options [Qualité d'impression] et [Couleur/Intensité] à votre convenance.

Remarque

Pour plus d'informations sur les paramètres d'impression, consultez le manuel en ligne Guide d'impression PC.

(3) Cliquez sur [OK].

La boîte de dialogue [Imprimer] s'affiche.

Remarque

Pour confirmer le format de page, cliquez sur l'onglet [Configuration de la page]. Si le paramètre ne correspond pas au format de page du document que vous avez défini dans l'application, vous devez lui attribuer le même format ou utiliser l'option [Impr. proportionnée] ou [Impr. à l'échelle du papier]. Pour plus d'informations, consultez le manuel en ligne Guide d'impression PC.

Pour plus d'informations sur les fonctions du pilote d'imprimante, cliquez sur [Aide] ou sur [Instructions] pour consulter l'aide en ligne ou le manuel en ligne Guide d'impression PC. Le bouton [Instructions] apparaît dans les onglets [Principal] et [Entretien] lorsque les manuels en ligne sont installés sur votre ordinateur.

Pour afficher un aperçu et vérifier la présentation du document à l'impression, activez la case à cocher [Aperçu avant impression]. Certains logiciels d'application n'ont pas de fonction d'aperçu.

5 Cliquez sur [Imprimer] (ou sur [OK]) pour imprimer le document.

L'impression démarre.

Remarque

Un message vous demandant de confirmer la position du levier d'épaisseur du papier peut s'afficher. Dans ce cas, suivez les instructions affichées à l'écran.

Pour annuler une impression en cours, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) de la machine ou cliquez sur [Annuler l'impression] dans l'écran d'état de l'imprimante. Pour afficher l'écran d'état de l'imprimante, cliquez sur l'icône [Imprimante Canon XXX] (où "XXX" correspond au nom de votre machine) sur la barre d'état.


Impression sous Macintosh

Remarque

Les opérations peuvent varier d'une application à une autre. Pour plus d'informations, consultez le mode d'emploi de votre application.

Les étapes décrites ci-dessous concernent l'impression sous Mac OS X v.10.4.x.

1 Mettez la machine sous tension et chargez du papier.

Reportez-vous à la section Chargement du papier d'impression.

2 Créez un document ou ouvrez un fichier à imprimer à l'aide d'un logiciel d'application approprié.

3 Sélectionnez le format de la page.

(1) Sélectionnez [Format d'impression] dans le menu [Fichier] du logiciel.

La boîte de dialogue [Format d'impression] s'ouvre.

(2) Assurez-vous que le nom de votre machine est sélectionné dans la zone [Format pour].

(3) Sélectionnez le format de page du papier chargé dans [Format papier].

(4) Cliquez sur [OK].

4 Spécifiez les réglages requis.

(1) Sélectionnez [Imprimer] dans le menu [Fichier] du logiciel.

La boîte de dialogue [Imprimer] s'ouvre.

(2) Sélectionnez [Qualité et support] dans le menu contextuel.

(3) Sélectionnez le type du papier chargé dans [Type de support].

(4) Sélectionnez le mode d'impression le plus approprié pour votre document dans [Mode d'impression].

Remarque

Lorsque vous sélectionnez le mode d'impression adapté à votre document dans [Mode d'impression], le document est imprimé en couleur et dans une qualité correspondant aux caractéristiques de l'option [Type de support] sélectionnée.

- [Impression de photo en très haute qualité] : Sélectionnez ce mode pour l'impression de documents composés essentiellement de photos et d'illustrations comportant une gradation de couleurs.

- [Impression de tableaux et d'organigrammes] : Sélectionnez ce mode pour l'impression de documents composés essentiellement de tableaux et de graphiques dont la définition des couleurs est élevée.

- [Impression d'un document composité] : Sélectionnez ce mode pour l'impression de documents composés essentiellement de texte.

- [Paramètres détaillés] : Sélectionnez ce mode pour affiner les paramètres [Qualité d'impression] et [Demi-teintes].

Pour plus d'informations sur les fonctions du pilote d'imprimante, cliquez sur [image] dans l'écran [Qualité et support], [Options couleur], [Effets spéciaux], [Impression sans bordure] ou [Marge] pour consulter le manuel en ligne Guide d'impression PC. Si les manuels en ligne ne sont pas installés, le manuel en ligne Guide d'impression PC ne s'affiche pas, même si vous cliquez sur [image].

Pour afficher un aperçu et vérifier la présentation du document imprimé, cliquez sur [Aperçu]. Certains logiciels d'application n'ont pas de fonction d'aperçu.

5 Cliquez sur [Imprimer] pour imprimer le document.

L'impression démarre.

Remarque

Cliquez sur l'icône de l'imprimante du Dock pour afficher la liste des travaux d'impression en cours. Si vous utilisez Mac OS X v.10.2.8, cliquez sur l'icône de l'imprimante dans le Dock pour démarrer le [Centre d'impression] et double-cliquez sur le nom de votre machine dans la [Liste des imprimantes].

Pour annuler un travail d'impression en cours, sélectionnez le document dans la liste et cliquez sur [Supprimer]. Pour arrêter momentanément un travail en cours, cliquez sur [Interrompre]. Pour arrêter tous les travaux de la liste, cliquez sur [Arrêter les tâches].


Avant d'utiliser la machine

Principaux composants

Vue de face

(1) Capot des documents

S'ouvre pour vous permettre de placer un original sur la vitre d'exposition.

(2) Support papier

Se déploie complètement pour accueillir le papier chargé dans le bac.

(3) Guide papier

Alignez-le sur le côté gauche de la pile de papier pour maintenir celui-ci en place et permettre une alimentation correcte.

(4) Bac arrière

Placez le papier dans ce bac avant l'impression. Le papier est chargé automatiquement une feuille après l'autre.

(5) Port d'impression directe

Connectez ici votre périphérique compatible PictBridge, tel qu'un appareil photo numérique, pour imprimer directement à partir de ce dernier. Reportez-vous à la section "Impression directe de photos depuis un périphérique compatible" du Guide de démarrage rapide.

(6) Bac de sortie papier

Supporte les documents imprimés. Ouvrez ce bac pour imprimer, copier ou télécopier un document.

(7) Extension du bac de sortie papier

Reçoit les documents imprimés.

(8) Vitre d'exposition

Placez-y les originaux que vous désirez copier, numériser ou télécopier.

(9) Panneau de contrôle

Permet de modifier les réglages et d'utiliser la machine. Reportez-vous à la section Noms et fonctions du panneau de contrôle.

Vue arrière

(10) Prise pour périphérique externe

Permet de connecter le périphérique externe.

Remarque

Enlevez le cache de la prise téléphone pour connecter le périphérique externe.

(11) Prise pour ligne téléphonique

Permet de connecter la ligne téléphonique.

(12) Port USB

Permet de connecter le câble USB reliant la machine à un ordinateur.

Important

Si la machine imprime à partir de l'ordinateur ou numérise des images vers celui-ci, ou si l'ordinateur est en veille, ne débranchez pas et ne branchez pas le câble USB.

(13) Connecteur du cordon d'alimentation

Permet de connecter le cordon d'alimentation secteur fourni.

Intérieur de la machine

(14) Support de la cartouche FINE (FINE Cartridge)

Installez les cartouches FINE (FINE Cartridges) à cet endroit.

La cartouche FINE (FINE Cartridge) Noir doit être installée dans le logement de gauche ( [image]) et la cartouche FINE (FINE Cartridge) Couleur dans celui de droite ( [image]).

(15) Cartouches FINE (FINE Cartridges) (cartouches d'encre)

Cartouche d'encre remplaçable intégrée à la tête d'impression et au réservoir d'encre.

Remarque

Pour plus d'informations sur l'installation des cartouches FINE (FINE Cartridges), consultez les Instructions d'installation simplifiée.

(16) Unité de numérisation (capot de l'imprimante)

Numérise les originaux. Ouvrez-la pour remplacer les cartouches FINE (FINE Cartridges) ou éliminer des bourrages papier à l'intérieur de la machine.

(17) Support de l'unité de numérisation

Soutient l'unité de numérisation (capot de l'imprimante) lorsqu'elle est ouverte.

(18) Levier de sélection d'épaisseur du papier

Permet de sélectionner l'espace entre la tête d'impression et le papier chargé pour qu'il corresponde au type de support.

Remarque

Position du levier de sélection d'épaisseur du papier

Positionnez-le à droite pour imprimer sur des enveloppes ou des [T-shirt transfers/Transferts Tee-Shirts].

Placez-le à gauche pour imprimer sur du papier autre que des enveloppes ou des [T-shirt transfers/Transferts Tee-Shirts].

Important

L'élément (A) illustré ci-après peut être maculé d'encre. Cela n'a aucune incidence sur le fonctionnement de la machine.

Ne touchez pas l'élément (A), sans quoi la machine risque de ne plus imprimer correctement.

Noms et fonctions du panneau de contrôle

(1) Bouton [ON/OFF] (MARCHE/ARRÊT) / Témoin [Power] (Marche/Arrêt)

Met la machine sous et hors tension. S'allume ou clignote en vert pour indiquer l'état de l'alimentation. Avant de mettre la machine sous tension, assurez-vous que le capot des documents est fermé.

Remarque

La machine ne peut pas recevoir de télécopie quand elle est hors tension.

L'alimentation ne peut pas être coupée lorsque la machine envoie ou reçoit des télécopies, ou lorsque des télécopies non envoyées sont stockées dans la mémoire de la machine.

(2) Bouton [COPY] (COPIE)

Fait basculer la machine en mode copie.

(3) Voyant [In Use/Memory] (Voyant en service/mémoire)

Clignote lorsque la ligne téléphonique est utilisée. S'allume si des documents sont stockés dans la mémoire de la machine.

(4) Bouton [FAX]

Fait basculer la machine en mode de télécopie.

(5) Témoin [Alarm] (Témoin Alarme)

S'allume ou clignote en orange lorsqu'une erreur survient, par exemple quand il n'y a plus de papier ou d'encre.

(6) Bouton [SCAN] (NUMERISER)

Fait basculer la machine en mode numérisation. Dans ce mode, la machine numérise un document sur l'ordinateur en fonction des réglages sélectionnés. Pour utiliser ce bouton, la machine doit être connectée à un ordinateur. Pour plus d'informations, consultez le manuel en ligne Guide de numérisation.

(7) Bouton [Menu]

Permet d'accéder aux menus et aux paramètres de personnalisation du fonctionnement de la machine.

(8) Écran LCD

Affiche des messages, des sélections de menu et l'état de fonctionnement de la machine.

(9) Touches numériques

Permettent de saisir des valeurs numériques telles que le nombre de copies, les numéros de fax/téléphone ainsi que des caractères.

(10) Bouton [Redial/Pause] (Bis/Pause)

Rappelle le dernier numéro composé à l'aide des touches numériques. Permet également d'introduire des pauses entre ou après les numéros lors de la composition ou de l'enregistrement de numéros.

(11) Bouton [Black] (Noir)

Démarre la copie, la numérisation ou la télécopie en noir et blanc.

(12) Bouton [Stop/Reset] (Arrêt/Réinitialisation)

Annule des opérations telles que la copie, la numérisation ou la télécopie ou une impression en cours.

(13) Bouton [Color] (Couleur)

Démarre la copie, la numérisation ou la télécopie en couleur.

(14) Bouton [Coded Dial] (Composition Codée)

Appuyez sur ce bouton et entrez un numéro constitué de deux chiffres pour composer un numéro de téléphone ou de fax pré-enregistré.

(15) Bouton [Tone] (Tonalité)

Passe momentanément en mode de numérotation par tonalité. Change également le mode lors de la saisie de caractères.

(16) Bouton [OK]

Permet de confirmer votre sélection (menu ou réglage).

Annule le message d'erreur et rétablit le fonctionnement normal de la machine après résolution d'une erreur d'impression ou élimination d'un bourrage papier.

(17) Boutons [image] (-) et [image] (+)

Font défiler les sélections de menu et augmentent ou diminuent le nombre de copies.

Pour les paramètres de télécopie, [image] annule le caractère tapé et [image] introduit un espace entre les caractères.

(18) Bouton [Back] (Précédent)

Permet de revenir au précédent écran LCD.

(19) Bouton [Settings] (Paramètres)

Permet de configurer la taille de la page, le type de support et les réglages de correction d'image.

(20) Bouton [FAX Quality] (Qualité FAX)

Permet de définir le contraste et la résolution de la télécopie à envoyer.


Gestion des originaux

Cette section explique comment placer un document original sur la vitre d'exposition.

Originaux acceptés

Les originaux placés sur la vitre d'exposition à des fins de copie, de numérisation ou de télécopie doivent répondre aux conditions suivantes :

Type de document

Documents papier

Photographies

Livres

Format (l x L)

Max. 8,5 x 11,7 pouces / 216 x 297 mm

Épaisseur

Max. 0,39 pouce / 10 mm

Chargement des originaux

Placez les originaux à copier, numériser ou télécopier sur la vitre d'exposition.

Remarque

Vérifiez que la colle, l'encre ou le liquide correcteur sur le document est complètement sec avant de placer l'original sur la vitre d'exposition.

1 Placez l'original sur la vitre d'exposition.

(1) Soulevez le capot des documents.

(2) Placez l'original face à copier/télécopier/numériser tournée vers le bas sur la vitre d'exposition.

Placez l'original en orientation paysage et alignez le coin supérieur avec le repère d'alignement, comme indiqué dans la figure ci-dessus.

Important

Ne placez pas d'objets pesant plus de 4,4 lb / 2,2 kg sur la vitre d'exposition.

N'appliquez pas de pression ni de poids supérieur à 4,4 lb / 2,2 kg sur l'original.

Cela pourrait entraîner un dysfonctionnement du scanner ou briser la vitre d'exposition.

Remarque

La machine ne peut pas numériser la zone indiquée en rouge dans la figure ci-dessous.

(A) 0,04 pouce / 1 mm

Lors de la copie, la zone numérisable dépend de la zone imprimable du support. Reportez-vous à la rubrique Zone imprimable.

2 Fermez doucement le capot des documents.


Modification des paramètres de la machine

Cette section décrit les paramètres qui peuvent être définis dans les menus <FAX SETTINGS> (PARAM. FAX) et <DEVICE SETTINGS> (PARAM PERIPHER.).

<FAX SETTINGS> (PARAM. FAX)

Cette section décrit les paramètres qui peuvent être définis dans le menu <FAX SETTINGS> (PARAM. FAX).

Avant toute modification de réglage, vous pouvez imprimer la Liste des données des utilisateurs pour vérifier les réglages actuels de votre machine. Pour plus de détails, consultez la section Impression de la liste des données de l'utilisateur.

<RECEIVE MODE SET> (DEFIN MODE RECEP)

<FAX PRIORITY MODE> (MODE PRIORITE FAX)

Sélectionne le mode de réception <FAX PRIORITY MODE> (MODE PRIORITE FAX).

<FAX ONLY MODE> (MODE FAX SEUL)

Sélectionne le mode de réception <FAX ONLY MODE> (MODE FAX SEUL).

<DRPD> (DRPD)

Sélectionne le mode de réception <DRPD> (DRPD). Ce paramètre est disponible aux États-Unis et au Canada uniquement.

<NETWORK SWITCH> (NETWORK SWITCH)

Sélectionne le mode de réception <NETWORK SWITCH> (NETWORK SWITCH). Ce paramètre peut ne pas être disponible dans tous les pays ou toutes les régions.

<TEL PRIORITY MODE> (MODE PRIORITE TEL)

Sélectionne le mode de réception <TEL PRIORITY MODE> (MODE PRIORITE TEL).

<MEMORY REFERENCE> (REFER. MEMOIRE)

<PRINT MEMORY LIST> (IMPR LIST MEMOIRE)

Affiche la liste des documents actuellement enregistrés dans la mémoire de la machine.

<PRINT DOCUMENT> (IMPRIMER DOCUMENT)

Imprime le document sélectionné enregistré dans la mémoire de la machine.

<PRINT 1ST PAGE ONLY?> (IMP. 1RE PAGE SEULE?)

Vous pouvez sélectionner les pages à imprimer.
Sélectionnez <YES> (OUI) pour imprimer uniquement la première page du document.
Sélectionnez <NO> (NON) pour imprimer toutes les pages du document.

<DELETE DOCUMENT> (EFFACER DOCUMENT)

Supprime un document stocké en mémoire.

<PRNT REPORT/LIST> (IMPR RAPP./LISTE)

<ACTIVITY REPORT> (RAPPORT ACTIVITE)

Affiche les transactions récentes de télécopies effectuées par la machine.

<SPEED DIAL LIST> (LISTE COMP. ABREG)

Affiche la liste des numéros et des noms enregistrés pour la numérotation abrégée.

<PRINT BY NAME?> (IMPR. PAR NOM ?)

Vous pouvez sélectionner l'ordre des numéros et noms des destinataires imprimés dans la liste.
Sélectionnez <YES> (OUI) pour imprimer la liste des noms de destinataires classés dans l’ordre alphabétique.
Sélectionnez <NO> (NON) pour imprimer la liste par numéro dans l'ordre croissant (00 - 19).

<USER'S DATA LIST> (LISTE DONN. UTIL)

Affiche la liste des paramètres actuels de la machine ainsi que les informations de l'expéditeur enregistrées.

<MEMORY LIST> (LISTE MEMOIRE)

Affiche la liste des documents actuellement enregistrés dans la mémoire de la machine.

<CODED DIAL REGIST> (REGIST COMP CODE)

Enregistre une numérotation abrégée.

<USER SETTINGS> (PARAM. UTILISAT.)

<DATE/TIME SETTING> (PARAM DATE/HEURE)

Définit la date et l’heure actuelles.

<DATE DISPLAY> (AFFICHAGE DATE)

Définit le format des dates affichées sur l'écran LCD et imprimées sur les télécopies envoyées.

Il existe trois formats de date : <YYYY/MM/DD> (AAAA/MM/JJ), <MM/DD/YYYY> (MM/JJ/AAAA) et <DD/MM/YYYY> (JJ/MM/AAAA).

<SUMMER TIME SET> (DEF HEURE D'ETE)

Active/désactive le réglage de l’heure d’été. Si vous choisissez <ON> (MARCHE), vous pouvez sélectionner d’autres sous-réglages. Ce paramètre peut ne pas être disponible dans tous les pays ou toutes les régions.

<START DATE/TIME> (DEBUT DATE/HEURE) :

Définit la date et l'heure de début de l'horaire d'été.

<SET MONTH> (DEFINIR MOIS) Spécifiez le mois.

<SET WEEK> (DEFINIR SEMAINE) Spécifiez la semaine.

<SET DAY OF WEEK> (DEFINIR JOUR) Spécifiez le jour de la semaine.

<SET SHIFT TIME> (DEF HEURE COMMUT) Spécifiez les 24 heures.

<END DATE/TIME> (FIN DATE/HEURE) :

Définit la date et l'heure de fin de l'horaire d'été.

<SET MONTH> (DEFINIR MOIS) Spécifiez le mois.

<SET WEEK> (DEFINIR SEMAINE) Spécifiez la semaine.

<SET DAY OF WEEK> (DEFINIR JOUR) Spécifiez le jour de la semaine.

<SET SHIFT TIME> (DEF HEURE COMMUT) Spécifiez les 24 heures.

<UNIT TEL NUMBER> (N° TEL UNITE)

Enregistre votre numéro de fax/téléphone à imprimer sur les télécopies envoyées.

<UNIT NAME> (NOM DE L'UNITE)

Enregistre votre nom à imprimer sur les télécopies envoyées.

<TX TERMINAL ID> (JOINDRE ID EMIS.)

Imprime les informations expéditeur au-dessus de chaque télécopie envoyée (Le paramètre <ON> (ACTIVE)/<OFF> (DESACTIVE) n'est pas disponible dans tous les pays ou toutes les régions).

<TTI POSITION> (POSITION I.T.E.) :

Sélectionne l'emplacement des informations expéditeur (en dehors ou dans la zone d'image) lors de l'envoi de télécopies noir et blanc (pour les télécopies couleur, toujours à l'intérieur de la zone d'image).

<FAX/TEL NO. MARK> (SYMB. N° TEL/FAX) :

Sélectionne le symbole devant apparaître avant le numéro de fax/téléphone imprimé sur les télécopies envoyées.

<OFFHOOK ALARM> (ALRM TEL DECROCHE)

Active/désactive l'alarme qui vous prévient lorsque le combiné du téléphone raccordé à la machine n'est pas correctement raccroché.

<VOLUME CONTROL> (CONTROLE DU VOLUM)

Définit les paramètres <RX RING VOLUME> (VOLUME SONN. REC.) et <LINE MONITOR VOL.> (VOL MONIT LIGNE).

<RX RING LEVEL> (NIVEAU SONN. REC.)

Règle le niveau de la sonnerie de la machine lors de la réception d'une télécopie.

<TEL LINE TYPE> (TYPE LIGNE TEL)

Sélectionne le type de ligne téléphonique pour la machine.

Remarque

Ce paramètre peut ne pas être disponible dans tous les pays ou toutes les régions.

<ACTIVITY REPORT> (RAPPORT ACTIVITE)

Définit si un rapport d’activité est automatiquement imprimé toutes les 20 transmissions.

<TX SETTINGS> (PARAM. EMISSION)

<ECM TX> (EM. MCE)

Active/désactive l'envoi en mode de correction d'erreurs (MCE).

<PAUSE TIME> (DUREE DE PAUSE)

Sélectionne la durée de la pause à insérer lorsque vous appuyez sur le bouton [Redial/Pause] (Bis/Pause).

<AUTO REDIAL> (RECOMP. AUTO)

Active/désactive la recomposition automatique.

<REDIAL TIMES> (NBRE DE RECOMPOS.) :

Si vous sélectionnez <ON> (ACTIVE) pour <AUTO REDIAL> (RECOMP. AUTO), vous pouvez définir le nombre de rappels.

<REDIAL INTERVAL> (INTERVAL RECOMPOS) :

Si vous sélectionnez <ON> (ACTIVE) pour <AUTO REDIAL> (RECOMP. AUTO), vous pouvez définir le temps écoulé entre deux rappels.

<TX START SPEED> (VITESSE DEBUT EM.)

Sélectionne la vitesse à laquelle la machine commence la transmission.

<TX REPORT> (RAPPORT EMISSION)

Active/désactive l'impression automatique d'un rapport de transmission après l'envoi.

<ATTACH TX IMAGE> (IMPR. AVEC IMAGE) :

Si vous sélectionnez <PRINT ERROR ONLY> (ERREUR IMPR SEUL) ou <PRNT FOR EACH TX> (IMPR A CHAQUE EM) pour <TX REPORT> (RAPPORT EMISSION), cela active/désactive l'impression de la première page de la télécopie dans le rapport.

<DIAL TONE DETECT> (DETEC TONAL COMP.)

Si vous sélectionnez <ON> (ACTIVE), la machine transmet la télécopie après confirmation de la tonalité. Ce paramètre n'est peut-être pas pris en charge dans tous les pays ou toutes les régions.

<RX SETTINGS> (PARAM. RECEPTION)

<AUTO PRINT RX> (IMPR AUTO A RECEP)

Détermine si la machine doit imprimer automatiquement la télécopie reçue. Si vous sélectionnez <OFF> (DESACTIVE), les télécopies reçues sont mises en mémoire.

<PRINT WHEN NO INK> (IMPR SI ENCR EPUI) :

Si vous sélectionnez <ON> (ACTIVE) pour <AUTO PRINT RX> (IMPR AUTO A RECEP), vous pouvez déterminer si la machine doit imprimer automatiquement la télécopie reçue si le niveau d'encre est bas ou épuisé.

Sélectionnez <OFF> (DESACTIVE) pour stocker la télécopie reçue en mémoire lorsque le niveau d'encre est bas ou épuisé.

Sélectionnez <ON> (ACTIVE) pour imprimer la télécopie reçue quel que soit le niveau d'encre restant.

<ECM RX> (REC. MCE)

Active/désactive le mode de correction d'erreurs (MCE) pendant la réception.

<FAX PRIORITY MODE> (MODE PRIORITE FAX)

Personnalise les réglages si vous sélectionnez <FAX PRIORITY MODE> (MODE PRIORITE FAX) comme mode de réception.

<RING START TIME> (DEBUT DE SONNERIE) :

Sélectionne la durée pendant laquelle la machine vérifie si l'appel est une télécopie ou un appel vocal.

<TEL RING TIME> (DUREE SONN. TEL.) :

Sélectionne la durée de la sonnerie pour les appels vocaux.

<DEFAULT ACTION> (ACTION PAR DEFAUT) :

Indique si la machine bascule en mode de réception quand la durée de la sonnerie est écoulée ou si elle déconnecte l'appel.

<DRPD:FAX RNG PAT> (DRPD : SONN. FAX)

Si vous sélectionnez <DRPD> (DRPD) comme mode de réception, sélectionne le signal sonore de la machine. Ce paramètre est disponible aux États-Unis et au Canada uniquement.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <RX SETTINGS> (PARAM. RECEPTION), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <DRPD:FAX RNG PAT> (DRPD : SONN. FAX), puis appuyez sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour sélectionner le signal sonore attribué à votre numéro de télécopie par votre compagnie de téléphone, puis appuyez sur le bouton [OK].

Vous pouvez sélectionner <NORMAL RING> (SONN. NORM.), <DOUBLE RING> (SONN DOUBLE), <SHORT-SHORT-LONG> (COURT-COURT-LONG), <SHORT-LONG-SHORT> (COURT-LONG-COURT) ou <OTHER RING TYPE> (AUTRE TYPE SONN).

5 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Les réglages sont terminés et le télécopieur revient en mode veille.

<RING COUNT> (NBRE SONNERIES)

Sélectionne le nombre de sonneries pour les appels de télécopieur.

<MAN/AUTO SWITCH> (COMMUT. MAN/AUTO)

Si vous choisissez <TEL PRIORITY MODE> (MODE PRIORITE TEL) comme mode de réception, indique si la machine bascule en mode de réception de télécopie après écoulement de la durée de sonnerie spécifiée.

<RX START TIME> (HEURE DEBUT EMIS.) :

Si vous sélectionnez <ON> (ACTIVE) pour <MAN/AUTO SWITCH> (COMMUT. MAN/AUTO), permet de régler la durée pendant laquelle le téléphone sonne avant de basculer en mode de réception de télécopie.

<REMOTE RX> (REC. A DISTANCE)

Active/désactive la réception à distance.

Si vous choisissez <ON> (ACTIVE), sélectionne <REMOTE RX ID> (ID REC A DISTANCE).

<RX IMG REDUCTION> (REDUCTION IMG REC)

Active/désactive la réduction automatique des télécopies au format du papier chargé.

<REDUC. DIRECTION> (DIRECTION REDUCT.) :

Si vous sélectionnez <ON> (ACTIVE) pour <RX IMG REDUCTION> (REDUCTION IMG REC), permet de sélectionner le sens de la réduction.

<RX START SPEED> (VITESSE DEBUT REC)

Sélectionne la vitesse à laquelle la machine commence la réception.

<RX REPORT> (RAPPORT REC.)

Active/désactive l'impression automatique d'un rapport de réception après la réception.

Si vous sélectionnez <PRINT ERROR ONLY> (ERREUR IMPR SEUL) ou <PRINT FOR EACH RX> (IMPR A CHAQUE REC), imprime un rapport de réception uniquement lorsqu'une erreur d'impression s'est produite ou chaque fois que vous recevez une télécopie.


<DEVICE SETTINGS> (PARAM PERIPHER.)

Cette section décrit les modalités nécessaires pour modifier les paramètres du menu <DEVICE SETTINGS> (PARAM PERIPHER.) en prenant pour exemple les étapes nécessaires pour sélectionner <EXTENDED AMOUNT> (NIVEAU EXTENSION).

Remarque

Le symbole [image] (astérisque) sur l'écran LCD indique le réglage en cours.

1 Assurez-vous que la machine est sous tension.

2 Sélectionnez le menu.

(1) Appuyez sur le bouton [Menu] plusieurs fois jusqu'à ce que <DEVICE SETTINGS> (PARAM PERIPHER.) apparaisse.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <PRINT SETTINGS> (PARAM IMPRESSION), puis sur le bouton [OK].

(3) Appuyez sur le bouton [image] ou [image] pour sélectionner <EXTENDED AMOUNT> (NIVEAU EXTENSION), puis sur le bouton [OK].

3 Modifiez les paramètres.

(1) Appuyez sur le bouton [image] ou [image] pour sélectionner <SMALL> (PETIT) or <LARGE> (GRAND), puis sur le bouton [OK].

<PRINT SETTINGS> (PARAM IMPRESSION)

<EXTENDED AMOUNT> (NIVEAU EXTENSION)

Sélectionne la proportion de l'image qui déborde du papier dans le cas d'une impression sans bordure.

<SMALL> (PETIT) / <LARGE> (GRAND)

Remarque

Si les impressions comportent des marges, même dans l'impression sans bordure, la sélection de l'option <LARGE> (GRAND) pour ce paramètre peut résoudre le problème.

<PICTBRIDGE SET> (PARAM PICTBRIDGE)

Pour plus d'informations, reportez-vous à la section "Impression directe de photos depuis un périphérique compatible" du Guide de démarrage rapide.

<OTHERS> (AUTRES)

<AUDIBLE TONES> (TONALIT AUDIBLES)

Sélectionne le volume.

<KEYPAD VOLUME> (VOLUME CLAVIER)

Sélectionne le volume du signal sonore qui retentit à chaque appui sur les touches du panneau de contrôle.

<ALARM VOLUME> (VOLUME ALARME)

Sélectionne le volume de l’alarme.

<COUNTRY SELECT> (CHOIX DU PAYS)

Sélectionne le pays dans lequel la machine est utilisée. Ce paramètre peut ne pas être disponible dans tous les pays ou toutes les régions.

<LANGUAGE SETTING> (LANGUE AFFICHAGE)

Change la langue des messages et des menus affichés sur l'écran LCD.

<JAPANESE> (JAPONAIS) / <ENGLISH> (ANGLAIS) / <GERMAN> (ALLEMAND) / <FRENCH> (FRANCAIS) / <ITALIAN> (ITALIEN) / <SPANISH> (ESPAGNOL) / <DUTCH> (NEERLANDAIS) / <PORTUGUESE> (PORTUGAIS) / <NORWEGIAN> (NORVEGIEN) / <SWEDISH> (SUEDOIS) / <DANISH> (DANOIS) / <FINNISH> (FINNOIS) / <RUSSIAN> (RUSSE) / <CZECH> (TCHEQUE) / <HUNGARIAN> (HONGROIS) / <POLISH> (POLONAIS) / <SLOVENE> (SLOVENE) / <TURKISH> (TURC)

<QUIET MODE> (IMPR SILENCIEUSE)

Activez cette fonction si vous voulez réduire le bruit de fonctionnement si, par exemple, vous imprimez la nuit.

L'activation de cette fonction réduit le bruit généré lors de :

la copie,

l'impression en mode de télécopie et

l'impression depuis un périphérique compatible PictBridge.

<OFF> (DESACTIVE) / <ON> (ACTIVE)

Important

Lorsque ce paramètre a la valeur <OFF> (DESACTIVE), il est possible que l'impression soit plus lente.

Cette fonction peut se révéler plus ou moins efficace selon le paramètre choisi pour la qualité d'image.
Par ailleurs, certains bruits comme ceux liés à la préparation de l'impression ne sont pas réduits.

Remarque

Il est également possible de réduire le bruit produit lors de la numérisation ou de l'impression depuis l'ordinateur. Pour cela, vous devez configurer les paramètres appropriés sur l'ordinateur.

Pour plus d'informations sur les bruits lors de la numérisation, consultez le manuel en ligne Guide de numérisation.

Pour plus d'informations sur les bruits lors de l'impression depuis l'ordinateur, consultez le manuel en ligne Guide d'impression PC.

<RESTORE DEFAULT> (RESTAUR. DÉFAUT?)

Remplace tous les réglages définis sur la machine depuis son achat par les paramètres par défaut. Il est toutefois possible que certaines données ne soient pas effacées en fonction de l'état actuel d'utilisation de la machine.


Copie

Copie de documents

Cette section explique la procédure de base à suivre pour faire des copies.

1 Préparez la copie.

(1) Mettez la machine sous tension.

(2) Appuyez sur le bouton [COPY] (COPIE).

(3) Chargez le papier.

Reportez-vous à la section Chargement du papier d'impression.

(4) Placez l'original sur la vitre d'exposition.

Remarque

Pour plus d'informations sur les types d'originaux et les conditions dans lesquelles vous pouvez copier, reportez-vous à la section Chargement des originaux.

2 Lancez la copie.

(1) Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies (max. 99 copies).

(A) Taux de réduction/d'agrandissement

(B) Format de la page

(C) Qualité d'impression

(D) Nombre de copies

(E) Type de support

(F) Intensité

(2) Appuyez sur le bouton [Settings] (Paramètres) pour régler les paramètres, si nécessaire.

Remarque

Pour modifier le format de la page, le type de support, l'intensité ou la qualité d'image, reportez-vous à la section Modification des paramètres de copie.

Pour copier avec des mises en pages différentes, reportez-vous à la section Utilisation de fonctions de copie utiles.

(3) Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

La machine commence à copier.

Important

N'ouvrez pas le capot des documents et ne retirez pas l'original de la vitre d'exposition tant que la copie n'est pas terminée.

Remarque

Lorsque vous imprimez pour la première fois après avoir changé de type de support, il est possible qu'un message vous demandant de confirmer la position du levier d'épaisseur du papier s'affiche sur l'écran LCD. Dans ce cas, vérifiez que le levier est correctement réglé et appuyez sur le bouton [OK].

Pour annuler la copie, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

La machine peut également recevoir des télécopies en mode copie (lorsque vous appuyez sur le bouton [COPY] (COPIE)).

Réduction ou agrandissement d'une copie

Vous pouvez réduire ou agrandir les copies.

1 Préparez la copie.

Reportez-vous à l'étape Préparez la copie.

2 Sélectionnez la méthode de réduction ou d'agrandissement.

(1) Appuyez sur le bouton [Settings] (Paramètres).

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner la méthode de réduction et d'agrandissement, puis sur le bouton [OK].

<PRESET RATIO> (TAUX FIXE) :

Vous pouvez sélectionner un des taux prédéfinis pour réduire ou agrandir des copies. Appuyez sur le bouton [image] ou [image] pour sélectionner un taux fixe correspondant au format de votre document original et du papier d'impression.

(A) A5

(B) A4

<ZOOM> (ZOOM) :

Vous pouvez spécifier le taux d'agrandissement ou de réduction des copies sous la forme d'un pourcentage. Appuyez sur le bouton [image] ou [image] pour sélectionner le taux de réduction ou d'agrandissement (25 - 400 %). Appuyez sur le bouton [image] ou [image] et maintenez-le enfoncé pour parcourir rapidement les différents taux.

(A) 125 %

<FIT-TO-PAGE> (PROPORTIONNE) :

La machine réduit ou agrandit automatiquement l'image en fonction du format de la page. Passez à l'étape 4.

Remarque

Lorsque vous choisissez <FIT-TO-PAGE> (PROPORTIONNE), il est possible que le format du document ne soit pas détecté correctement, selon l'original utilisé. Dans ce cas, sélectionnez <ZOOM> (ZOOM) ou <PRESET RATIO> (TAUX FIXE).

3 Confirmez les paramètres.

(1) Appuyez sur le bouton [OK].

L'écran LCD revient en mode d'attente de copie.

4 Lancez la copie.

Reportez-vous à l'étape Lancez la copie.


Modification des paramètres de copie

Vous pouvez modifier les paramètres de copie, tels que le format de page, le type de support ou la qualité d'image.

Appuyez plusieurs fois sur le bouton [Settings] (Paramètres) pour sélectionner le paramètre à modifier.

Remarque

Le symbole [image] (astérisque) sur l'écran LCD indique le réglage en cours.

Les paramètres de format de page, de type de support et de qualité d'image sont conservés même lorsque la machine est mise hors tension.

<ENLARGE/REDUCE> (AGRANDIR/REDUIRE)

Sélectionnez la méthode de réduction ou d'agrandissement.

Reportez-vous à la section Réduction ou agrandissement d'une copie.

<PRESET RATIO> (TAUX FIXE) / <ZOOM> (ZOOM) / <FIT-TO-PAGE> (PROPORTIONNE)

<PAGE SIZE> (TAILLE PAGE)

Sélectionnez le format de page pour le papier chargé.

<8.5"x11"> (LTR) / <A4> (A4) / <B5> (B5) / <A5> (A5) / <4"x6"> (10x15 cm) / <5"x7"> (13x18 cm) / <CREDIT CARD SIZE> (CARTE CREDIT)

Remarque

Certains formats ne sont pas disponibles dans tous les pays.

<MEDIA TYPE> (SELECT TYP PAPIER)

Sélectionnez le type de support pour le papier chargé.

<PLAIN PAPER> (PAPIER ORDINAIRE) / <PHOTO PAPER PRO> (PAPIER PHOTO PRO) / <PHOTO PAPER PLUS> (PAP PHOTO PLUS) / <MATTE PHOTO PAPR> (PAPIER PHOTO MAT) / <GLOSSY> (GLACE)

<INTENSITY> (DENSITE)

Modifiez l'intensité.

<MANUAL ADJUST> (REGLAGE MANUEL) / <AUTO ADJUST (A)> (REGLAGE AUTO (A))

Remarque

Si vous sélectionnez <MANUAL ADJUST> (REGLAGE MANUEL), utilisez le bouton [image] pour réduire l'intensité et le bouton [image] pour l'augmenter.

Si vous sélectionnez <AUTO ADJUST (A)> (REGLAGE AUTO (A)), la lettre <A> (A) apparaît sur l'écran LCD.

<IMAGE QUALITY> (QUALITE IMAGE)

Ajustez la qualité d'impression en fonction de l'original.

<STANDARD> (NORMAL) / <HIGH> (FIN) / <FAST> (RAPIDE)

Remarque

Vous ne pouvez sélectionner <FAST> (RAPIDE) que lorsque ce paramètre est configuré sur <PLAIN PAPER> (PAPIER ORDINAIRE).

En cas d'utilisation de <FAST> (RAPIDE), si la qualité est moins bonne que prévu, sélectionnez <STANDARD> (NORMAL) ou <HIGH> (FIN) et recommencez la copie.

Sélectionnez <HIGH> (FIN) pour copier en niveaux de gris. L'impression en nuances de gris offre une échelle de gris différente de l'impression en noir et blanc.


Utilisation de fonctions de copie utiles

Copie spéciale

Vous pouvez effectuer des copies avec diverses mises en page.

Copie d'originaux épais tels que des livres (<FRAME ERASE> (EFFACER LE CADRE))

Copie sur des autocollants (<STICKER COPY> (IMPR AUTOC))

Copie sans marges (<BORDERLESS COPY> (COPIE SANS MARGE))

Répétition d'une image sur une page (<IMAGE REPEAT> (IMAGE MULTIPLE))

Copie de deux pages sur une seule feuille (<2-ON-1> (2 SUR 1))

Copie de quatre pages sur une seule feuille (<4-ON-1> (4 SUR 1))

1 Préparez la copie.

(1) Mettez la machine sous tension.

(2) Appuyez sur le bouton [COPY] (COPIE).

(3) Chargez le papier.

Reportez-vous à la section Chargement du papier d'impression.

(4) Placez l'original sur la vitre d'exposition.

Remarque

Pour plus d'informations sur les types d'originaux et les conditions dans lesquelles vous pouvez copier, reportez-vous à la section Chargement des originaux.

2 Sélectionnez le menu de copie.

(1) Appuyez sur le bouton [Menu].

Remarque

Pour annuler des paramètres de copie spéciale, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) dans le menu <SPECIAL COPY> (COPIE SPECIALE).

Si l'intensité ou le nombre de copies a déjà été défini, appuyez deux fois sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Copie d'originaux épais tels que des livres (<FRAME ERASE> (EFFACER LE CADRE))

En cas de copie de documents originaux épais tels que des livres, vous pouvez copier sans marges noires autour de l'image. Cette fonction vous permet donc de réduire la consommation d'encre.

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <FRAME ERASE> (EFFACER LE CADRE), puis sur le bouton [OK].

2 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

3 Effectuez les réglages nécessaires pour votre document.

Reportez-vous à la section Modification des paramètres de copie.

4 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Remarque

Fermez le capot des documents.

Une fine marge noire peut apparaître autour de l'image.

Cette fonction permet d'éliminer les marges noires uniquement. Si le livre à numériser est trop fin ou si la machine est installée à côté d'une fenêtre ou dans un lieu très lumineux, une légère marge noire peut rester. Par ailleurs, si l'original est noir, la machine ne fait pas de distinction entre la couleur du document et l'ombre, ce qui peut provoquer un léger rognage.

Copie sur des autocollants (<STICKER COPY> (IMPR AUTOC))

Vous pouvez facilement créer 16 autocollants à partir de photos ou de graphiques au format [4" x 6"/ 101,6 X 152,4 mm] en utilisant des autocollants Canon.

(A) Vitre d'exposition (placez le document face vers le bas)

(B) 16 autocollants

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <STICKER COPY> (IMPR AUTOC), puis sur le bouton [OK].

2 Assurez-vous que 4 x 4 est sélectionné, puis appuyez sur le bouton [OK].

Remarque

Vous pouvez uniquement sélectionner l'option 4 x 4 même si d'autres mises en page apparaissent sur l'écran LCD.

3 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

4 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Remarque

Vous ne pouvez placer qu'une seule feuille d'autocollants à la fois dans le bac arrière.

Vous pouvez uniquement régler le paramètre d'intensité.

Copie sans marges (<BORDERLESS COPY> (COPIE SANS MARGE))

Vous pouvez effectuer des copies d'images de façon à ce qu'elles occupent la totalité de la page, sans marge.

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <BORDERLESS COPY> (COPIE SANS MARGE), puis sur le bouton [OK].

Si vous sélectionnez un type de support qui ne peut pas être utilisé lors de la copie sans marges, le message suivant apparaît à l'écran.

Appuyez sur le bouton [image] ou [image] pour sélectionner le format de page, puis sur le bouton [OK].
<8.5x11> (LTR) / <A4> (A4) / <4x6> (10x15) / <5x7> (13x18) / <C-CARD> (CARTE)

Appuyez sur le bouton [image] ou [image] pour sélectionner le type de support, puis sur le bouton [OK].
<PHOTO PRO> (PHOTO PRO) / <PHOTO PLUS> (PHOTO PLUS) / <MATT PHOTO> (PHOTO MAT) / <GLOSSY> (GLACE)

2 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

3 Effectuez les réglages nécessaires pour votre document.

Reportez-vous à la section Modification des paramètres de copie.

4 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Remarque

Un léger rognage peut se produire sur les bords car l'image copiée est agrandie pour remplir intégralement la page.

Vous pouvez modifier la largeur de la zone à rogner à partir des marges de l'image selon vos besoins. Pour plus d'informations, reportez-vous à la section <DEVICE SETTINGS> (PARAM PERIPHER.).

Répétition d'une image sur une page (<IMAGE REPEAT> (IMAGE MULTIPLE))

Vous pouvez copier une image plusieurs fois sur une même page. Vous pouvez régler la machine pour sélectionner automatiquement le nombre de répétitions de l'image ou spécifier vous-même ce nombre.

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <IMAGE REPEAT> (IMAGE MULTIPLE), puis sur le bouton [OK].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <AUTO> (AUTO) ou <MANUAL> (MANUEL), puis sur le bouton [OK].

Si vous avez sélectionné <AUTO> (AUTO), passez à l'étape 5.

Si vous avez sélectionné <MANUAL> (MANUEL), passez à l'étape 3.

3 Appuyez sur le bouton [image] ou [image] pour paramétrer les répétitions verticales, puis sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour paramétrer les répétitions horizontales, puis sur le bouton [OK].

5 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

6 Effectuez les réglages nécessaires pour votre document.

Reportez-vous à la section Modification des paramètres de copie.

7 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Important

La zone numérisée de l'original dépend du taux d'agrandissement ou de réduction.

Remarque

L'option <CREDIT CARD SIZE> (CARTE CREDIT) ne peut pas être sélectionnée pour le papier.

L'option <FIT-TO-PAGE> (PROPORTIONNE) ne peut pas être sélectionnée pour le taux de réduction/agrandissement.

Copie de deux pages sur une seule feuille (<2-ON-1> (2 SUR 1))

Vous pouvez copier deux pages d'un original (A) (B) sur une seule feuille de papier (C) en réduisant chaque image.

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <2-ON-1> (2 SUR 1), puis sur le bouton [OK].

2 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

3 Effectuez les réglages nécessaires pour votre document.

Reportez-vous à la section Modification des paramètres de copie.

Remarque

Vous ne pouvez pas sélectionner <ENLARGE/REDUCE> (AGRANDIR/REDUIRE).

4 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Le message suivant s'affiche au terme de la numérisation de la première feuille.

Si vous devez numériser une autre feuille, placez-la sur la vitre d'exposition et appuyez sur le même bouton ([Black] (Noir) ou [Color] (Couleur)) que lors de la première opération.

Si vous ne devez pas numériser d'autres feuilles, appuyez sur le bouton [OK].

Remarque

Si le message "<MEMORY IS FULL> (MEMOIRE PLEINE)" s'affiche sur l'écran LCD pendant la numérisation, choisissez la qualité d'impression <STANDARD> (NORMAL) et faites une nouvelle tentative. Si le problème n'est pas résolu, choisissez la qualité d'impression <FAST> (RAPIDE) et réessayez.

Copie de quatre pages sur une seule feuille (<4-ON-1> (4 SUR 1))

Vous pouvez copier quatre pages d'un original sur une seule feuille de papier en réduisant chaque image. Quatre mises en page différentes sont disponibles.

(A) Documents

(B) <PATTERN 1> (MOTIF 1)

(C) <PATTERN 2> (MOTIF 2)

(D) <PATTERN 3> (MOTIF 3)

(E) <PATTERN 4> (MOTIF 4)

1 Appuyez sur le bouton [image] ou [image] pour sélectionner <4-ON-1> (4 SUR 1), puis sur le bouton [OK].

2 Appuyez sur le bouton [image] ou [image] pour spécifier le motif, puis sur le bouton [OK].

Vous pouvez sélectionner <PATTERN 1> (MOTIF 1), <PATTERN 2> (MOTIF 2), <PATTERN 3> (MOTIF 3) ou <PATTERN 4> (MOTIF 4).

3 Appuyez sur le bouton [image] ou [image] ou sur les touches numériques pour sélectionner le nombre de copies.

4 Effectuez les réglages nécessaires pour votre document.

Reportez-vous à la section Modification des paramètres de copie.

Remarque

Vous ne pouvez pas sélectionner <ENLARGE/REDUCE> (AGRANDIR/REDUIRE).

5 Appuyez sur le bouton [Color] (Couleur) pour une copie en couleur ou sur le bouton [Black] (Noir) pour une copie en noir et blanc.

Le message suivant s'affiche au terme de la numérisation de chaque feuille (de la première à la troisième).

Si vous devez numériser une autre feuille, placez-la sur la vitre d'exposition et appuyez sur le même bouton ([Black] (Noir) ou [Color] (Couleur)) que lors de la première opération.

Si vous ne devez pas numériser d'autres feuilles, appuyez sur le bouton [OK].

Remarque

Si le message "<MEMORY IS FULL> (MEMOIRE PLEINE)" s'affiche sur l'écran LCD pendant la numérisation, choisissez la qualité d'impression <STANDARD> (NORMAL) et faites une nouvelle tentative. Si le problème n'est pas résolu, choisissez la qualité d'impression <FAST> (RAPIDE) et réessayez.


FAQ

L'impression ne démarre pas/L'impression est floue/Les couleurs ne sont pas fidèles/Les lignes droites ne sont pas alignées

La machine réagit, mais l'encre ne s'écoule pas

Impossible d'installer les pilotes MP Drivers

Impossible de se connecter correctement à l'ordinateur

L'impression ne démarre pas

Un message d'erreur s'affiche sur l'écran de l'ordinateur

[Erreur d'écriture]/[Erreur de sortie]/[Erreur de communication]

Résultats d'impression insatisfaisants

Bourrages papier

Le papier ne s'engage pas correctement

Traînées blanches


Télécopie

Préparation de la machine pour la télécopie

Vous trouverez ci-après des exemples types de raccordement de la machine. La machine ne peut pas envoyer/recevoir de télécopies si le branchement n'a pas été effectué correctement. Soyez donc vigilant lors du raccordement.

Important

En cas de coupure d'alimentation inopinée

En cas de coupure de courant ou de déconnexion accidentelle du cordon d'alimentation, les paramètres de date/heure et tous les documents en mémoire sont perdus. Les données de l'utilisateur et les paramètres de numérotation abrégée sont par contre conservés. En cas de coupure d'alimentation :

Vous ne pouvez plus effectuer de copie ni envoyer ou recevoir des télécopies.

Si un téléphone est raccordé à la machine, vous pouvez recevoir des appels vocaux.

C'est le type de téléphone qui détermine s'il vous est toujours possible d'émettre des appels vocaux.

Méthodes de connexion à des périphériques externes

Connexion à une ligne analogique

(A) Ligne téléphonique (analogique)

Connexion directe d'un téléphone ou d'un répondeur

(A) Téléphone ou répondeur

Important

Ne branchez pas la machine et des périphériques externes en parallèle à la même ligne téléphonique à l'aide d'un répartiteur (A). La machine risque en effet de ne pas fonctionner correctement.

Connexion d'un téléphone ou d'un répondeur automatique via un ordinateur

(A) Ordinateur

(B) Téléphone ou répondeur

Utilisateurs au Royaume-Uni

Si le connecteur du périphérique externe ne peut pas être raccordé à la prise de la machine, vous devez acheter un adaptateur B.T. pour établir la connexion de la manière suivante :

Raccordez la ligne du périphérique externe à l'adaptateur B.T., puis branchez ce dernier sur la prise [image].

Méthodes de connexion des différentes lignes

La section suivante présente quelques procédures de connexion de base à utiliser en cas de connexion à une ligne téléphonique non analogique. Ce ne sont là que des exemples, qui peuvent ne pas s'appliquer à toutes les situations de connexion. Pour plus d'informations, reportez-vous au manuel d'instructions fourni avec le périphérique réseau (périphériques de contrôle tels que modem xDSL, adaptateur de terminal ou routeur d'accès distant) que vous connectez à cette machine.

Connexion à une ligne xDSL

(A) Ligne d'abonné numérique

(B) Répartiteur

(C) Modem xDSL (le répartiteur peut être intégré au modem)

(D) Ordinateur

Connexion à une ligne RNIS

Pour plus d'informations sur les connexions et paramètres RNIS, reportez-vous aux manuels qui accompagnent votre adaptateur de terminal ou votre routeur d'accès distant.

Spécification du type de ligne téléphonique

Avant d'utiliser la machine, vérifiez si vous avez spécifié le type de votre ligne téléphonique. Si vous ne connaissez pas le type de ligne dont vous disposez, contactez votre opérateur téléphonique. Pour les connexions RNIS (Réseau Numérique à Intégration de Services) ou xDSL (Digital Subscriber Line), demandez confirmation du type de ligne à votre opérateur ou à votre fournisseur de services.

Remarque

Ce réglage peut ne pas être disponible dans tous les pays ou régions.

Vous pouvez imprimer la liste des données de l'utilisateur pour vérifier le réglage actuel. Reporte-vous à la section Impression de la liste des données de l'utilisateur.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <USER SETTINGS> (PARAM. UTILISAT.), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <TEL LINE TYPE> (TYPE LIGNE TEL), puis sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour sélectionner le type de ligne téléphonique, puis sur le bouton [OK].

<ROTARY PULSE> (IMPULSIONS) :

Utilisé pour la numérotation par impulsion.

<TOUCH TONE> (TONALITES) :

Utilisé pour la numérotation par tonalité.

Remarque

Le paramètre <ROTARY PULSE> (IMPULSIONS) n'est pas disponible dans tous les pays ou régions.

5 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).


Enregistrement des informations de l'expéditeur

Les télécopies que vous recevez peuvent contenir certaines informations (nom de l'expéditeur ou de la société, numéro de téléphone ou de télécopieur de l'expéditeur, date et heure de la transmission, par exemple) imprimées en petits caractères en haut de chaque page. Il s'agit de l'identification du terminal émetteur ou ITE.

Vous pouvez enregistrer votre ITE sur cette machine, de manière à ce que le destinataire sache qui a envoyé la télécopie et quand.

Vous trouverez ci-dessous un exemple de la façon dont les informations de l'expéditeur sont imprimées sur les télécopies envoyées à partir de la machine :

(A) Date et heure de la transmission

(B) Votre numéro de télécopieur/téléphone

Vous pouvez choisir de faire apparaître <FAX> (FAX) ou <TEL> (TEL) devant votre numéro. Reportez-vous à la section <TX TERMINAL ID> (JOINDRE ID EMIS.).

(C) Votre nom

(D) Impression du nom de destinataire en cas d'émission depuis un code de numérotation abrégée.

(E) Numéro de page

Remarque

Lors de l'émission de télécopies en noir et blanc, vous pouvez choisir d'imprimer les informations de l'expéditeur à l'intérieur ou à l'extérieur de la zone d'image. Reportez-vous à la section <TX TERMINAL ID> (JOINDRE ID EMIS.).

En cas d'envoi d'une télécopie couleur, les informations de l'expéditeur sont imprimées à l'intérieur de la zone d'impression et le nom du destinataire n'est pas imprimé.

Vous pouvez saisir les informations de l'expéditeur à partir du panneau de contrôle. Reportez-vous à la section Enregistrement de votre numéro de télécopieur/téléphone et de votre nom (informations de l'expéditeur).

Vous avez le choix entre trois formats de date : <YYYY/MM/DD> (AAAA/MM/JJ), <MM/DD/YYYY> (MM/JJ/AAAA) et <DD/MM/YYYY> (JJ/MM/AAAA). Pour plus d'informations sur les paramètres de format de date, reportez-vous à la section <DATE DISPLAY> (AFFICHAGE DATE).

Instructions concernant la saisie de nombres, de lettres et de symboles

Les caractères suivants sont assignés aux touches numériques.

Touche

Mode alphabétique majuscules

Mode alphabétique minuscules

Mode numérique

1

1

2

ABCÅÄÁÀÃÂÆÇ

abcåäáàãâæç

2

3

DEFËÉÈÊ

defëéèê

3

4

GH I Ï Í Ì Î

gh i ï í ì î

4

5

JKL

jkl

5

6

MNOÑØÖÓÒÕÔ

mnoñøöóòõô

6

7

PQRSÞ

pqrsþ

7

8

TUVÜÚÙÛ

tuvüúùû

8

9

WXYZÝ

wxyzý

9

0

0

#

-.SP* [image] #!",;:^`_=/|'?$@%&+()[]{}<>

Appuyez sur le bouton [image] pour basculer en mode alphabétique majuscules (:A), alphabétique minuscules (:a) ou numérique (:1).

* SP indique un espace.

Procédez comme suit pour saisir des lettres et des numéros lorsque vous enregistrez des noms et des numéros de télécopieur/téléphone pour les informations de l'expéditeur ou un code de numérotation abrégée.

1 Appuyez sur le bouton [image] pour basculer en mode alphabétique majuscules (:A), alphabétique minuscules (:a) ou numérique (:1).

Le caractère affiché dans le coin supérieur droit de l'écran LCD indique le mode actif.

2 Appuyez sur les touches numériques pour saisir un caractère.

Appuyez plusieurs fois sur la touche jusqu'à ce que le caractère souhaité apparaisse.

Pour saisir un caractère assigné à la même touche que l'entrée précédente :

(1) Appuyez sur la touche numérique, puis sur le bouton [image] et à nouveau sur la touche numérique.

Pour entrer un espace :

(1) Appuyez deux fois sur le bouton [image].

En mode numérique, appuyez une fois sur le bouton [image].

Pour supprimer un caractère :

(1) Appuyez sur le bouton [image].

Pour supprimer l'intégralité d'une entrée :

(1) Appuyez sur le bouton [image] et maintenez-le enfoncé.

Saisie de la date et de l'heure

Remarque

Lorsque la machine est connectée à un ordinateur et que les MP Drivers sont installés, la date et l'heure sont copiées depuis l'ordinateur vers la machine. Par conséquent, si la date et l'heure sont configurées correctement sur l'ordinateur, vous ne devez pas les régler sur la machine.

Si vous débranchez le cordon d'alimentation ou qu'une panne de courant se produit, la date et l'heure de la machine sont réinitialisées. Si vous connectez la machine à un ordinateur et que les MP Drivers sont installés, la date et l'heure sont à nouveau copiées sur la machine.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <USER SETTINGS> (PARAM. UTILISAT.), puis deux fois sur le bouton [OK].

3 Appuyez sur les touches numériques pour saisir la date et l'heure (au format 24 heures), puis sur le bouton [OK].

Saisissez uniquement les deux derniers chiffres de l'année.

Remarque

En cas d'erreur de saisie de la date et de l'heure, utilisez le bouton [image] ou [image] pour déplacer le curseur sous le nombre erroné et entrer le chiffre correct.

Vous avez le choix entre trois formats de date. Pour plus d'informations sur les paramètres de format de date, reportez-vous à la section <DATE DISPLAY> (AFFICHAGE DATE).

4 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Enregistrement de votre numéro de télécopieur/téléphone et de votre nom (informations de l'expéditeur)

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <USER SETTINGS> (PARAM. UTILISAT.), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <UNIT TEL NUMBER> (N° TEL UNITE), puis sur le bouton [OK].

4 Appuyez sur les touches numériques pour saisir votre numéro de télécopieur/téléphone (max. 20 chiffres, espaces compris), puis sur le bouton [OK].

Pour entrer un signe plus (+) devant le numéro, appuyez sur le bouton #.

Remarque

Pour plus d'informations sur la saisie ou la suppression de caractères, reportez-vous à la section Instructions concernant la saisie de nombres, de lettres et de symboles.

5 Appuyez sur le bouton [OK].

6 Appuyez sur les touches numériques pour saisir votre nom (max. 24 caractères, espaces compris), puis sur le bouton [OK].

Remarque

Pour plus d'informations sur la saisie ou la suppression de caractères, reportez-vous à la section Instructions concernant la saisie de nombres, de lettres et de symboles.

7 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Remarque

Vous pouvez imprimer la liste des données de l'utilisateur afin de vérifier les informations de l'expéditeur que vous avez enregistrées. Reportez-vous à la section Liste des données de l'utilisateur.

Configuration de l'heure d'été

Certains pays ont adopté l'heure d'été, ce qui signifie qu'ils avancent ou reculent d'une heure à certains moments de l'année.

Pour configurer la machine de manière à ce qu'elle passe automatiquement à l'heure d'été, enregistrez le jour et l'heure de début et de fin de l'heure d'été dans votre pays.

Remarque

Ce paramètre peut ne pas être disponible dans tous les pays ou toutes les régions.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <USER SETTINGS> (PARAM. UTILISAT.), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <SUMMER TIME SET> (DEF HEURE D'ETE), puis sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour sélectionner <ON> (ACTIVE) ou <OFF> (DESACTIVE), puis appuyez sur le bouton [OK].

Si vous sélectionnez <OFF> (DESACTIVE), passez à l'étape 7.

Si vous sélectionnez <ON> (ACTIVE), passez à l'étape 5.

5 Réglez la date et l'heure de début de l'horaire d'été.

(1) Appuyez deux fois sur le bouton [OK].

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner le mois de début de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(3) Appuyez sur le bouton [image] ou [image] pour sélectionner la semaine de début de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(4) Appuyez sur le bouton [image] ou [image] pour sélectionner le jour de la semaine de début de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(5) Appuyez sur les touches numériques pour entrer l'heure (au format 24 heures) de début de l'horaire d'été, puis appuyez trois fois sur le bouton [OK].

Faites précéder les chiffres seuls d'un zéro.

6 Réglez la date et l'heure de fin de l'horaire d'été.

(1) Appuyez sur le bouton [image] ou [image] pour sélectionner le mois de fin de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner la semaine de fin de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(3) Appuyez sur le bouton [image] ou [image] pour sélectionner le jour de la semaine de fin de l'horaire d'été, puis appuyez deux fois sur le bouton [OK].

(4) Appuyez sur les touches numériques pour entrer l'heure (au format 24 heures) de fin de l'horaire d'été, puis appuyez sur le bouton [OK].

Faites précéder les chiffres seuls d'un zéro.

7 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).


Enregistrement de la destination

Enregistrement du code de numérotation abrégée

La numérotation abrégée vous permet de composer des numéros de télécopieur/téléphone en appuyant simplement sur quelques touches.

Pour composer le numéro, appuyez sur le bouton [Coded Dial] (Composition Codée) et composez le code à deux chiffres attribué à ce numéro.

Pour pouvoir utiliser la numérotation abrégée, vous devez d'abord enregistrer les numéros de télécopieur/téléphone du destinataire.

Remarque

Pour afficher la liste des destinataires enregistrés, imprimez le répertoire de numérotation abrégée. Reportez-vous à la section Impression de la liste des destinations enregistrées.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <CODED DIAL REGIST> (REGIST COMP CODE), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner un code de numérotation abrégée (00 - 19), puis appuyez deux fois sur le bouton [OK].

4 Utilisez les touches numériques pour saisir le numéro de télécopieur/téléphone que vous souhaitez enregistrer (60 chiffres maximum (40 pour la Corée), espaces compris), puis appuyez deux fois sur le bouton [OK].

Remarque

Pour plus d'informations sur la saisie ou la suppression de numéros, reportez-vous à la section Instructions concernant la saisie de nombres, de lettres et de symboles.

Appuyez sur le bouton [Redial/Pause] (Bis/Pause) pour introduire une pause.

Appuyez sur le bouton [image] pour entrer une tonalité.

5 Appuyez sur les touches numériques pour saisir un nom pour le code de numérotation abrégée (max. 16 caractères, espaces compris), puis sur le bouton [OK].

L'écran <CODED DIAL REGIST> (REGIST COMP CODE) s'affiche afin de vous permettre de saisir le numéro suivant.

Pour poursuivre l'enregistrement des codes de numérotation abrégée, répétez la procédure à partir de l'étape 3.

Si vous ne devez plus enregistrer de numéro, passez à l'étape 6.

Remarque

Pour plus d'informations sur la saisie ou la suppression de caractères, reportez-vous à la section Instructions concernant la saisie de nombres, de lettres et de symboles.

6 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Modification ou suppression des informations enregistrées

Pour modifier un nom ou un numéro enregistré :

1 Exécutez les étapes 1 à 3 de la section Enregistrement du code de numérotation abrégée.

2 Maintenez le bouton [image] enfoncé pour supprimer le numéro enregistré.

3 Utilisez les touches numériques pour saisir le nouveau numéro (60 chiffres maximum (40 chiffres pour la Corée), espaces compris), puis appuyez deux fois sur le bouton [OK].

4 Maintenez le bouton [image] enfoncé pour supprimer le nom enregistré.

5 Appuyez sur les touches numériques pour entrer le nouveau nom, puis sur le bouton [OK].

6 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Pour supprimer l'intégralité d'une entrée :

1 Exécutez les étapes 1 à 3 de la section Enregistrement du code de numérotation abrégée.

2 Maintenez le bouton [image] enfoncé pour supprimer le numéro enregistré, puis appuyez sur le bouton [OK].

3 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

La suppression du numéro entraîne automatiquement celle du nom.

Impression de la liste des destinations enregistrées

Vous pouvez imprimer une liste des destinataires enregistrés à des fins de numérotation abrégée. Vous pourrez ainsi vous y référer au moment de la numérotation.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <PRNT REPORT/LIST> (IMPR RAPP./LISTE), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <SPEED DIAL LIST> (LISTE COMP.ABREG).

4 Appuyez sur le bouton [OK].

5 Appuyez sur le bouton [image] ou [image] pour sélectionner l'ordre de tri, puis sur le bouton [OK].

<YES> (OUI) :

Imprime la liste des noms de destinataires (ID DESTINATAIRE) dans l'ordre alphabétique.

<NO> (NON) :

Imprime la liste des numéros enregistrés classés dans l'ordre numérique.


Émission de télécopies

Procédure d'envoi de télécopies

La procédure d'envoi des télécopies est la suivante.

Étape 1

Placez l'original à envoyer sur la vitre d'exposition.

Reportez-vous à la section Chargement des originaux.

Étape 2

Réglez la qualité de la télécopie et le contraste de la numérisation.

Reportez-vous à la section Réglage du contraste de la numérisation ou de la qualité de l'image (résolution de la télécopie).

Étape 3

Composez le numéro du destinataire.

Étape 4

Envoyez les télécopies.

(1) Appuyez sur le bouton [Color] (Couleur) ou [Black] (Noir).

Si l'original comporte deux feuilles ou plus, placez la page suivante sur la vitre d'exposition et appuyez sur le bouton [Color] (Couleur) ou [Black] (Noir).

(2) Une fois que toutes les pages ont été numérisées, appuyez sur le bouton [OK] pour envoyer la télécopie.

Avant d'envoyer des télécopies

Réglage du contraste de la numérisation ou de la qualité de l'image (résolution de la télécopie)

Réglage du contraste de la numérisation

Le contraste est le degré de différence entre les parties claires et les parties sombres. L'augmentation du contraste de la numérisation assombrit les zones noires et éclaircit les zones claires, tandis que la diminution du contraste réduit la différence entre les zones sombres et claires. Trois niveaux de contraste sont disponibles.

(1) Appuyez sur le bouton [FAX], puis sur le bouton [FAX Quality] (Qualité FAX).

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner le contraste.

Appuyez sur le bouton [image] pour diminuer le contraste et sur le bouton [image] pour l'augmenter.

(3) Appuyez sur le bouton [OK].

Réglage de la qualité de l'image (résolution de la télécopie)

Vous pouvez régler la qualité de l'image (résolution de la télécopie) du document envoyé. Plus vous réglez le paramètre de qualité d'image sur une valeur élevée, plus le résultat sera net au niveau de la machine du destinataire, mais plus la transmission prendra du temps. Réglez la qualité de l'image en fonction du type de document envoyé.

(1) Appuyez sur le bouton [FAX], puis deux fois sur le bouton [FAX Quality] (Qualité FAX).

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner la résolution.

<STANDARD> (STANDARD) :

Utilisé pour les documents contenant uniquement du texte.

<FINE> (FIN) :

Utilisé pour les documents d'excellente qualité d'impression.

<PHOTO> (PHOTO) :

Utilisé pour les photos.

(3) Appuyez sur le bouton [OK].

Émission de télécopies

Cette section décrit les méthodes d'émission des télécopies et les fonctions de numérotation de la machine.

Émission à partir de la mémoire

Composition d'un code de numérotation abrégée

Rappel

Émission de télécopies (émission à partir de la mémoire)

1 Préparez la télécopie.

(1) Mettez la machine sous tension.

(2) Placez l'original sur la vitre d'exposition.

Remarque

Pour plus d'informations sur les types d'originaux et les conditions dans lesquelles vous pouvez les télécopier, reportez-vous à la section Chargement des originaux.

(3) Appuyez sur le bouton [FAX].

(4) Réglez les paramètres de télécopie selon vos besoins.

Reportez-vous à la section Réglage du contraste de la numérisation ou de la qualité de l'image (résolution de la télécopie).

2 Lancez la télécopie.

(1) Composez le numéro du destinataire à l'aide des touches numériques ou de la numérotation abrégée.

Remarque

Pour plus d'informations sur la numérotation abrégée, reportez-vous à la section Composition du code de numérotation abrégée.

(2) Appuyez sur le bouton [Color] (Couleur) pour une émission en couleur ou sur le bouton [Black] (Noir) pour une émission en noir et blanc.

(3) Lorsque le message ci-dessous s'affiche, placez la page suivante sur la vitre d'exposition.

Si le document à numériser ne comporte qu'une seule page, passez à l'étape (6).

(4) Appuyez sur la même touche qu'à l'étape (2).

(5) Répétez les étapes (3) et (4) pour numériser toutes les pages du document.

(6) Appuyez sur le bouton [OK].

Important

L'émission en couleur n'est possible que si le télécopieur du destinataire prend en charge les télécopies en couleur.

Remarque

Pour annuler l'émission d'une télécopie, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation). Pour annuler l'émission d'une télécopie en cours d'envoi, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), puis suivez les instructions qui s'affichent sur l'écran LCD.

La machine est équipée d'une fonction de rappel automatique qui recompose automatiquement le numéro à l'intervalle spécifié si la machine n'a pas pu envoyer la télécopie (ligne du destinataire occupée, par exemple). Par défaut, le rappel automatique est activé. Reportez-vous à la section Rappel automatique.
Pour annuler le rappel automatique, attendez que la machine entame le rappel, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), puis suivez les instructions qui s'affichent sur l'écran LCD.

Composition d'un code de numérotation abrégée

1 Préparez la télécopie.

Reportez-vous à la section Préparez la télécopie.

2 Appuyez sur le bouton [Coded Dial] (Composition Codée).

3 Appuyez sur les touches numériques pour saisir le code à deux chiffres (de 00 à 19) attribué au numéro que vous souhaitez composer.

4 Appuyez sur le bouton [Color] (Couleur) pour une émission en couleur ou sur le bouton [Black] (Noir) pour une émission en noir et blanc.

Important

L'émission en couleur n'est possible que si le télécopieur du destinataire prend en charge les télécopies en couleur.

Remarque

Pour annuler l'émission d'une télécopie, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation). Pour annuler l'émission d'une télécopie en cours d'envoi, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), puis suivez les instructions qui s'affichent sur l'écran LCD.

Rappel

Vous avez le choix entre deux méthodes de rappel : rappel manuel et rappel automatique. Par défaut, le rappel automatique est activé.

Rappel automatique

Si vous utilisez l'envoi à partir de la mémoire pour envoyer un document et si la ligne du destinataire est occupée, la machine recompose le numéro au terme d'un intervalle déterminé.

Vous pouvez personnaliser les paramètres suivants du rappel automatique :

le rappel automatique ou non par la machine

le nombre de rappels (entre 1 et 10)

l'intervalle entre les rappels (entre 1 et 99 minutes)

Vous pouvez modifier les paramètres de rappel automatique à l'aide de l'option <AUTO REDIAL> (RECOMP. AUTO) de <TX SETTINGS> (PARAM. EMISSION) sous <FAX SETTINGS> (PARAM. FAX).

Remarque

Les valeurs que vous pouvez configurer pour les paramètres de rappel automatique varient en fonction des pays ou régions.

Pour annuler le rappel automatique tandis que le rappel est en cours, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), puis suivez les instructions qui s'affichent sur l'écran LCD.

Pour annuler le rappel automatique tandis que le rappel est en attente, supprimez le document non envoyé de la mémoire de la machine. Pour plus d'informations, reportez-vous à la section Impression ou suppression d'un document en mémoire.

Rappel manuel

Pour rappeler le dernier numéro de télécopieur composé à l'aide des touches numériques, appuyez sur le bouton [Redial/Pause] (Bis/Pause).

Remarque

Pour plus d'informations sur l'émission de télécopies, reportez-vous à la section Émission de télécopies (émission à partir de la mémoire).

Pour annuler le rappel manuel, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).


Utilisation d'autres fonctions d'émission utiles

Émission depuis l'ordinateur (Windows uniquement)

Si la machine est connectée à un ordinateur, vous pouvez envoyer des télécopies à l'aide du pilote de télécopieur à partir de n'importe quel logiciel d'application disposant d'une fonction d'impression. Pour plus d'informations, reportez-vous au manuel en ligne Guide du pilote de télécopieur.

Émission/réception en mode de correction d'erreurs

La machine est configurée de manière à envoyer/recevoir des télécopies en mode de correction d'erreurs (MCE). Ce mode corrige automatiquement les erreurs dues à des problèmes de connexion, en vérifiant les conditions d'émission et de réception du côté de l'envoi et de la réception.

Remarque

Si le télécopieur de l'expéditeur ou du destinataire ne prend pas en charge le mode de correction d'erreurs, la télécopie est envoyée/reçue en mode standard.

Il est possible de désactiver l'émission/la réception en mode de correction d'erreurs. Reportez-vous aux sections <ECM TX> (EM. MCE) et <ECM RX> (REC. MCE).

Si l'émission/la réception en mode de correction d'erreurs est activée, il est possible que la vitesse de transmission ralentisse en fonction de la ligne ou des conditions de connexion.


Réception de télécopies

Procédure de réception de télécopies

La procédure de réception des télécopies est la suivante :

Étape 1

Sélectionnez un mode de réception.

Reportez-vous à la section Sélection du mode de réception.

Étape 2

Chargez du papier de format A4, Letter ou Legal.

Reportez-vous à la section Chargement du papier.

Étape 3

Vérifiez les paramètres du papier et réglez-les selon vos besoins.

Reportez-vous à la section Modification des paramètres d'impression.

Important

La machine ne peut pas recevoir de télécopie quand elle est hors tension. Appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

Pour annuler la réception, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) et suivez les instructions qui s'affichent sur l'écran LCD.

Sélection du mode de réception

Sélectionnez le mode de réception qui répond à vos besoins.

Lorsque vous disposez d'une ligne téléphonique exclusivement réservée au télécopieur :
Sélectionnez <FAX ONLY MODE> (MODE FAX SEUL).

Si vous utilisez la même ligne téléphonique pour les télécopies et les appels vocaux :
Si vous recevez principalement des appels vocaux et parfois des télécopies, sélectionnez <TEL PRIORITY MODE> (MODE PRIORITE TEL).
Si vous recevez principalement des télécopies et parfois des appels vocaux, sélectionnez <FAX PRIORITY MODE> (MODE PRIORITE FAX).

Si vous êtes abonné à un service de détection des codes de sonnerie offert par votre compagnie de téléphone. (Non disponible dans tous les pays ou régions.) :
Sélectionnez <DRPD> (DRPD) ou <NETWORK SWITCH> (NETWORK SWITCH).

Remarque

Si vous n'utilisez pas de ligne téléphonique dédiée au seul usage du télécopieur, vous devez brancher un téléphone ou un répondeur à la prise pour périphérique externe de la machine.

Si vous souhaitez uniquement recevoir automatiquement des télécopies avec la machine ou si vous disposez d'une ligne téléphonique dédiée exclusivement aux télécopies :

Sélectionnez <FAX ONLY MODE> (MODE FAX SEUL).

(A) Appel entrant

(B) Réception automatique des télécopies

Remarque

Il vous est impossible de répondre à l'appel.

Si vous utilisez la même ligne téléphonique pour les télécopies et les appels vocaux et que ces derniers sont plus fréquents :

Sélectionnez <TEL PRIORITY MODE> (MODE PRIORITE TEL).

(A) Appel entrant

(B) Appel vocal : Le téléphone sonne. Décrochez le combiné pour répondre à l'appel.

(C) Télécopie : Le téléphone sonne. Si vous décrochez le combiné pendant la réception d'une télécopie, appuyez sur le bouton [FAX], puis sur [Color] (Couleur) ou [Black] (Noir).

Remarque

Si la machine est éloignée du téléphone, décrochez le combiné et composez le 25 (ID de réception à distance) pour recevoir les télécopies (réception à distance). Reportez-vous à la section Réception à distance.

(D) Si le répondeur est activé :
S'il s'agit d'un appel vocal, le répondeur prend l'appel.
S'il s'agit d'une télécopie, la machine la reçoit automatiquement.

Remarque

Configurez votre répondeur en mode réponse et réglez-le comme suit :

- Le message ne doit pas durer plus de 15 secondes.

- Dans le message, expliquez aux appelants comment envoyer une télécopie.

La machine peut être configurée pour recevoir automatiquement des télécopies après un certain nombre de sonneries du téléphone. Paramétrez l'option <MAN/AUTO SWITCH> (COMMUT. MAN/AUTO) de <RX SETTINGS> (PARAM. RECEPTION) sous <FAX SETTINGS> (PARAM. FAX) sur <ON> (ACTIVE), puis configurez le déclenchement de la réception automatique. Reportez-vous à la section <MAN/AUTO SWITCH> (COMMUT. MAN/AUTO).

Si vous avez souscrit au service « Duplex Ringing » à Hong Kong, la machine reçoit les télécopies automatiquement même si vous avez réglé le mode de réception sur <TEL PRIORITY MODE> (MODE PRIORITE TEL).

Si vous utilisez la même ligne téléphonique pour les télécopies et les appels vocaux et voulez recevoir les télécopies automatiquement :

Sélectionnez <FAX PRIORITY MODE> (MODE PRIORITE FAX).

(A) Appel entrant

(B) Appel vocal : La machine émet un signal sonore. Décrochez le combiné et appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour répondre à l'appel.

Important

Lorsque vous répondez à un appel vocal, prenez soin de décrocher le combiné avant d'appuyer sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), sans quoi l'appel téléphonique sera déconnecté.

(C) Télécopie : La machine reçoit les télécopies automatiquement.

Remarque

Vous pouvez modifier les paramètres suivants pour contrôler la manière dont la machine gère les appels entrants. Configurez l'option <FAX PRIORITY MODE> (MODE PRIORITE FAX) de <RX SETTINGS> (PARAM. RECEPTION) sous <FAX SETTINGS> (PARAM. FAX). Reportez-vous à la section <FAX PRIORITY MODE> (MODE PRIORITE FAX).

Temps mis par la machine pour déterminer si l'appel est une télécopie ou un appel vocal

Nombre de sonneries de la machine lorsque l'appel est un appel vocal

Réception ou non de la télécopie par la machine une fois le nombre de sonneries spécifié atteint

Si vous êtes abonné à un service de détecteur de codes de sonnerie spéciale (DRPD) auprès de votre compagnie de téléphone (États-Unis et Canada uniquement) :

Sélectionnez <DRPD> (DRPD).

(A) Appel entrant

(B) Appel vocal : Le téléphone sonne. Décrochez le combiné pour répondre à l'appel.

(C) Télécopie : La télécopie est automatiquement reçue lorsque la machine détecte le code de sonnerie de télécopie enregistré.

Configuration du code de sonnerie

Si vous êtes abonné au service de DRPD, la compagnie de téléphone attribue un code de sonnerie spécial à chaque numéro. Configurez le code de sonnerie de télécopie correspondant à celui attribué par la compagnie de téléphone.

Remarque

Pour plus d'informations sur la configuration du code de sonnerie du service DRPD, reportez-vous à la section <DRPD:FAX RNG PAT> (DRPD : SONN. FAX).

Si vous voulez que la machine bascule automatiquement entre les appels vocaux et les télécopies en fonction des codes de sonnerie des appels (Network Switch) :

Sélectionnez <NETWORK SWITCH> (NETWORK SWITCH)*.

* Ce réglage n'est pas disponible dans tous les pays ou régions.

(A) Appel entrant

(B) Appel vocal : Le téléphone sonne. Décrochez le combiné pour répondre à l'appel.

(C) Télécopie : La télécopie est automatiquement reçue lorsque la machine détecte le code de sonnerie de télécopie enregistré.

Remarque

Le nom de ce service varie selon les pays.

Pour utiliser cette fonction, vous devez vous inscrire à un service compatible fourni par votre compagnie de téléphone. Contactez votre compagnie de téléphone pour plus de détails.

Réglage du mode de réception

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner le mode de réception.

Remarque

Pour plus d'informations sur les modes de réception, reportez-vous à la section Sélection du mode de réception.

4 Appuyez sur le bouton [OK].

Le mode de réception apparaît dans le coin inférieur gauche de l'écran LCD.

(A) Mode de réception

<FAXONLY> (FAXSEUL) :

Le mode de réception est <FAX ONLY MODE> (MODE FAX SEUL).

<TEL 1ST> (PRIOTEL) :

Le mode de réception est <TEL PRIORITY MODE> (MODE PRIORITE TEL).

<FAX 1ST> (PRIOFAX) :

Le mode de réception est <FAX PRIORITY MODE> (MODE PRIORITE FAX).

<DRPD> (DRPD) :

Le mode de réception est <DRPD> (DRPD).

<NET SW.> (NET SW.) :

Le mode de réception est <NETWORK SWITCH> (NETWORK SWITCH).

Modification des paramètres d'impression

Chargez du papier ordinaire au format A4, Letter ou Legal dans le bac arrière pour imprimer la télécopie.

Important

Si vous chargez du papier d'un format autre que A4, Letter ou Legal, les télécopies reçues ne sont pas imprimées et le message "<RECEIVED IN MEMORY> (RECU EN MEMOIRE)" s'affiche. Remplacez le papier chargé par du papier au format A4, Letter ou Legal, puis appuyez sur le bouton [OK].

Remarque

Si l'expéditeur envoie un document plus grand que le format Letter (11" x 17" ou Legal), la machine de l'expéditeur risque de réduire ou de diviser la télécopie, ou de n'envoyer qu'une partie de l'original.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Settings] (Paramètres).

2 Appuyez sur le bouton [image] ou [image] pour sélectionner le format de la page parmi les options <A4> (A4), <8.5" x 11"> (LTR) ou <8.5 x 14> (LGL).

3 Appuyez sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour sélectionner <PLAIN PAPER> (PAPIER ORDINAIRE).

Remarque

Si le papier est paramétré sur un format autre que <A4> (A4), <8.5" x 11"> (LTR) ou <8.5 x 14> (LGL) ou sur un type autre que <PLAIN PAPER> (PAPIER ORDINAIRE), les télécopies reçues ne sont pas imprimées et le message "<RECEIVED IN MEMORY> (RECU EN MEMOIRE)" s'affiche. Corrigez le format et le type de papier, puis appuyez sur le bouton [OK].

5 Appuyez sur le bouton [OK].

Configuration du nombre de sonneries pour les appels fax

Lorsque vous sélectionnez le mode de réception <FAX ONLY MODE> (MODE FAX SEUL), <FAX PRIORITY MODE> (MODE PRIORITE FAX) ou <DRPD> (DRPD), vous pouvez spécifier le nombre de sonneries pour les appels fax à l'aide de l'option <RING COUNT> (NBRE SONNERIES) de <RX SETTINGS> (PARAM. RECEPTION) sous <FAX SETTINGS> (PARAM. FAX).


Utilisation d'autres fonctions de réception utiles

Réception en mémoire

Lorsque la machine reçoit une télécopie dans une des conditions suivantes, elle ne peut pas l'imprimer et la stocke en mémoire. Le message "<RECEIVED IN MEMORY> (RECU EN MEMOIRE)" s'affiche alors en mode télécopie. Une fois le problème résolu, la télécopie en mémoire est automatiquement imprimée.

Le niveau d'encre est faible ou la cartouche d'encre s'est épuisée pendant la réception de la télécopie : remplacez la cartouche FINE (FINE Cartridge).

Le format/type de papier n'est pas correct : corrigez le paramètre correspondant.

La machine est tombée à court de papier pendant la réception d'une télécopie : chargez du papier et appuyez sur le bouton [OK].

Le bac de sortie est fermé : ouvrez-le.

Le paramètre <OFF> (DESACTIVE) est sélectionné pour <AUTO PRINT RX> (IMPR AUTO A RECEP) : sélectionnez <ON> (ACTIVE).

Vous avez appuyé sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour annuler l'impression d'une télécopie : appuyez sur le bouton [FAX].

Important

La machine peut stocker jusqu'à 50 pages* en mémoire.

Si la mémoire est saturée, la machine ne peut plus recevoir d'autres télécopies. Imprimez ou supprimez les documents en mémoire, puis contactez l'expéditeur et demandez-lui de renvoyer la télécopie.

* Si vous utilisez le tableau UIT-T n° 1 (mode standard)

Réception à distance

Si la machine est éloignée du téléphone, décrochez le combiné et composez le 25 (ID de réception à distance) pour recevoir les télécopies (réception à distance).

Si vous utilisez une ligne à numérotation par impulsion, configurez temporairement le téléphone pour qu'il utilise la numérotation par tonalité. Pour plus d'informations sur le passage en mode de numérotation par tonalité, reportez-vous au manuel d'instructions fourni avec votre téléphone.

Si vous connectez à la machine un répondeur capable d'effectuer des opérations de commande à distance, il est possible que le code de sécurité de cette fonction soit identique à l'ID de réception à distance. Dans ce cas, modifiez l'ID de réception à distance à l'aide de l'option <REMOTE RX ID> (ID REC A DISTANCE) de <REMOTE RX> (REC. A DISTANCE) de <RX SETTINGS> (PARAM. RECEPTION) sous <FAX SETTINGS> (PARAM. FAX).

Il est possible de désactiver la réception à distance. Reportez-vous à la section <REMOTE RX> (REC. A DISTANCE).


Documents enregistrés en mémoire

Important

Si vous déconnectez le cordon d'alimentation, tous les documents enregistrés en mémoire sont supprimés. Prenez dès lors soin d'envoyer ou d'imprimer les documents nécessaires avant de débrancher le cordon.

Remarque

Lorsque vous vérifiez, imprimez ou supprimez un document stocké en mémoire, vous devez l'identifier par son numéro de transaction. Si vous ignorez le numéro de transaction du document cible, imprimez d'abord la liste des documents.

Impression d'une liste des documents en mémoire

La machine peut imprimer une liste des documents enregistrés en mémoire en affichant le numéro de transaction (N° EM./REC.), le mode de transaction, le nom du destinataire, le nombre de pages, la date et l'heure d'émission de chaque document. Lors de l'impression ou de la suppression de documents en mémoire, identifiez les documents par leur numéro de transaction.

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <MEMORY REFERENCE> (REFER. MEMOIRE).

3 Appuyez deux fois sur le bouton [OK].

La liste des documents en mémoire s'imprime.

Remarque

Si la mémoire ne contient aucun document, le message "<NO DOC. IN MEMORY> (PAS DE DOC. EN MEM.)" s'affiche et la machine revient à l'écran précédent.

À l'étape 2, vous pouvez également sélectionner <PRNT REPORT/LIST> (IMPR RAPP./LISTE) (voir Résumé des rapports et des listes), puis <MEMORY LIST> (LISTE MEMOIRE) pour imprimer la liste de documents en mémoire.

Si vous avez annulé la réception d'une télécopie en cours d'opération en appuyant sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), il est possible que cette télécopie s'imprime après la liste de documents en mémoire.

Impression ou suppression d'un document en mémoire

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <MEMORY REFERENCE> (REFER. MEMOIRE).

3 Appuyez sur le bouton [OK].

4 Appuyez sur le bouton [image] ou [image] pour sélectionner <PRINT DOCUMENT> (IMPRIMER DOCUMENT) ou <DELETE DOCUMENT> (EFFACER DOCUMENT).

Si vous sélectionnez <PRINT DOCUMENT> (IMPRIMER DOCUMENT) :

(1) Appuyez sur le bouton [OK].

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner le numéro de transaction (N° EM/REC) du document que vous souhaitez imprimer ou entrez-le à l'aide des touches numériques.

Si vous n'êtes pas certain du numéro de transaction, imprimez la liste de documents en mémoire. Reportez-vous à la section Impression d'une liste des documents en mémoire.

(3) Appuyez sur le bouton [OK].

(4) Appuyez sur le bouton [image] pour sélectionner <YES> (OUI) et imprimer la première page uniquement, ou sur [image] pour sélectionner <NO> (NON) et imprimer toutes les pages du document.

(5) Appuyez sur le bouton [OK].

Remarque

Si vous avez annulé la réception d'une télécopie en cours d'opération en appuyant sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), il est possible que la télécopie s'imprime après le document sélectionné.

(6) Reprenez à l'étape (2) pour imprimer un autre document ou passez à l'étape 5 pour terminer l'impression.

Si vous sélectionnez <DELETE DOCUMENT> (EFFACER DOCUMENT) :

(1) Appuyez sur le bouton [OK].

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner le numéro de transaction (N° EM/REC) du document que vous souhaitez supprimer ou entrez-le à l'aide des touches numériques.

(3) Appuyez sur le bouton [OK].

(4) Appuyez sur le bouton [image] pour sélectionner <YES> (OUI) et supprimer le document, ou sur [image] pour sélectionner <NO> (NON) et ne pas supprimer le document.

(5) Appuyez sur le bouton [OK].

(6) Reprenez à l'étape (2) pour supprimer un autre document ou passez à l'étape 5 pour terminer la suppression.

5 Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).

Vérification des détails d'un document en mémoire

Si la machine n'est pas parvenue à imprimer une télécopie reçue dans un des cas suivants, la télécopie est automatiquement enregistrée en mémoire.

Si le niveau d'encre est faible ou que la cartouche d'encre est tombée à court d'encre pendant la réception de la télécopie

Si le format/type de papier n'est pas correct

Si la machine est tombée à court de papier pendant la réception d'une télécopie

Si le bac de sortie est fermé

Si <OFF> (DESACTIVE) est sélectionné pour <AUTO PRINT RX> (IMPR AUTO A RECEP)

Si vous avez appuyé sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour annuler l'impression d'une télécopie

Si vous sélectionnez un document en mémoire en vue de l'imprimer ou de l'effacer, vous pouvez vérifier les informations le concernant sur l'écran LCD en procédant comme suit :

(A) Numéro de transaction (N° EM./REC.)

Un numéro de transaction compris entre 0001 et 4999 correspond à un document émis.

Un numéro de transaction compris entre 5001 et 9999 correspond à un document reçu.

(B) Signes avant le numéro de transaction

L'absence de tout signe indique un document noir et blanc.

Le signe < [image] > indique un document couleur.

Le signe <#> indique un document noir et blanc en cours d'envoi ou d'impression.

<&> indique un document couleur en cours d'envoi ou d'impression.

Affichage des informations détaillées de la transaction

Utilisez le bouton [image] ou # pour afficher les informations détaillées (par exemple, le numéro de la transaction, l'heure de la transaction et le numéro de télécopieur).

Remarque

Si vous n'êtes pas certain du numéro de transaction, imprimez la liste de documents en mémoire. Reportez-vous à la section Impression d'une liste des documents en mémoire.


Résumé des rapports et des listes

Le tableau ci-dessous répertorie les rapports et les listes que vous pouvez imprimer à partir de la machine. Reportez-vous aux pages indiquées pour obtenir de plus amples informations.

Rapport ou liste

Description

Rapport d'activité

Affiche les transactions récentes de télécopies effectuées par la machine.

Reportez-vous à la section Rapport d'activité.

Liste des codes de numérotation abrégée

Affiche la liste des numéros et des noms enregistrés pour la numérotation abrégée. Reportez-vous à la section Impression de la liste des destinations enregistrées.

Liste des données de l'utilisateur

Affiche la liste des paramètres actuels de la machine ainsi que les informations de l'expéditeur enregistrées.

Reportez-vous à la section Liste des données de l'utilisateur.

Liste de documents en mémoire

Affiche la liste des documents actuellement enregistrés dans la mémoire de la machine.

Reportez-vous à la section Documents enregistrés en mémoire.

Rapport d'émission

Confirme si une émission s'est déroulée correctement. Lorsque cette option est activée, le rapport est imprimé après chaque télécopie émise.

Reportez-vous à la section Rapport d'émission.

Rapport de réception

Confirme si une réception s'est déroulée correctement. Lorsque cette option est activée, le rapport est imprimé après chaque télécopie reçue. Reportez-vous à la section Rapport de réception.

Rapport d'activité

Imprime l'historique des télécopies émises et reçues. La machine est configurée en usine pour imprimer un rapport d'activité après 20 transactions. Vous pouvez également désactiver l'impression automatique de ce rapport ou l'imprimer manuellement.

Remarque

Pour plus d'informations sur la configuration du rapport d'activité, reportez-vous à la section <ACTIVITY REPORT> (RAPPORT ACTIVITE).

Impression manuelle du rapport d'activité

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <PRNT REPORT/LIST> (IMPR RAPP./LISTE), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <ACTIVITY REPORT> (RAPPORT ACTIVITE), puis sur [OK].

Le rapport d'activité est imprimé.

Liste des données de l'utilisateur

La liste des données de l'utilisateur vous permet de vérifier les paramètres actuels de la machine ainsi que les informations de l'expéditeur enregistrées. Reportez-vous à la section Enregistrement des informations de l'expéditeur.

Impression de la liste des données de l'utilisateur

1 Appuyez sur le bouton [FAX], puis sur le bouton [Menu].

2 Appuyez sur le bouton [image] ou [image] pour sélectionner <PRNT REPORT/LIST> (IMPR RAPP./LISTE), puis sur le bouton [OK].

3 Appuyez sur le bouton [image] ou [image] pour sélectionner <USER'S DATA LIST> (LISTE DONN. UTIL), puis sur le bouton [OK].

La liste des données de l'utilisateur est imprimée.

Autres listes

Rapport d'émission

La machine peut imprimer un rapport d'émission après l'envoi d'un document pour confirmer si l'émission s'est déroulée correctement. Vous pouvez configurer la machine de manière à ce qu'elle imprime un rapport à chaque envoi d'un document ou uniquement en cas d'erreur. Vous pouvez également désactiver l'impression du rapport.

Remarque

Pour plus d'informations sur la configuration du rapport d'émission, reportez-vous à la section <TX REPORT> (RAPPORT EMISSION).

Le réglage par défaut est <PRINT ERROR ONLY> (ERREUR IMPR SEUL).

Rapport de réception

La machine peut imprimer un rapport de réception après la réception d'un document pour confirmer si celle-ci s'est déroulée correctement. Vous pouvez configurer la machine de manière à ce qu'elle imprime un rapport chaque fois qu'elle reçoit un document ou uniquement en cas d'erreur. Vous pouvez également désactiver l'impression du rapport.

Remarque

Pour plus d'informations sur la configuration du rapport de réception, reportez-vous à la section <RX REPORT> (RAPPORT REC.).

Le réglage par défaut est <DO NOT PRINT> (NE PAS IMPRIMER).


Utilisation de ce manuel

L'écran de ce manuel en ligne se compose de deux parties : le cadre de gauche présente le menu et celui de droite le contenu.

Remarque

Les écrans illustrés dans cette section sont en anglais.

(1) Cadre du menu

(2) Cadre du contenu

Remarque

Les opérations décrites dans ce manuel concernent les ordinateurs équipés du système d'exploitation Windows Vista™ Ultimate Edition (ci-après appelé "Windows Vista") ou Mac® OS X v.10.4.x. Les procédures peuvent varier selon le système d'exploitation utilisé.

L'exemple ci-dessus correspond à Windows®. L'écran sous Macintosh® est légèrement différent.

Navigation à partir du menu

Cliquez sur un titre dans le cadre du menu. La rubrique correspondante s'affiche dans le cadre du contenu.

Navigation dans le cadre du contenu

(1) Cliquez sur un élément souligné en bleu pour accéder à la page correspondante.

(2) [image] : Cliquez sur ce bouton pour revenir à la page précédente.

(3) [image] : Cliquez sur ce bouton pour accéder à la page suivante.

(4) [image] : Cliquez sur ce bouton pour revenir au début de la page.

Impression du manuel

Pour imprimer une rubrique, cliquez sur une zone vierge du cadre du contenu afin de vous assurer qu'il est actif, puis cliquez sur le bouton [Imprimer].

Remarque

Si vous cliquez sur le bouton [Imprimer] alors que le cadre du contenu n'est pas actif, c'est le cadre du menu qui s'imprimera.

Pour imprimer une rubrique, cliquez sur une zone vierge du cadre du contenu afin de vous assurer qu'il est actif, sélectionnez [Imprimer] dans le menu [Fichier], puis cliquez sur le bouton [Imprimer].

Remarque

Si vous cliquez sur le bouton [Imprimer] alors que le cadre du contenu n'est pas actif, c'est le cadre du menu qui s'imprimera.

Recherche de rubriques à l'aide de mots clés

Vous pouvez rechercher une rubrique en saisissant des mots clés.

Cliquez sur le bouton [Afficher]. Dans l'écran de recherche, saisissez un mot clé, puis cliquez sur le bouton [Listes des rubriques].

Sélectionnez la rubrique de votre choix dans la liste des résultats de la recherche, puis cliquez sur le bouton [Afficher]. La page s'affiche.

Remarque

Cette procédure effectue une recherche sur tous les manuels en ligne installés sur votre ordinateur.

Entrez des mots clés dans le champ de recherche [image], puis appuyez sur la touche Entrée. Double-cliquez sur la rubrique de votre choix dans la liste des résultats de la recherche pour afficher la page correspondante.

Remarque

Vous pouvez cliquer sur [image] pour définir l'étendue de la recherche.

[Rechercher XXXX] :

Effectue les recherches dans le manuel en ligne actuellement ouvert.

* Où "XXXX" correspond au nom de votre machine et au titre du manuel en ligne.

[Rechercher dans toute l'aide] :

Effectue les recherches dans l'aide en ligne installée sur votre ordinateur.

Symboles utilisés dans ce manuel

Avertissement

Instructions dont le non-respect peut entraîner la mort ou des blessures graves provoquées par un fonctionnement incorrect de l'appareil. Afin d'utiliser l'imprimante en toute sécurité, prêtez attention à ces instructions.

Attention

Instructions dont le non-respect peut entraîner des blessures ou des dommages matériels dus à un fonctionnement incorrect de l'appareil. Afin d'utiliser l'imprimante en toute sécurité, prêtez attention à ces instructions.

Important

Afin d'utiliser l'imprimante en toute sécurité, prêtez attention à ces instructions.

Remarque

Ce symbole signale des remarques ou des explications complémentaires.

Ce symbole signale des opérations à effectuer sous Windows.

Ce symbole signale des opérations à effectuer sous Macintosh.

Marques

"Microsoft" est une marque déposée de Microsoft Corporation.

"Windows" est une marque de Microsoft Corporation, déposée aux États-Unis et dans d'autres pays.

"Windows Vista" est une marque de Microsoft Corporation.

"Macintosh" et "Mac" sont des marques d'Apple Computer, Inc., déposées aux États-Unis et dans d'autres pays.


Chargement du papier d'impression

Chargement du papier

Important

Chargez du papier ordinaire au format A4, Letter ou Legal lorsque vous recevez des télécopies.

Si vous découpez du papier ordinaire au format [4" x 6"/101,6 X 152,4 mm], [5" x 7"/127,6 X 177,8 mm] ou [2.13" x 3.39" / 54,0 x 86,0 mm] (format carte de crédit) pour faire des essais d'impression, des bourrages papier risquent de se produire.

Vous ne pouvez pas imprimer sur des cartes postales comportant des photos ou des autocollants.

Chargez toujours le papier en orientation portrait (A). L'orientation paysage (B) risque de provoquer des bourrages papier.

Remarque

Nous recommandons l'utilisation de supports photo Canon pour imprimer des photos. Pour plus d'informations sur les supports spéciaux proposés par Canon pour sa gamme d'imprimantes, reportez-vous à la section Types de supports compatibles.

1 Aplanissez bien les quatre coins du papier avant de le charger.

Remarque

Alignez précisément les bords du papier avant de le mettre en place. Si vous chargez du papier sans en aligner les bords, vous risquez de provoquer un bourrage.

Si le papier est gondolé, prenez les côtés gondolés et recourbez-les soigneusement dans le sens opposé de manière à aplanir parfaitement le papier. Reportez-vous à la section Le papier est gondolé.

Pour éviter le gondolement du papier, manipulez-le de la façon suivante.

- Conservez le papier non utilisé dans son emballage et stockez-le sur une surface plane.

- Sortez de l'emballage uniquement le nombre nécessaire de feuilles juste avant l'impression.

2 Préparez le chargement du papier.

(1) Ouvrez le bac arrière et déployez le support papier.

Placez votre doigt dans l'empreinte arrondie du support papier et tirez-le au maximum.

(2) Ouvrez le bac de sortie papier.

Placez votre doigt dans l'empreinte arrondie située à côté du bac de sortie papier et ouvrez-le délicatement.

(3) Déployez l'extension du bac de sortie papier.

Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

(4) Réglez la position du levier de sélection d'épaisseur du papier.

Positionnez-le à droite pour imprimer sur des enveloppes ou des [T-shirt Transfers/Transferts Tee-shirts] et à gauche pour imprimer sur tout autre type de papier. Reportez-vous à la section Types de supports compatibles.

Remarque

Si les coins ou les bords du papier sont sales, essayez d'imprimer en positionnant le levier de sélection d'épaisseur du papier à droite. Cela peut améliorer la qualité de l'impression.

Une fois l'impression terminée, repositionnez le levier de sélection d'épaisseur du papier à gauche.

Reportez-vous à la section Position du levier de sélection d'épaisseur du papier.

3 Chargez le papier.

* Ne dépassez pas le repère de limite de chargement (A).

(1) Placez le papier dans le bac arrière, face à imprimer vers le HAUT.

(2) Alignez la pile de papier contre le côté droit du bac arrière.

(3) Serrez le guide papier et faites-le glisser le long du bord gauche de la pile de papier.

4 Configurez le format de la page et le type de support en fonction du papier utilisé.

Remarque

Lorsque vous imprimez en copie directe sans passer par un ordinateur, sélectionnez le format de page et le type de support à l'aide du panneau de contrôle.

Pour plus d'informations sur les paramètres, reportez-vous à la section Modification des paramètres de copie ou Modification des paramètres d'impression.

Lorsque la machine est connectée à un ordinateur, sélectionnez le format de page et le type de support chargé dans [Format page] (ou [Format papier]) et [Type de support] dans le pilote d'imprimante.
Pour plus d'informations sur les paramètres du pilote d'imprimante, reportez-vous à la section Impression sous Windows ou Impression sous Macintosh.


Chargement des enveloppes

Utilisez des enveloppes [DL Env./Enveloppe DL] (format européen) ou [Env. #10/Env. US 10] (format américain).

Important

L'impression d'enveloppes se fait nécessairement à partir de l'ordinateur.

N'utilisez pas les enveloppes suivantes :

- Enveloppes à double rabat (ou à rabats autocollants)

- Enveloppes à surface gaufrée ou traitée

- Enveloppes à fermeture à pression

- Enveloppes dont les rabats gommés sont déjà humides et prêts à être collés

1 Préparez les enveloppes.

Appuyez sur les quatre coins et sur les bords des enveloppes pour les aplanir.

Si les enveloppes sont gondolées, maintenez-les par les coins opposés et recourbez-les doucement dans le sens opposé.

Si le rabat de l'enveloppe est gondolé, aplatissez-le.

Si le bord avant d'une enveloppe est gonflé ou ondulé, lissez l'enveloppe et renforcez le pli à l'aide d'un crayon.
Aplatissez complètement l'enveloppe en partant du milieu vers le bord.

* Les illustrations ci-dessus montrent une vue latérale du bord avant de l'enveloppe.

Important

Les enveloppes peuvent provoquer des bourrages papier dans l'imprimante si elles ne sont pas planes ou si les bords ne sont pas alignés.

Assurez-vous que la courbure ou le gonflement n'excède pas 0,1 pouce / 3 mm.

2 Chargez les enveloppes.

(A) Orientation de l'impression

(B) Vérifiez que les rabats sont rabattus.

(1) Chargez l'enveloppe contre le côté droit du bac arrière.

Placez-la côté adresse vers le HAUT et rabat arrière vers le BAS à gauche.

Vous pouvez charger jusqu'à 10 enveloppes à la fois.

(2) Serrez le guide papier et faites-le glisser le long du bord gauche de l'enveloppe.

(3) Positionnez le levier de sélection d'épaisseur du papier à droite.

Remarque

Une fois l'impression terminée, repositionnez le levier de sélection d'épaisseur du papier à gauche.

Reportez-vous à la section Position du levier de sélection d'épaisseur du papier.

3 Spécifiez les réglages dans le pilote d'imprimante.

(1) Sous [Type de support], sélectionnez [Enveloppe].

(2) Sélectionnez le format des enveloppes.

Sous Windows, sélectionnez [DL Env./Enveloppe DL] ou [Comm. Env. #10/ Env. comm. n°10] dans [Format page].

Sous Macintosh, sélectionnez [DL Envelope/Enveloppe DL] ou [#10 Envelope/Enveloppe n°10] dans [Format papier].

(3) Sélectionnez [Paysage] sous [Orientation].

Important

Veillez à configurer correctement les paramètres du pilote d'imprimante. Sinon, l'adresse sera imprimée dans le mauvais sens.

Remarque

Pour plus d'informations sur les paramètres du pilote d'imprimante, reportez-vous à la section Impression sous Windows ou Impression sous Macintosh.


Chargement de papier de petit format

Vous pouvez utiliser du papier de format [4" x 6"/101,6 X 152,4 mm], [5" x 7"/127,6 X 177,8 mm] et [Credit Card/Carte crédit].

1 Chargez le papier.

(1) Placez le papier contre le côté droit du bac arrière, face à imprimer vers le HAUT.

(2) Serrez le guide papier et faites-le glisser le long du bord gauche de la pile de papier.

2 Configurez le format de la page et le type de support en fonction du papier utilisé.

Remarque

Lorsque vous imprimez en copie directe sans passer par un ordinateur, sélectionnez le format de page et le type de support à l'aide du panneau de contrôle.

Pour plus d'informations sur les paramètres, reportez-vous à la section Modification des paramètres de copie.

Lorsque la machine est connectée à un ordinateur, sélectionnez le format et le type de papier chargé sous [Format page] (ou [Format papier]) et [Type de support] dans le pilote d'imprimante.

Pour plus d'informations sur les paramètres du pilote d'imprimante, reportez-vous à la section Impression sous Windows ou Impression sous Macintosh.


Maintenance et entretien

L'impression devient pâle ou les couleurs ne s'impriment plus correctement

Si l'impression devient pâle ou que les couleurs ne s'impriment plus correctement, il est probable que les buses des têtes d'impression des cartouches FINE (FINE Cartridges) sont obstruées. Imprimez un motif de vérification des buses pour vérifier l'état des buses et nettoyez la tête d'impression.

Si l'impression n'est pas satisfaisante, l'alignement des têtes d'impression peut en améliorer la qualité.

Remarque

Avant de procéder à l'entretien

Vérifiez qu'aucune cartouche FINE (FINE Cartridge) n'est vide. Reportez-vous à la section Vérification du niveau d'encre.

Vérifiez que les cartouches FINE (FINE Cartridges) sont correctement installées. Reportez-vous à la section Remplacement des cartouches FINE (FINE Cartridges).

Prenez soin de retirer la languette de protection orange située sur la partie inférieure de la cartouche FINE (FINE Cartridge).

Si un message d'erreur apparaît sur l'écran LCD, reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

Augmentez le paramètre [Qualité d'impression] dans les paramètres du pilote d'imprimante.

Reportez-vous au manuel en ligne Guide d'impression PC.

Étape 1

Reportez-vous à la section Impression du motif de vérification des buses.

Si des lignes manquent ou si des traces blanches apparaissent

Une fois le nettoyage de la tête d'impression terminé, imprimez et examinez le motif de vérification des buses.

Étape 2

Reportez-vous à la section Nettoyage de la tête d'impression.

Si le problème n'est toujours pas résolu après

deux nettoyages de la tête d'impression

Étape 3

Reportez-vous à la section Nettoyage en profondeur de la tête d'impression.

Si le problème persiste après deux nettoyages en profondeur de la tête d'impression

Étape 4

Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

Remarque

Si la ligne droite ou la tête d'impression n'est pas alignée, alignez la tête d'impression.

Reportez-vous à la section Alignement de la tête d'impression sur la machine.


Impression du motif de vérification des buses

Imprimez le motif de vérification des buses afin de déterminer si l'encre s'écoule correctement des buses de la tête d'impression.

1 Vérifiez que la machine est sous tension, puis placez une feuille de papier ordinaire format A4 ou Letter dans le bac arrière.

2 Ouvrez le bac de sortie papier et réglez le levier de sélection d'épaisseur du papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

(3) Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

3 Imprimez le motif de vérification des buses.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <NOZZLE CHECK> (VERIF. BUSES), puis sur le bouton [OK].

La machine imprime un motif de vérification des buses.

4 Examinez le motif et prenez les mesures appropriées.

Reportez-vous à la section Examen du motif de vérification des buses.


Examen du motif de vérification des buses

Examinez le motif de vérification des buses et effectuez un nettoyage si nécessaire.

Remarque

Le motif de vérification des buses ne s'imprimera pas correctement s'il n'y a pas assez d'encre. Remplacez la cartouche FINE (FINE Cartridge) si la quantité d'encre restante est insuffisante.

Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

1 Vérifiez le motif de vérification des buses imprimé.

(1) S'il manque des lignes de ce motif, la buse de la tête d'impression doit être nettoyée.
Exemple : des lignes sont manquantes (encre noire)

(2) Si ces motifs présentent des traînées blanches, la buse de la tête d'impression doit être nettoyée.
Exemple : des traînées blanches apparaissent (encre couleur)

2 Lorsqu'un nettoyage s'avère nécessaire, procédez au nettoyage de la tête d'impression.

Reportez-vous à la section Nettoyage de la tête d'impression.


Nettoyage de la tête d'impression

Nettoyez la tête d'impression si des lignes manquent ou si des traînées blanches apparaissent dans le motif de vérification des buses. Cette opération d'entretien débouche les buses et restaure les conditions normales d'utilisation de la tête d'impression. Notez qu'après le nettoyage de la tête d'impression, l'encre usagée est récoltée dans l'absorbeur d'encre usagée. Comme cette opération d'entretien consomme de l'encre, effectuez-la uniquement en cas de nécessité.

1 Assurez-vous que la machine est sous tension.

2 Démarrez le nettoyage de la tête d'impression.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <CLEANING> (NETTOYAGE), puis sur le bouton [OK].

Le nettoyage de la tête d'impression démarre.

N'effectuez aucune autre opération tant que le nettoyage n'est pas terminé. Cela prend environ 50 secondes.

3 Vérifiez l'état de la tête d'impression.

Lorsque le nettoyage de la tête d'impression est terminé, l'écran LCD revient en mode veille.

Imprimez le motif de vérification des buses pour contrôler l'état de la tête d'impression.

Reportez-vous à la section Impression du motif de vérification des buses.

Remarque

Si le problème persiste après deux nettoyages de la tête d'impression, essayez d'effectuer un nettoyage en profondeur. Reportez-vous à la section Nettoyage en profondeur de la tête d'impression.


Nettoyage en profondeur de la tête d'impression

Si la qualité de l'impression ne s'améliore pas après un nettoyage standard de la tête d'impression, effectuez un nettoyage en profondeur, qui est un procédé plus puissant. Notez qu'après le nettoyage de la tête d'impression, l'encre usagée est récoltée dans l'absorbeur d'encre usagée. Le nettoyage en profondeur de la tête d'impression requiert une plus grande quantité d'encre qu'un nettoyage normal. Vous ne devez donc y recourir qu'en cas d'absolue nécessité.

1 Assurez-vous que la machine est sous tension.

2 Démarrez le nettoyage en profondeur de la tête d'impression.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <DEEP CLEANING> (NETTOYAGE TETES), puis sur le bouton [OK].

Le nettoyage en profondeur de la tête d'impression démarre.

N'effectuez aucune autre opération tant que le nettoyage en profondeur de la tête d'impression n'est pas terminé. L'opération dure environ 1 minute.

3 Vérifiez l'état de la tête d'impression.

(1) Imprimez le motif de vérification des buses pour contrôler l'état de la tête d'impression.

Reportez-vous à la section Impression du motif de vérification des buses.

(2) Si le problème n'est pas résolu, recommencez le nettoyage en profondeur de la tête d'impression.

(3) Si le problème persiste, il est possible qu'une cartouche FINE (FINE Cartridge) soit vide. Dans ce cas, remplacez-la par une neuve. Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).


Alignement de la tête d'impression sur la machine

Si des lignes droites sont mal alignées ou si les résultats de l'impression sont peu satisfaisants, vous devez ajuster la position de la tête d'impression.

1 Vérifiez que la machine est sous tension, puis placez deux feuilles de papier ordinaire format A4 ou Letter dans le bac arrière.

2 Ouvrez le bac de sortie papier et réglez le levier de sélection d'épaisseur du papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

(3) Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

3 Imprimez le motif d'alignement de la tête d'impression.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <ALIGN PRINT HEAD> (ALIGN TETE IMPR), puis sur le bouton [OK].

Le motif d'alignement de la tête d'impression s'imprime.

Remarque

Si vous sélectionnez <HEAD ALIGN PRINT> (IMPR. ALIGNEMENT), la machine interrompt le processus après avoir imprimé les valeurs d'ajustement actuelles.

4 Ajustez la position de la tête d'impression.

(1) Vérifiez les motifs imprimés et appuyez sur le bouton [image] ou [image] pour sélectionner le numéro du motif dans la colonne A qui possède les traînées les moins visibles, puis appuyez sur le bouton [OK].

Remarque

Si vous avez des difficultés à choisir le meilleur motif, sélectionnez celui qui produit les traînées blanches les moins visibles.

(A) Traînées blanches verticales moins visibles

(B) Traînées blanches verticales plus visibles

(C) Traînées blanches horizontales moins visibles

(D) Traînées blanches horizontales plus visibles

(2) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne L.

(3) Validez le message qui s'affiche et appuyez sur le bouton [OK].

Le second motif s'imprime.

(4) Vérifiez les motifs imprimés et appuyez sur le bouton [image] ou [image] pour sélectionner le numéro du motif dans la colonne M qui possède les traînées les moins visibles, puis appuyez sur le bouton [OK].

De la même façon qu'à l'étape (1), sélectionnez le numéro.

(5) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne R.


Alignement de la tête d'impression sur l'ordinateur

1 Vérifiez que la machine est sous tension, puis placez deux feuilles de papier ordinaire de format A4 ou Letter dans le bac arrière.

2 Ouvrez le bac de sortie papier et réglez le levier de sélection d'épaisseur du papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

(3) Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

3 Imprimez le motif d'alignement de la tête d'impression.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

(2) Cliquez sur l'onglet [Entretien], puis sur [Alignement tête d'impression].

(3) Validez le message qui s'affiche et cliquez sur [Alignement tête d'impression].

Le motif d'alignement de la tête d'impression s'imprime.

(4) Une fois le motif imprimé, cliquez sur [Oui].

4 Ajustez la position de la tête d'impression.

(1) Vérifiez les motifs imprimés et sélectionnez le numéro du motif dans la colonne A qui possède les traînées les moins visibles.

Remarque

Si vous avez des difficultés à choisir le meilleur motif, sélectionnez celui qui produit les traînées blanches les moins visibles.

(A) Traînées blanches verticales moins visibles

(B) Traînées blanches verticales plus visibles

(C) Traînées blanches horizontales moins visibles

(D) Traînées blanches horizontales plus visibles

(2) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne L, puis cliquez sur [OK].

(3) Lorsque le message de confirmation s'affiche, cliquez sur [OK].

Le second motif s'imprime.

(4) Vérifiez les motifs imprimés et sélectionnez le numéro du motif dans la colonne M qui possède les traînées les moins visibles.

De la même façon qu'à l'étape (1), sélectionnez le numéro.

(5) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne R, puis cliquez sur [OK].

(6) Lorsque le message de confirmation s'affiche, cliquez sur [OK].

1 Vérifiez que la machine est sous tension, puis placez deux feuilles de papier ordinaire de format A4 ou Letter dans le bac arrière.

2 Ouvrez le bac de sortie papier et réglez le levier de sélection d'épaisseur du papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

(3) Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

3 Imprimez le motif d'alignement de la tête d'impression.

(1) Ouvrez la boîte de dialogue [Utilitaire de l'imprimante Canon IJ].

Reportez-vous à la section Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh).

(2) Sélectionnez [Impression test] dans le menu contextuel.

(3) Cliquez sur [Alignement tête d'impression].

(4) Validez le message qui s'affiche et cliquez sur [Alignement tête d'impression].

Le motif d'alignement de la tête d'impression s'imprime.

4 Ajustez la position de la tête d'impression.

(1) Vérifiez les motifs imprimés et sélectionnez le numéro du motif dans la colonne A qui possède les traînées les moins visibles.

Remarque

Si vous avez des difficultés à choisir le meilleur motif, sélectionnez celui qui produit les traînées blanches les moins visibles.

(A) Traînées blanches verticales moins visibles

(B) Traînées blanches verticales plus visibles

(C) Traînées blanches horizontales moins visibles

(D) Traînées blanches horizontales plus visibles

(2) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne L, puis cliquez sur [Envoyer].

(3) Validez le message qui s'affiche et cliquez sur [OK].

Le second motif s'imprime.

(4) Vérifiez les motifs imprimés et sélectionnez le numéro du motif dans la colonne M qui possède les traînées les moins visibles.

De la même façon qu'à l'étape (1), sélectionnez le numéro.

(5) Répétez la procédure jusqu'à ce que vous ayez fini de saisir le numéro de motif de la colonne R, puis cliquez sur [Envoyer].


Remplacement d'une cartouche FINE (FINE Cartridge)

Cette section explique comment vérifier le niveau d'encre et remplacer les cartouches FINE (FINE Cartridges).

Lorsqu'il n'y a plus d'encre ou que d'autres erreurs surviennent, un message d'erreur s'affiche sur l'écran LCD pour vous en informer. Reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD pour voir comment corriger l'erreur.

Si vous imprimez à partir de votre ordinateur, des messages d'erreur s'affichent également sur l'écran de ce dernier.

Remarque

Si la qualité de l'impression ne s'améliore pas après le nettoyage de la tête d'impression, par exemple, il est probable qu'une cartouche FINE (FINE Cartridge) est vide. Lorsqu'il n'y a plus d'encre, remplacez la cartouche FINE (FINE Cartridge). La machine ne pourra pas imprimer si vous utilisez une cartouche FINE (FINE Cartridge) incorrecte.

Pour plus d'informations sur les cartouches FINE (FINE Cartridges) compatibles, consultez la page de garde arrière du Guide de démarrage rapide.

Vérification du niveau d'encre

Vous pouvez vérifier le niveau d'encre des cartouches FINE (FINE Cartridges) à l'aide des méthodes suivantes :

Depuis l'écran LCD de cette machine

Depuis l'écran de l'ordinateur

Remarque

Le détecteur de niveau d'encre est monté sur la machine pour détecter le niveau d'encre restant. La machine considère que la cartouche est pleine lorsqu'une nouvelle cartouche FINE (FINE Cartridge) est installée, puis commence à détecter le niveau d'encre restant. Si vous installez une cartouche FINE (FINE Cartridge) qui a déjà été utilisée, le niveau d'encre restant indiqué risque d'être erroné. Dans ce cas, utilisez uniquement le niveau d'encre à titre de référence.

Depuis l'écran LCD de cette machine

Vous pouvez vérifier le niveau d'encre en appuyant sur le bouton [COPY] (COPIE), [SCAN] (NUMERISER) ou [FAX]. L'écran LCD affiche le niveau d'encre durant quelques secondes.

(A) Indique la quantité d'encre restante à l'aide de quatre niveaux différents.

Prenez des mesures appropriées en fonction des messages qui s'affichent sur l'écran LCD :

Le niveau d'encre est bas. Vous disposez encore d'une petite réserve pour imprimer, mais nous vous conseillons de préparer une cartouche FINE (FINE Cartridge) neuve.

L'encre est épuisée. Reportez-vous à la section "<CHECK INK> (VERIFIER L'ENCRE) U163" de la rubrique Un message d'erreur s'affiche sur l'écran LCD et prenez les mesures appropriées.

Il se peut que l'encre soit épuisée. Reportez-vous à la section "<CHECK INK> (VERIFIER L'ENCRE) U162" de la rubrique Un message d'erreur s'affiche sur l'écran LCD et prenez les mesures appropriées.

La fonction de détection du niveau d'encre restant est désactivée.

Les cartouches FINE (FINE Cartridges) Couleur et Noir peuvent avoir un état différent.

Ce message s'affiche dans les cas suivants. Nous vous conseillons de remplacer la cartouche FINE (FINE Cartridge) rapidement.

Le niveau d'encre est bas tandis que vous imprimez en mode télécopie

Le niveau d'encre est bas alors que vous recevez une télécopie en mode télécopie (la télécopie est stockée en mémoire)

Remarque

Vous pouvez choisir de ne pas afficher ce message en configurant <PRINT WHEN NO INK> (IMPR SI ENCR EPUI) sur <ON> (ACTIVE). Pour plus d'informations, reportez-vous à la section <AUTO PRINT RX> (IMPR AUTO A RECEP).

Depuis l'écran de l'ordinateur

Vous pouvez vérifier le niveau d'encre de chaque cartouche FINE (FINE Cartridge) sur l'écran d'état de l'imprimante (Windows) et dans l'utilitaire [Utilitaire de l'imprimante Canon IJ] (Macintosh).

(A) Vérifiez si des symboles s'affichent ici.

Le niveau d'encre est bas. Vous disposez encore d'une petite réserve pour imprimer, mais nous vous conseillons de préparer une cartouche FINE (FINE Cartridge) neuve.

L'encre est épuisée. Reportez-vous à la section "<CHECK INK> (VERIFIER L'ENCRE) U163" de la rubrique Un message d'erreur s'affiche sur l'écran LCD et prenez les mesures appropriées.

Il se peut que l'encre soit épuisée. Reportez-vous à la section "<CHECK INK> (VERIFIER L'ENCRE) U162" de la rubrique Un message d'erreur s'affiche sur l'écran LCD et prenez les mesures appropriées.

La fonction de détection du niveau d'encre restant est désactivée.

Appliquez la procédure ci-dessous pour ouvrir chacun des écrans de confirmation.

1 Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

2 Cliquez sur [Afficher l'état de l'imprimante] dans l'onglet [Entretien].

Pour vérifier le niveau d'encre de la cartouche FINE (FINE Cartridge), cliquez sur le menu [Détails sur l'encre].

Remarque

Vous pouvez également afficher l'écran d'état de l'imprimante en cliquant sur l'icône [Imprimante Canon XXX] (où "XXX" correspond au nom de votre machine) qui apparaît dans la barre des tâches lors de l'impression.

1 Ouvrez l'utilitaire [Utilitaire de l'imprimante Canon IJ].

Reportez-vous à la section Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh).

2 Dans le menu contextuel, sélectionnez l'option [Informations de niveau d'encre].

Pour vérifier le niveau d'encre de la cartouche FINE (FINE Cartridge), cliquez sur [Détails encre].

Remplacement des cartouches FINE (FINE Cartridges)

Lorsqu'une cartouche FINE (FINE Cartridge) est épuisée, remplacez-la en respectant la procédure suivante.

Important

Manipulation des cartouches FINE (FINE Cartridges)

Ne touchez pas les contacts électriques ou les buses de la tête d'impression d'une cartouche FINE (FINE Cartridge), sans quoi la machine risque de ne plus imprimer correctement.

(A) Contacts électriques

(B) Buses de la tête d'impression

Pour préserver une qualité d'impression optimale, nous vous recommandons d'utiliser des cartouches FINE (FINE Cartridges) de marque Canon.
Il est déconseillé de les recharger.

Une fois que vous avez retiré une cartouche FINE (FINE Cartridge), remplacez-la immédiatement. Ne laissez pas la machine sans cartouche FINE (FINE Cartridge).

Remplacez les cartouches usagées par des neuves. Si vous insérez des cartouches FINE (FINE Cartridges) qui ont déjà été utilisées, la machine risque de ne pas imprimer correctement en raison, notamment, de l'obstruction des buses.
En outre, avec ces cartouches, l'avertissement de faible niveau d'encre risque de ne pas s'afficher correctement.

Une fois installée, une cartouche FINE (FINE Cartridge) ne doit pas être retirée et conservée à l'air libre. Elle risque en effet de sécher et la machine de mal fonctionner lorsqu'elle sera réinstallée. Pour maintenir une qualité d'impression optimale, il convient d'utiliser une cartouche FINE (FINE Cartridge) dans les six mois suivant sa première utilisation.

Remarque

Lorsqu'une cartouche FINE (FINE Cartridge) est vide, vous pouvez continuer à imprimer pendant un moment avec une cartouche FINE (FINE Cartridge) Couleur ou Noir, selon celle qui contient encore de l'encre. Cependant, la qualité d'impression risque d'être inférieure à celle obtenue avec les deux cartouches. Nous vous recommandons dès lors d'utiliser de nouvelles cartouches FINE (FINE Cartridges) pour obtenir un résultat optimal.

Même si vous n'imprimez qu'avec une seule cartouche, laissez la cartouche FINE (FINE Cartridge) vide installée lorsque vous imprimez. Si la cartouche FINE (FINE Cartridge) Noir ou Couleur n'est pas installée, une erreur s'affiche et la machine ne peut plus imprimer.

Pour plus d'informations sur la configuration de ce paramètre, consultez le manuel en ligne Guide d'impression PC.

De l'encre couleur peut être consommée même si vous imprimez des documents en noir et blanc ou si l'impression en noir et blanc est configurée.

De l'encre couleur est également consommée lors des nettoyages standard et en profondeur de la tête d'impression, qui peuvent s'avérer nécessaires pour préserver le niveau de performances de la machine.

1 Assurez-vous que la machine est sous tension, soulevez l'unité de numérisation (capot de l'imprimante) à l'aide des deux mains et remettez son support (A) dans sa position d'origine.

Le support de la cartouche FINE (FINE Cartridge) se déplace vers la gauche.

Attention

Ne saisissez pas le support de la cartouche FINE (FINE Cartridge) pour l'arrêter ou pour le déplacer.

Ne touchez pas les parties métalliques à l'intérieur de la machine.

Important

Si l'unité de numérisation (capot de l'imprimante) reste ouverte pendant plus de 10 minutes, le support de la cartouche FINE (FINE Cartridge) se déplace vers la droite. Fermez et ouvrez à nouveau l'unité de numérisation (capot de l'imprimante) pour ramener le support vers la gauche.

2 Retirez la cartouche FINE (FINE Cartridge) vide.

(1) Appuyez sur la cartouche FINE (FINE Cartridge).

(2) Retirez la cartouche FINE (FINE Cartridge).

Important

Manipulez les cartouches FINE (FINE Cartridges) avec précaution afin d'éviter de tacher vos vêtements ou la zone environnante.

Débarrassez-vous immédiatement des cartouches FINE (FINE Cartridges) vides conformément à la réglementation locale sur la mise au rebut des consommables.

3 Préparez la cartouche de remplacement FINE (FINE Cartridge).

(1) Sortez la cartouche FINE (FINE Cartridge) de son emballage et retirez doucement la languette de protection orange (A).

Important

Manipulez les cartouches FINE (FINE Cartridges) avec précaution afin d'éviter de tacher vos vêtements ou la zone environnante.

Ne remettez pas la languette de protection une fois qu'elle est enlevée. Éliminez-la conformément à la réglementation locale sur la mise au rebut des consommables.

Ne touchez pas les contacts électriques ou les buses de la tête d'impression d'une cartouche FINE (FINE Cartridge), sans quoi la machine risque de ne plus imprimer correctement.

Prenez garde de ne pas tacher vos vêtements et vos mains avec l'encre présente sur la languette de protection.

4 Installez la cartouche FINE (FINE Cartridge).

(1) Insérez une cartouche FINE (FINE Cartridge) neuve dans le logement approprié.

La cartouche FINE (FINE Cartridge) Noir doit être installée dans le logement de gauche ( [image]) et la cartouche FINE (FINE Cartridge) Couleur dans celui de droite ( [image]).

(2) Poussez la cartouche FINE (FINE Cartridge) vers le haut jusqu'à ce qu'elle soit correctement emboîtée.

Important

La machine ne peut pas être utilisée tant que les cartouches FINE (FINE Cartridges) ne sont pas toutes les deux installées.

5 Soulevez légèrement l'unité de numérisation (capot de l'imprimante) pour replacer le support de cette dernière dans sa position d'origine, puis refermez-la doucement.

Attention

Prenez soin de tenir fermement l'unité de numérisation (capot de l'imprimante) et de ne pas vous coincer les doigts.

Remarque

Si le message d'erreur reste affiché après la fermeture de l'unité de numérisation (capot de l'imprimante), reportez-vous à la rubrique Un message d'erreur s'affiche sur l'écran LCD.

Lorsque vous démarrez l'impression après remplacement d'une cartouche FINE (FINE Cartridge), le nettoyage de la tête d'impression s'effectue automatiquement. N'effectuez aucune autre opération tant que le nettoyage n'est pas terminé.

Si la ligne droite ou la tête d'impression n'est pas alignée, alignez la tête d'impression.
Reportez-vous à la section Alignement de la tête d'impression sur la machine.


Optimisation des résultats d'impression

Pour éviter que la tête d'impression ne sèche et que les buses ne s'obstruent, respectez les consignes suivantes.

Remarque

Dans les cas suivants, des bavures peuvent apparaître en fonction du papier utilisé :

- La surface imprimée comporte des traces de surligneur ou de feutre de couleur.

- La surface imprimée a été humidifiée par de l'eau ou de la sueur.

Si les buses de la tête d'impression s'obstruent, les impressions seront pâles ou certaines couleurs ne seront pas imprimées correctement. Pour plus d'informations, reportez-vous à la section L'impression devient pâle ou les couleurs ne s'impriment plus correctement.

À la mise hors tension de la machine

Suivez la procédure ci-dessous pour mettre la machine hors tension.

(1) Appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine hors tension.

(2) Vérifiez que le témoin [Power] (Marche/Arrêt) est éteint.

Cette opération prend quelques secondes, tout au plus 30.

(3) Débranchez le cordon d'alimentation secteur de la prise murale.

Si vous utilisez une prise collective, vous pouvez la débrancher au lieu du cordon d'alimentation secteur.

Lorsque vous appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine hors tension, celle-ci met automatiquement en place une capsule de protection sur la tête d'impression afin que l'encre ne sèche pas. Si vous retirez le cordon d'alimentation ou débranchez la prise collective avant que le témoin [Power] (Marche/Arrêt) ne s'éteigne, cette procédure risque de ne pas se dérouler correctement, de sorte que la tête d'impression pourrait sécher et s'obstruer.

Si vous n'utilisez pas la machine pendant une longue période

Si vous n'utilisez pas la machine pendant une longue période, faites des impressions ou des copies en noir et blanc ainsi qu'en couleur ou nettoyez la tête d'impression environ une fois par mois pour éviter qu'elle ne se détériore.

La tête d'impression est équipée de nombreuses buses qui assurent des impressions de haute précision. De même qu'un stylo à bille ou un marqueur dépourvu de son capuchon sèche et devient inutilisable au bout d'un certain temps, les buses de la tête d'impression peuvent se retrouver obstruées par l'encre séchée. Imprimez ou nettoyez la tête d'impression à intervalles réguliers pour éviter de tels incidents.


Nettoyage de la machine

Cette section décrit la procédure de nettoyage nécessaire à l'entretien de votre machine.

Attention

N'utilisez pas de mouchoirs ou de serviettes en papier et autres matières similaires pour le nettoyage. Les particules des mouchoirs en papier risquent de rester à l'intérieur de la machine et de provoquer des incidents tels qu'un blocage de la tête d'impression ou une dégradation des résultats d'impression. Nettoyez la machine avec un chiffon doux pour ne pas rayer les composants.

N'utilisez jamais de liquides volatils tels que des diluants, du benzène, de l'acétone ou tout autre détergent chimique pour nettoyer la machine, car ils pourraient provoquer un dysfonctionnement ou endommager la surface de la machine.

Nettoyage de l'extérieur de la machine

Attention

Veillez à mettre la machine hors tension et à débrancher le cordon d'alimentation avant de nettoyer la machine.

Important

Lors du nettoyage de l'extérieur de la machine, n'utilisez pas de mouchoirs en papier, de tissus rugueux ou de matériaux similaires, car ils peuvent rayer la surface.

N'utilisez jamais de détergent neutre ou de liquides volatils tels que des diluants, de la benzine, de l'acétone ou tout autre détergent chimique, car ils risquent d'endommager la surface.

Utilisez un chiffon doux tel qu'un tissu servant à nettoyer les lunettes et retirez doucement la poussière présente sur la surface de la machine. Si nécessaire, défroissez le tissu avant de procéder au nettoyage.

Nettoyage de la vitre d'exposition et du capot des documents

Attention

Veillez à mettre la machine hors tension et à débrancher le cordon d'alimentation avant de nettoyer la machine.

Important

La face intérieure du capot des documents (feuille blanche) (B) étant fragile, essuyez-la doucement.

À l'aide d'un tissu propre, doux et non pelucheux, essuyez doucement la vitre d'exposition (A) et la face intérieure du capot des documents (feuille blanche) (B). Prenez soin de ne pas laisser de résidus, en particulier sur la vitre d'exposition.

Nettoyage du rouleau d'entraînement du papier (nettoyage du rouleau)

Nettoyez le rouleau d'entraînement du papier si le papier ne s'engage pas correctement. Dans la mesure où ce nettoyage use le rouleau, ne le faites qu'en cas de nécessité.

1 Vérifiez que la machine est sous tension, puis retirez le papier présent dans le bac arrière.

2 Nettoyez le rouleau d'entraînement du papier.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <ROLLER CLEANING> (NETTOYAGE ROUL.), puis sur le bouton [OK].

Le rouleau d'entraînement du papier tourne pendant le nettoyage.

3 Répétez deux fois l'étape 2.

4 Ouvrez le bac de sortie papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

5 Vérifiez que le rouleau d'entraînement du papier cesse de tourner, puis chargez au moins trois feuilles de papier ordinaire au format A4 ou Letter dans le sens de la longueur dans le bac arrière.

Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

6 Répétez 3 fois l'étape 2.

Le papier nettoie le rouleau d'entraînement du papier durant son parcours dans la machine.

Si le problème persiste, essuyez le rouleau d'entraînement du papier (A) situé à droite du bac arrière à l'aide d'un coton-tige humidifié ou d'un objet similaire. Faites pivoter le rouleau (A) manuellement tandis que vous le nettoyez. Ne touchez pas le rouleau avec les doigts et faites-le pivoter à l'aide du coton-tige. Si le problème n'est toujours pas résolu, contactez un technicien du service d'assistance Canon.

Nettoyage de l'intérieur de la machine (nettoyage de la plaque du fond)

Cette section explique comment nettoyer l'intérieur de la machine. Lorsque l'intérieur de la machine devient sale, le support d'impression peut aussi s'encrasser. Nous vous conseillons dès lors de l'entretenir régulièrement.

Important

N'exécutez aucune autre opération pendant le nettoyage de la plaque du fond.

1 Vérifiez que la machine est sous tension, puis retirez le papier présent dans le bac arrière.

2 Ouvrez le bac de sortie papier.

(1) Placez votre doigt dans l'empreinte arrondie à côté du bac de sortie papier et ouvrez-le délicatement.

(2) Ouvrez et déployez complètement l'extension du bac de sortie en insérant le doigt dans la rainure située sur la face avant et en appuyant.

3 Pliez en deux parties égales une simple feuille de papier ordinaire au format A4 ou Letter, puis dépliez-la.

4 Chargez cette seule et unique feuille dans le bac arrière en orientant l'intérieur de la pliure vers l'avant.

Positionnez le levier de sélection d'épaisseur du papier à gauche. Reportez-vous à la section Levier de sélection d'épaisseur du papier.

(A) Mettez en place le papier après l'avoir déplié.

5 Effectuez un nettoyage de la plaque du fond.

(1) Appuyez plusieurs fois sur le bouton [Menu] jusqu'à ce que <MAINTENANCE> (MAINTENANCE) s'affiche.

(2) Appuyez sur le bouton [image] ou [image] pour sélectionner <BOTTOM CLEANING> (NETT PLAQUE INFER), puis sur le bouton [OK].

Le papier nettoie l'intérieur de la machine durant son trajet dans la machine.

Vérifiez la partie pliée du papier éjecté. Si la feuille est tachée d'encre, recommencez le nettoyage de la plaque du fond.

Si le problème persiste après un second nettoyage de la plaque du fond, les parties saillantes à l'intérieur de la machine sont peut-être encrassées. Dans ce cas, nettoyez-les conformément aux instructions. Reportez-vous à la section Nettoyage des parties saillantes à l'intérieur de la machine.

Remarque

Lorsque vous procédez à un nouveau nettoyage de la plaque du fond, veillez à changer de papier.

Nettoyage des parties saillantes à l'intérieur de la machine

Si les parties saillantes à l'intérieur de la machine sont encrassées, essuyez-les avec un coton-tige ou un objet similaire.

Attention

Veillez à mettre la machine hors tension et à débrancher le cordon d'alimentation avant de nettoyer la machine.


Supports d'impression

Informations générales

Vous pouvez utiliser les formats et les types de papier suivants, ainsi que d'autres supports.

Format

Le tableau ci-après indique les formats de page pris en charge.

Format de page

Largeur x Hauteur

Letter

215,9 x 271,4 mm / 8,50 x 11 pouces

Legal

215,9 x 355,6 mm / 8,50 x 14 pouces

A5

148 x 210 mm / 5,83 x 8,27 pouces

A4

210 x 297 mm / 8,27 x 11,69 pouces

B5

182 x 257 mm / 7,17 x 10,12 pouces

[4" x 6"/101,6 X 152,4 mm]

101,6 x 152,4 mm / 4 x 6 pouces

[4" x 8"/101,6 X 203,2 mm]

101,6 x 203,2 mm / 4 x 8 pouces

[5" x 7"/127,6 X 177,8 mm]

127 x 177,8 mm / 5 x 7 pouces

[8" x 10"/203,2 X 254,0 mm]

203,2 x 254 mm / 8 x 10 pouces

L

89 x 127 mm / 3,5 x 5 pouces

2L

127 x 178 mm / 5 x 7,01 pouces

Hagaki

100 x 148 mm / 3,94 x 5,83 pouces

Hagaki 2

200 x 148 mm / 7,87 x 5,83 pouces

[US Comm. Env. #10/Env. comm. n°10]

104,8 x 241,3 mm / 4,12 x 9,5 pouces

[DL Env./Enveloppe DL]

110 x 220 mm / 4,33 x 8,66 pouces

Choukei 3*

120 x 235 mm / 4,72 x 9,25 pouces

Choukei 4*

90 x 205 mm / 3,54 x 8,07 pouces

Youkei 4

105 x 235 mm / 4,13 x 9,25 pouces

Youkei 6

98 x 190 mm / 3,86 x 7,48 pouces

[Credit Card/Carte crédit]

54 x 86 mm / 2,13 x 3,39 pouces

[Card/Carte]

55 x 91 mm / 2,16 x 3,58 pouces

[Wide/Large]

101,6 x 180,6 mm / 4 x 7,1 pouces

* Ne convient pas pour une utilisation sur Macintosh.

Vous pouvez également sélectionner un format de page personnalisé. Spécifiez un format de page dans la plage suivante :

Format minimal : 54 x 86 mm / 2,13 x 3,39 pouces

Format maximal : 215,9 x 584,2 mm / 8,5 x 23 pouces

Pour plus d'informations sur la zone imprimable correspondant à chacun des formats de page, reportez-vous à la section Zone imprimable.

Important

N'utilisez pas les types de papier ci-après. Si vous les utilisez, vous n'obtiendrez pas de résultats satisfaisants et vous risquez de surcroît de provoquer un bourrage papier ou un dysfonctionnement de la machine. Par ailleurs, si vous imprimez au format A5 ou plus petit, choisissez une épaisseur au moins équivalente à celle d'une carte postale, y compris en papier ordinaire ou en feuilles de bloc-notes petit format.

Papier plié, gondolé ou froissé

Papier humide

Papier trop fin (d'un grammage inférieur à 17 lb / 64 g/m²)

Papier trop épais (papier ordinaire, sauf le papier Canon, d'un grammage supérieur à 28 lb / 105 g/m²)

Cartes postales

Cartes postales avec autocollants ou photos

Tous types de papier perforé

Papier non rectangulaire

Papier agrafé ou collé

Papier avec adhésifs

Papier décoré, avec des paillettes, etc.

Grammage

17 à 28 lb / 64 à 105 g/m² (papier ordinaire sauf pour les supports de marque Canon)

N'utilisez pas un papier d'un grammage inférieur ou supérieur (sauf pour les supports de marque Canon), car des bourrages papier risquent de se produire.


Types de supports compatibles

Les types de supports utilisables sont présentés ci-après.

Pour plus d'informations sur la façon d'utiliser ce papier, consultez le mode d'emploi fourni avec le papier.

Papier de marque autre que Canon

[Plain Paper/Papier ordinaire]

[Envelopes/Enveloppes]

Papier Canon

[Super White Paper/Papier "Ultra Blanc"] SW-201

[High Resolution Paper/Papier haute résolution] HR-101N

[Glossy Photo Paper/Papier Photo Brillant] GP-401 / [Glossy Photo Paper "Everyday Use"/Papier Photo Glacé Standard] GP-501

[Matte Photo Paper/Papier Photo Mat] MP-101

[Photo Paper Glossy/Papier Photo Glacé] GP-502

[Photo Paper Plus Double Sided/Papier Photo Satiné Recto Verso] PP-101D

[Photo Paper Plus Glossy/Papier Photo Glacé Extra] PP-101

[Photo Paper Plus Semi-gloss/Papier Photo Satiné] SG-101, SG-201

[Photo Paper Pro/Papier Photo Professionnel] PR-101

[Photo Stickers/Photos Autocollantes] PS-101

[T-Shirt Transfers/Transferts Tee-Shirts] TR-301

Important

Replacez le papier non utilisé dans son emballage et stockez-le dans un endroit protégé de la chaleur, de l'humidité et de la lumière directe.

Ne touchez pas la surface imprimée ni la pile de feuilles imprimées tant que l'encre n'est pas fixée.

Remarque

Il est possible que certains papiers de marque Canon ne soient pas disponibles dans votre pays ou votre région.

Pour plus d'informations sur les formats de papier Canon disponibles, visitez notre site Web.

[Plain Paper/Papier ordinaire]

Format compatible : A4, B5, A5, Letter et Legal

* Vous pouvez également utiliser du papier ordinaire d'un autre format. Pour plus d'informations, reportez-vous à la section Informations générales. Évitez d'utiliser du papier ordinaire de format inférieur au format A5.

Grammage compatible : 17 à 28 lb / 64 à 105 g/m² (papier ordinaire de marque autre que Canon)

Limite de chargement du papier : 100 feuilles

* Un chargement du papier à capacité maximale peut, dans certains cas, s'avérer impossible en fonction du type de papier ou des conditions ambiantes (température et humidité très élevées ou très basses). Dans ce cas, réduisez de moitié le nombre de feuilles de papier chargées.

Limite de chargement du bac de sortie papier : 50 feuilles

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier ordinaire]

Paramètre de la machine : <PLAIN PAPER> (PAPIER ORDINAIRE)

[Envelopes/Enveloppes]

Format compatible : [DL Env./Enveloppe DL] (format européen), [US Comm. Env. #10/Env. comm. n°10] (format américain)

Limite de chargement du papier : 10 enveloppes

Limite de chargement du bac de sortie papier : 1 enveloppe

Levier de sélection d'épaisseur du papier : À droite

Type de support :

Paramètre du pilote d'imprimante : [Enveloppe]

Important

Les enveloppes ne peuvent être utilisées que lorsque l'impression est lancée depuis l'ordinateur.

[Super White Paper/Papier "Ultra Blanc"] SW-201

Ce support convient pour imprimer des photographies et des documents commerciaux avec des graphiques.

Limite de chargement du papier : 80 feuilles

Limite de chargement du bac de sortie papier : 50 feuilles

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier ordinaire]

Paramètre de la machine : <PLAIN PAPER> (PAPIER ORDINAIRE)

[High Resolution Paper/Papier haute résolution] HR-101N

Ce type de papier restitue mieux les couleurs que le papier ordinaire.

Limite de chargement du papier : 80 feuilles

Limite de chargement du bac de sortie papier : 50 feuilles

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier haute résolution]

Important

Ce papier ne peut être utilisé que pour les impressions lancées depuis un ordinateur.

[Glossy Photo Paper/Papier Photo Brillant] GP-401 / [Glossy Photo Paper "Everyday Use"/Papier Photo Glacé Standard] GP-501

Ce papier est plus épais que le papier [High Resolution Paper/Papier haute résolution] et possède une surface d'impression brillante permettant d'obtenir des tirages avec une qualité photo.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

* Lors du chargement d'une pile de papier, le côté imprimé peut être marqué au moment de l'entraînement ou les feuilles peuvent être collées les unes aux autres. Par conséquent, les feuilles ne seront pas chargées correctement. Pour y remédier, chargez une feuille à la fois.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Brillant]

Paramètre de la machine : <GLOSSY> (GLACE)

[Matte Photo Paper/Papier Photo Mat] MP-101

Ce papier mat est épais, résiste à l'eau et offre une reproduction optimale des couleurs. Il est idéal pour de nombreux usages, comme les travaux d'artisanat en papier, les calendriers et les photos avec une finition mate.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Mat]

Paramètre de la machine : <MATTE PHOTO PAPR> (PAPIER PHOTO MAT)

[Photo Paper Glossy/Papier Photo Glacé] GP-502

Ce papier est plus épais que le papier [High Resolution Paper/Papier haute résolution] et possède une surface d'impression brillante permettant d'obtenir des tirages avec une qualité photo.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Brillant]

Paramètre de la machine : <GLOSSY> (GLACE)

[Photo Paper Plus Double Sided/Papier Photo Satiné Recto Verso] PP-101D

Ce papier est fourni avec un revêtement brillant sur les deux faces, offrant une excellente reproduction des couleurs. Vous pouvez imprimer des photographies de haute qualité sur les deux faces de ce papier et relier vos impressions pour former un album de photos.

Limite de chargement du papier : 1 feuille

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Satiné Recto Verso]

Important

Ce papier ne peut être utilisé que pour les impressions lancées depuis un ordinateur.

Remarque

Ce papier ne convient pas pour une utilisation sur Macintosh.

[Photo Paper Plus Glossy/Papier Photo Glacé Extra] PP-101

Ce papier épais avec une couche brillante, résistante à l'eau offre une reproduction optimale des couleurs. Il est idéal pour l'impression de photographies de grande qualité.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

* Lors du chargement d'une pile de papier, le côté imprimé peut être marqué au moment de l'entraînement ou les feuilles peuvent être collées les unes aux autres. Par conséquent, les feuilles ne seront pas chargées correctement. Pour y remédier, chargez une feuille à la fois.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Glacé Extra]

Paramètre de la machine : <PHOTO PAPER PLUS> (PAP PHOTO PLUS)

[Photo Paper Plus Semi-gloss/Papier Photo Satiné] SG-101, SG-201

Ce papier offre une excellente résistance à l'eau, identique à celle du papier [Photo Paper Plus Glossy/Papier Photo Glacé Extra] PP-101, mais avec une meilleure reproduction des couleurs et une surface moins réflective, proche d'une finition mate classique.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

* Lors du chargement d'une pile de papier, le côté imprimé peut être marqué au moment de l'entraînement ou les feuilles peuvent être collées les unes aux autres. Par conséquent, les feuilles ne seront pas chargées correctement. Pour y remédier, chargez une feuille à la fois.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Glacé Extra]

Paramètre de la machine : <PHOTO PAPER PLUS> (PAP PHOTO PLUS)

[Photo Paper Pro/Papier Photo Professionnel] PR-101

Ce papier épais est doté d'une surface traitée qui accentue l'aspect glacé et assure une reproduction optimale des couleurs. Il est idéal pour l'impression de photographies de grande qualité.

Limite de chargement du papier : Reportez-vous à la section Limite de chargement pour les papiers photo Canon.

* Lors du chargement d'une pile de papier, le côté imprimé peut être marqué au moment de l'entraînement ou les feuilles peuvent être collées les unes aux autres. Par conséquent, les feuilles ne seront pas chargées correctement. Pour y remédier, chargez une feuille à la fois.

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Professionnel]

Paramètre de la machine : <PHOTO PAPER PRO> (PAPIER PHOTO PRO)

[Photo Stickers/Photos Autocollantes] PS-101

Cette feuille adhésive, protégée par un film détachable, vous permet d'imprimer vos photos préférées sur un autocollant d'origine. Ce support a une couverture glacée, très résistante à l'eau. Sur chaque feuille, vous pouvez imprimer 16 photos autocollantes d'une excellente qualité.

Limite de chargement du papier : 1 feuille

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À gauche

Type de support :

Paramètre du pilote d'imprimante : [Papier Photo Glacé Extra]

Paramètre de la machine : <PHOTO PAPER PLUS> (PAP PHOTO PLUS)

Remarque

Placez le bord étroit du papier avec la plus petite marge vers le bas. Pour plus d'informations, reportez-vous aux instructions à l'arrière de l'emballage des feuilles.

En cas de copie sur du papier autocollant, reportez-vous à la section Copie sur des autocollants (<STICKER COPY> (IMPR AUTOC)).

[T-Shirt Transfers/Transferts Tee-Shirts] TR-301

Ce support est utilisé pour produire des transferts sur des tee-shirts. L'image est imprimée à l'envers.

Limite de chargement du papier : 1 feuille

Limite de chargement du bac de sortie papier :

Nous vous recommandons de retirer la feuille imprimée juste avant du bac de sortie papier avant d'imprimer en continu pour réduire les flous et la décoloration.

Levier de sélection d'épaisseur du papier : À droite

Type de support :

Paramètre du pilote d'imprimante : [Transferts Tee-shirt]

Important

Ce papier ne peut être utilisé que pour les impressions lancées depuis un ordinateur.

Limite de chargement pour les papiers photo Canon

A4, Letter, [5" x 7"/127,6 X 177,8 mm] et [8" x 10"/203,2 X 254,0 mm] : 10 feuilles

[4" x 6"/101,6 X 152,4 mm], [Wide/Large] et [Credit Card/Carte crédit] : 20 feuilles


Précautions de sécurité

Les avertissements et les précautions de ce manuel ont pour but de vous aider à utiliser la machine en toute sécurité. Ne tentez pas de l'utiliser d'une manière autre que celle décrite dans ce guide.

Avertissement

Ce produit émet un flux magnétique de faible intensité. Si vous utilisez un stimulateur cardiaque ou pacemaker et éprouvez une sensation inhabituelle, éloignez-vous de la machine et consultez votre médecin.

Le non-respect de ces précautions de sécurité peut provoquer une électrocution ou un incendie ou endommager la machine.

Choix d'un emplacement

Ne placez pas la machine près de solvants inflammables comme de l'alcool ou des diluants.

Alimentation

Ne tentez jamais de brancher ni de débrancher la machine avec les mains mouillées.

Insérez toujours à fond la prise du cordon d'alimentation secteur dans la prise de courant.

Assurez-vous de ne jamais endommager, modifier ou étirer, plier ou tordre excessivement le cordon d'alimentation. Évitez de placer des objets lourds sur le cordon d'alimentation.

Ne branchez jamais la machine dans une prise où sont déjà branchés d'autres appareils (prolongateur, rallonge, multiprise deux ou trois prises, etc.).

N'utilisez jamais la machine si le cordon d'alimentation secteur est noué ou emmêlé.

Si vous détectez de la fumée, des odeurs inhabituelles ou des bruits étranges autour de la machine, débranchez-la immédiatement de l'alimentation et appelez le service de maintenance.

Débranchez périodiquement la machine et, à l'aide d'un chiffon sec, enlevez la poussière ou la saleté qui aurait pu se déposer sur la fiche ou la prise murale. Lorsque la machine est exposée à une grande quantité de poussière ou de fumée ou à un taux d'humidité élevé, la poussière qui se dépose sur la prise secteur du cordon d'alimentation absorbe l'humidité, ce qui peut détériorer les matériaux isolants et provoquer un incendie.

En cas d'orage, débranchez la prise secteur de la machine et abstenez-vous d'utiliser celle-ci. Le fait de la laisser branchée peut provoquer un incendie ou une électrocution ou endommager la machine, selon l'intensité de l'orage.

Utilisez le cordon d'alimentation secteur fourni avec la machine.

Nettoyage de la machine

Utilisez un chiffon humide pour nettoyer la machine. N'utilisez jamais de solvants comme de l'alcool, de la benzine ou un diluant.

Des solvants inflammables entrant en contact avec les composants électriques à l'intérieur de la machine peuvent provoquer un incendie ou une électrocution.

Débranchez toujours la machine de la prise de courant avant de la nettoyer.

Si vous mettez la machine accidentellement sous tension pendant l'opération de nettoyage, vous risquez de vous blesser ou d'endommager la machine.

Entretien de la machine

N'essayez pas de démonter ou d'apporter des modifications à la machine. La machine ne contient aucun composant pouvant être réparé par l'utilisateur.

Certaines parties de la machine sont sous haute tension. N'effectuez jamais une procédure d'entretien qui n'est pas décrite dans ce manuel.

Travail autour de la machine

N'utilisez pas d'aérosol hautement inflammable à proximité de la machine.

Un aérosol entrant en contact avec les composants électriques à l'intérieur de la machine peut provoquer un incendie ou une électrocution.

Attention

Si vous ne respectez pas ces précautions de sécurité, vous risquez de vous blesser ou d'endommager la machine.

Choix d'un emplacement

N'installez pas la machine dans un endroit instable ou soumis à des vibrations excessives.

Évitez d'installer la machine à l'extérieur ou dans un endroit exposé à l'humidité ou à la poussière, à un ensoleillement direct ou à proximité d'une source de chaleur.

Pour éviter tout risque d'incendie ou d'électrocution, installez la machine dans une pièce dont la température varie entre 5 °C et 35 °C (41 °F à 95 °F) et le taux d'humidité entre 10 % et 90 % (sans condensation).

Ne placez pas la machine sur une moquette ou un tapis épais.

N'adossez pas l'arrière de la machine au mur.

Alimentation

Veillez à ce que l'accès à la prise de courant ne soit jamais bloqué au cas où un événement quelconque exigerait de débrancher rapidement le cordon d'alimentation.

Ne débranchez jamais la machine en tirant sur le cordon d'alimentation.

N'utilisez pas de rallonge/prolongateur.

Travail autour de la machine

Ne placez jamais vos mains ou vos doigts dans la machine lorsqu'une impression est en cours.

Pour déplacer la machine, portez-la par les deux côtés.

Ne placez aucun objet sur la machine.

Ne placez jamais d'objets métalliques (trombones, agrafes, etc.) ou de récipients contenant des solvants inflammables (alcool, diluants, etc.) sur la machine.

Si un objet (métallique ou liquide) venait à glisser dans la machine, débranchez le cordon d'alimentation et appelez le service de maintenance.

Ne transportez et ne stockez pas la machine sur un plan incliné, à la verticale ou à l'envers, car l'encre risque de couler et d'endommager la machine.

Si vous placez un livre épais sur la vitre d'exposition, n'appuyez pas trop fort sur le capot des documents. La vitre d'exposition pourrait se briser et provoquer des accidents.

Cartouches FINE (FINE Cartridges) (cartouches d'encre)

Pour des raisons de sécurité, stockez les cartouches FINE (FINE Cartridges) (cartouches d'encre) hors de portée des enfants en bas âge.

En cas d'ingestion accidentelle d'encre par un enfant, consultez immédiatement un médecin.

Ne secouez pas les cartouches FINE (FINE Cartridges) (cartouches d'encre).

De l'encre pourrait couler et tacher vos vêtements ou les objets environnants.

Ne touchez jamais les contacts électriques ou les buses de la tête d'impression sur une cartouche FINE (FINE Cartridge) (cartouche d'encre) après avoir imprimé. Les parties métalliques peuvent être très chaudes et provoquer des brûlures.

Ne jetez pas les cartouches FINE (FINE Cartridges) (cartouches d'encre) au feu.


Composition d'un code de numérotation abrégée

La photocopie, la numérisation, l'impression ou l'utilisation de reproductions des documents suivants peuvent être interdites par la loi. La liste ci-dessous n'est pas exhaustive. Dans le doute, consultez un représentant juridique dans votre région.

Billets de banque

Mandats

Certificats de dépôt

Timbres-poste (oblitérés ou non)

Badges ou insignes servant d'identifiants

Papiers militaires

Chèques au porteur ou bancaires provenant d'organismes gouvernementaux

Permis d'utilisation de véhicules automobiles et certificats de titre

Chèques de voyage

Bons alimentaires

Passeports

Cartes d'immigration

Timbres fiscaux (oblitérés ou non)

Obligations ou autres titres de créance

Certificats d'action

Documents soumis aux lois sur le copyright/œuvres d'art sans l'autorisation de l'auteur


Numérisation d'images

Cette section explique comment numériser des images.

À propos de la numérisation d'images

Vous pouvez numériser des images de la machine vers un ordinateur sans les imprimer, puis les sauvegarder sous forme d'images traditionnelles de type JPEG, TIFF, bitmap ou PDF. Si vous numérisez du texte imprimé, vous pouvez utiliser un logiciel de reconnaissance optique de caractères (OCR) pour le convertir en données texte.

Avant de numériser

Vérifiez les points suivants avant de numériser :

Les logiciels nécessaires (MP Drivers et MP Navigator EX) sont-ils installés ?

Si ce n'est pas le cas, reportez-vous aux Instructions d'installation simplifiée.

Le document à numériser répond-il aux exigences requises pour la mise en place sur la vitre d'exposition ?

Pour plus d'informations, reportez-vous à la section Gestion des originaux.

La machine est-elle correctement reliée à un ordinateur ?

Vérifiez que la connexion entre la machine et l'ordinateur est établie physiquement.


Méthodes de numérisation

Vous pouvez choisir entre plusieurs méthodes de numérisation.

Si vous souhaitez modifier ou imprimer des images numérisées

MP Navigator EX vous permet de modifier les images numérisées, en les optimisant ou en effectuant un rognage.

Vous pouvez également lancer un logiciel d'application à partir de MP Navigator EX pour modifier ou imprimer les images numérisées.

Pour obtenir des informations détaillées sur les opérations de MP Navigator EX, consultez le manuel en ligne Guide de numérisation.

Vous pouvez également utiliser le panneau de contrôle pour ouvrir MP Navigator EX, de même que le lancer depuis l'ordinateur.

Reportez-vous à la section Ouverture de MP Navigator EX à l'aide du panneau de contrôle.

Si vous souhaitez numériser des originaux avec des paramètres avancés

ScanGear vous permet de numériser des originaux avec des paramètres avancés comme la résolution.

Pour plus d'informations, consultez le manuel en ligne Guide de numérisation.

En plus des méthodes mentionnées ci-dessus, vous pouvez utiliser un logiciel compatible TWAIN ou WIA (Windows Vista et Windows XP uniquement) et le panneau de contrôle (Windows Vista et Windows XP uniquement) pour numériser des originaux avec cette machine. Pour plus d'informations, consultez le manuel en ligne Guide de numérisation.

Ouverture de MP Navigator EX à l'aide du panneau de contrôle

Important

Ne branchez pas et ne débranchez pas de câbles USB pendant que vous numérisez des images avec la machine ou lorsque l'ordinateur est en mode veille.

1 (Macintosh uniquement) Préparez votre ordinateur avant de numériser.

Vous devez définir MP Navigator EX en tant qu'application de démarrage dans Transfert d'images sous [Applications] pour Mac OS X.

Cette opération n'est pas nécessaire pour Mac OS X v.10.4.x.

Reportez-vous à la section Préparation de l'ordinateur pour Macintosh.

2 Mettez la machine sous tension.

3 Placez l'original sur la vitre d'exposition.

Pour plus d'informations, reportez-vous à la section Gestion des originaux.

4 Appuyez sur le bouton [SCAN] (NUMERISER), puis sur le bouton [Black] (Noir) ou [Color] (Couleur).

MP Navigator EX s'ouvre.

Remarque

Si vous utilisez Windows Vista :

Il est possible que l'écran de sélection de programme s'affiche au terme de l'étape 4. Dans ce cas, sélectionnez [MP Navigator EX Ver1.0] et cliquez sur [OK].

Vous pouvez configurer MP Navigator EX pour qu'il s'ouvre après l'étape 4. Pour plus d'informations, consultez le manuel en ligne Guide de numérisation.

Si vous utilisez Windows XP :

Il est possible que l'écran de sélection de programme s'affiche la première fois que vous exécutez l'étape 4. Dans ce cas, sélectionnez [MP Navigator EX Ver1.0] en tant qu'application à utiliser, sélectionnez [Toujours utiliser ce programme pour cette action], puis cliquez sur [OK]. La fois suivante, MP Navigator EX démarre automatiquement.

Préparation de l'ordinateur pour Macintosh

Important

Assurez-vous que MP Navigator EX est installé et que le Macintosh est connecté à la machine avant de lancer Transfert d'images.

Si vous utilisez Mac OS X v.10.3.x

Sélectionnez [Applications] dans le menu [Aller], puis double-cliquez sur [Transfert d'images]. Cliquez sur le bouton [Options] dans la partie inférieure gauche de la fenêtre du scanner, sélectionnez [MP Navigator EX 1] dans [Application à lancer lorsque vous appuyez sur le bouton du scanneur], puis cliquez sur [OK]. Pour quitter Transfert d'images, sélectionnez [Quitter Transfert d'images] dans le menu [Transfert d'images].

Important

Si [Options] ne s'affiche pas, procédez comme suit :

Sélectionnez [Préférences] dans le menu [Transfert d'images], cliquez sur [Scanneur] et cliquez sur [Utiliser de préférence des logiciels TWAIN si possible] pour annuler l'option. Quittez ensuite Transfert d'images et redémarrez-le.

Si vous utilisez Mac OS X v.10.2.8

Sélectionnez [Applications] dans le menu [Aller], puis double-cliquez sur [Transfert d'images]. Sélectionnez [Préférences] dans le menu [Transfert d'images]. Sélectionnez [Autre] dans [Quand un bouton du scanner est enfoncé, ouvrir]. Sélectionnez le dossier [Utilitaires Canon] dans [Applications], puis [MP Navigator EX 1.0] et cliquez sur [Ouvrir]. Pour quitter Transfert d'images, sélectionnez [Quitter Transfert d'images] dans le menu [Transfert d'images].


Dépannage

Cette section fournit des conseils de dépannage concernant des problèmes que vous pourriez rencontrer lors de l'utilisation de la machine.

En cas d'erreur lorsque la machine est connectée à un ordinateur

Lorsqu'une erreur survient pendant l'impression (s'il n'y a plus de papier ou si un bourrage papier survient, par exemple), un message de dépannage s'affiche automatiquement. Suivez les instructions du message.

Le message peut varier selon la version de votre système d'exploitation Windows.


Un message d'erreur s'affiche sur l'écran LCD

Si un message d'erreur s'affiche sur l'écran LCD, prenez les mesures décrites ci-dessous.

Message

Action

<CHECK INK> (VERIFIER L'ENCRE)

U051/U052/U053/U059

Il est possible que la cartouche FINE (FINE Cartridge) ne soit pas correctement installée ou qu'elle ne soit pas compatible avec cette machine.

Ouvrez l'unité de numérisation (capot de l'imprimante) et installez la cartouche FINE (FINE Cartridge) appropriée.

Si le problème persiste, cela signifie que la cartouche FINE (FINE Cartridge) est peut-être endommagée. Contactez un technicien du service d'assistance Canon.

<CHECK INK> (VERIFIER L'ENCRE)

U075/U076

Vérifiez que les différentes cartouches FINE (FINE Cartridges) sont correctement installées.

Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

<CHECK INK> (VERIFIER L'ENCRE)

U140

La cartouche FINE (FINE Cartridge) est peut-être incompatible avec cette machine. Installez la cartouche FINE (FINE Cartridge) appropriée. Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

<CHECK INK> (VERIFIER L'ENCRE)

U150

La cartouche FINE (FINE Cartridge) n'est peut-être pas installée correctement.

Ouvrez l'unité de numérisation (capot de l'imprimante) et installez la cartouche FINE (FINE Cartridge) correctement.

Si le problème persiste, cela signifie que la cartouche FINE (FINE Cartridge) est peut-être endommagée. Contactez un technicien du service d'assistance Canon.

<CHECK INK> (VERIFIER L'ENCRE)

U162

L’encre est peut-être épuisée.

La fonction de détection du niveau d'encre restant sera désactivée puisque le niveau d'encre ne peut pas être détecté correctement.

Si vous souhaitez continuer l'impression sans cette fonction, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) de l'imprimante pendant 5 secondes minimum

Canon recommande l'utilisation de cartouches Canon neuves d'origine pour obtenir une qualité optimale.

Notez que Canon ne sera pas tenu pour responsable de tout dysfonctionnement ou problème résultant de la poursuite de l'impression dans des conditions d'encre insuffisante.

<CHECK INK> (VERIFIER L'ENCRE)

U163

L'encre est épuisée.

Remplacez la cartouche d'encre et fermez l'unité de numérisation (capot de l'imprimante).

Si une impression est en cours et que vous souhaitez la continuer, appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pendant 5 secondes minimum avec la cartouche d'encre installée. L'impression peut alors se poursuivre même dans des conditions d'encre insuffisante.

La fonction de détection du niveau d'encre restant sera désactivée.

Remplacez la cartouche d'encre vide dès l'impression terminée. La qualité de l'impression peut ne pas être satisfaisante si vous continuez à imprimer dans les conditions actuelles.

<REQ. SERVICE SOON> (SERVICE REQ. IMM.)

La machine possède un absorbeur d'encre intégré destiné à recueillir l'encre utilisée pendant un nettoyage de tête d'impression, par exemple.

Ce message d'erreur indique que l'absorbeur d'encre est presque plein.

Appuyez sur le bouton [OK] pour supprimer le message d'erreur et poursuivre l'impression.

Cependant, comme l'impression est désactivée lorsque l'absorbeur d'encre est plein et jusqu'à son remplacement, il est conseillé d'appeler rapidement un technicien du service d'assistance Canon. (Une pièce spécifique de la machine doit être remplacée.)

<INCOMPATIBLE CAMERA> (APP PHOTO INCOMPAT.)

Si une opération ou la transmission de données est trop longue, la communication s'interrompt. Cette erreur peut annuler l'impression. Dans ce cas, déconnectez et reconnectez le câble USB.

Si vous imprimez à partir d'un périphérique compatible PictBridge, vous devrez peut-être, selon le modèle ou la marque de votre périphérique, sélectionner sur ce dernier un mode d'impression compatible avec PictBridge avant de le connecter à la machine. Vous devrez peut-être aussi mettre le périphérique sous tension ou sélectionner manuellement le mode Lecture après l'avoir connecté à la machine. Avant de connecter le périphérique, reportez-vous à son mode d'emploi pour effectuer toutes les opérations nécessaires.

Si le problème persiste, essayez d'imprimer une autre photo.

<UNSUPPORTED USB HUB> (CONC USB NON EN CHAR)

Si un périphérique compatible PictBridge est connecté via un concentrateur USB, retirez ce dernier et connectez directement le périphérique à la machine.

<CHECK PRINTER> (VERIFIER IMPRIMANTE)

Mettez la machine hors tension et débranchez le cordon d'alimentation de la prise. Après quelques instants, rebranchez le cordon, puis mettez la machine sous tension. Si l'erreur se reproduit, contactez un technicien du service d'assistance Canon.

<SCANNER ERROR> (ERREUR SCANNER)

Vérifiez que l'emballage de protection est retiré du support de la cartouche FINE (FINE Cartridge), puis mettez la machine hors puis sous tension. Si le problème persiste, contactez un technicien du service d'assistance Canon.

<LOAD PAPER> (RECHARGEZ PAPIER)

Rechargez le papier correctement et appuyez sur le bouton [OK].

Remarque

Si vous appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation), vous pouvez également résoudre le problème, lors de l'envoi de télécopies, avant l'impression des données reçues. Après avoir appuyé sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour résoudre le problème, n'oubliez pas d'appuyer sur le bouton [FAX] pour imprimer les données restées en mémoire.

<PAPER JAMMED> (DEGAGEZ PAPIER)

Si un bourrage papier s'est produit, retirez le papier coincé, remettez le papier correctement dans la machine, puis appuyez sur le bouton [OK].

<CHANGE PAPER TO> (CHANGE PAPIER POUR)

Le format de support d’impression choisi n’est pas réglé sur A4, Letter ou Legal.

Réglez le format de papier sur Letter, A4 ou Legal et chargez le papier correspondant.

<COVER IS OPEN> (CAPOT OUVERT)

Vous avez ouvert l'unité de numérisation (capot de l'imprimante) alors qu'une opération était en cours.

Remettez l'unité de numérisation (capot de l'imprimante) dans sa position d'origine.

<DEVICE IN USE> (APPAREIL EN SERVICE)

<CANNOT TURN OFF> (IMPOSSIBLE ARRETER)

Vous ne pouvez pas mettre la machine hors tension en appuyant sur le bouton [ON/OFF] (MARCHE/ARRÊT) car une opération est en cours d'exécution.

La machine est en train d'exécuter une opération. Attendez que l'opération en cours soit terminée, puis mettez la machine hors tension.

<MEMORY IS FULL> (MEMOIRE PLEINE)

Il n’y a plus de mémoire disponible car trop de documents, un document très long ou détaillé y ont été stockés.

Demandez à l'expéditeur de diviser les documents et de les renvoyer.

Messages concernant la télécopie

Message

Action

<BUSY/NO SIGNAL> (OCCUPE/PAS DE SIGNAL)

Le numéro de téléphone que vous avez composé est occupé.

Attendez un moment, puis réessayez de composer le numéro. Consultez la section Rappel.

Le numéro du télécopieur appelé est incorrect.

Vérifiez le numéro du télécopieur et recomposez le numéro.

Le télécopieur du destinataire ne fonctionne pas.

Demandez au destinataire de vérifier son télécopieur.

Le destinataire n'utilise pas un télécopieur G3.

Demandez-lui d'envoyer/recevoir le document à l'aide d'un télécopieur G3.

La numérotation par tonalité/impulsion n'est pas correctement réglée sur votre télécopieur.

Réglez votre télécopieur en fonction de votre ligne téléphonique. Consultez la section Spécification du type de ligne téléphonique.

Le télécopieur du destinataire n'a pas répondu dans les 55 secondes (au terme de toutes les tentatives de rappel automatique).

Demandez au destinataire de vérifier son télécopieur. Si vous appelez un numéro à l'étranger, ajoutez des pauses au numéro enregistré.

<HANG UP PHONE> (RACCROCHER TELEPHONE)

Le combiné n'est pas bien raccroché. Raccrochez-le correctement.

<NO ANSWER> (PAS DE REPONSE)

Le télécopieur du destinataire ne répond pas.

Vérifiez le numéro. Attendez un moment, puis réessayez de composer le numéro.

<NO TONE DETECTED> (PAS TONALITE DETECT)

Le câble de la ligne téléphonique avec fiche modulaire n'est pas branché correctement ou <DIAL TONE DETECT> (DETEC TONAL COMP.) est défini sur <ON> (ACTIVE). Assurez-vous que le câble est bien branché et renvoyez la télécopie un peu plus tard. Si vous ne parvenez toujours pas à envoyer la télécopie, configurez <DIAL TONE DETECT> (DETEC TONAL COMP.) sur <OFF> (DESACTIVE).

<NO RX PAPER> (PAS DE PAPIER RECEPT)

Il n'y a plus de papier ou de mémoire disponible dans le télécopieur du destinataire.

Contactez-le et demandez-lui de mettre du papier dans son télécopieur ou de libérer de la mémoire.

<NO TEL NUMBER> (AUCUN NUMERO DE TEL)

Le code de numérotation abrégée que vous avez saisi n'a pas été enregistré.

Enregistrez-le.

<RECEIVED IN MEMORY> (RECU EN MEMOIRE)

Lorsque la machine reçoit une télécopie dans une des conditions suivantes, elle ne peut pas l'imprimer et la stocke en mémoire.

Une fois le problème résolu, la télécopie en mémoire est automatiquement imprimée.

Le niveau d'encre est faible ou la cartouche d'encre s'est épuisée pendant la réception de la télécopie : remplacez la cartouche FINE (FINE Cartridge). Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

Le format/type de papier n'est pas correct : corrigez le paramètre correspondant.

La machine est tombée à court de papier pendant la réception d'une télécopie : chargez du papier et appuyez sur le bouton [OK].

Le bac de sortie est fermé : ouvrez-le.

Le paramètre <OFF> (DESACTIVE) est sélectionné pour <AUTO PRINT RX> (IMPR AUTO A RECEP) : sélectionnez <ON> (ACTIVE).

Vous avez appuyé sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour annuler l'impression d'une télécopie : appuyez sur le bouton [FAX].

<TRY AGAIN IN B&W> (RECOMM. EN N/B)

Le télécopieur du destinataire ne prend pas en charge les couleurs utilisées. Appuyez sur le bouton [Black] (Noir) pour envoyer à nouveau les télécopies.

<TX/RX CANCELLED> (EM./REC. ANNULEE)

Vous avez appuyé sur le bouton [Stop/Reset] (Arrêt/Réinitialisation) pour annuler la transmission.

Si nécessaire, effectuez une nouvelle tentative d'envoi ou de réception.

<TX/RX NO.> (N° EM./REC.) nnnn

Lorsque la machine envoie ou reçoit une télécopie, elle lui affecte un numéro d'identification unique (nnnn).

Nous vous conseillons de noter le numéro au cas où vous en auriez besoin ultérieurement.


L'écran LCD n'est pas du tout visible

Cause

Action

La machine n'est pas sous tension ou l'écran LCD est en mode économie d'énergie.

Si le témoin [Power] (Marche/Arrêt) est éteint

La machine n'est pas sous tension. Branchez le cordon d'alimentation, puis appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT). La machine s'allume et un message apparaît sur l'écran LCD.

Si le témoin [Power] (Marche/Arrêt) est allumé

L'écran LCD est peut-être en mode économie d'énergie. Appuyez sur un bouton autre que [ON/OFF] (MARCHE/ARRÊT) sur le panneau de contrôle.


Une langue inattendue s'affiche sur l'écran LCD

Cause

Action

La langue d'affichage souhaitée n'a pas été sélectionnée.

Sélectionnez la langue en suivant la procédure ci-dessous.

(1) Appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

(2) Appuyez trois fois sur le bouton [Menu].

(3) Appuyez deux fois sur le bouton [image] , puis une fois sur le bouton [OK].

(4) Appuyez plusieurs fois sur le bouton [image] plusieurs fois pour sélectionner le menu situé le plus à droite.

(5) Appuyez une fois sur le bouton [image] , puis sur le bouton [OK].

(6) Appuyez à plusieurs reprises sur le bouton [image] pour sélectionner la langue la plus à gauche.

(7) Appuyez sur le bouton [image] autant de fois que l'indique le tableau suivant, en fonction de la langue souhaitée.

- <JAPANESE> (JAPONAIS) : 0 fois

- <ENGLISH> (ANGLAIS) : 1 fois

- <GERMAN> (ALLEMAND) : 2 fois

- <FRENCH> (FRANCAIS) : 3 fois

- <ITALIAN> (ITALIEN) : 4 fois

- <SPANISH> (ESPAGNOL) : 5 fois

- <DUTCH> (NEERLANDAIS) : 6 fois

- <PORTUGUESE> (PORTUGAIS) : 7 fois

- <NORWEGIAN> (NORVEGIEN) : 8 fois

- <SWEDISH> (SUEDOIS) : 9 fois

- <DANISH> (DANOIS) : 10 fois

- <FINNISH> (FINNOIS) : 11 fois

- <RUSSIAN> (RUSSE) : 12 fois

- <CZECH> (TCHEQUE) : 13 fois

- <HUNGARIAN> (HONGROIS) : 14 fois

- <POLISH> (POLONAIS) : 15 fois

- <SLOVENE> (SLOVENE) : 16 fois

- <TURKISH> (TURC) : 17 fois

(8) Appuyez sur le bouton [OK].

La langue souhaitée apparaît sur l'écran LCD.

(9) Appuyez sur le bouton [Stop/Reset] (Arrêt/Réinitialisation).


Impossible d'installer les pilotes MP Drivers

Cause

Action

Impossible d'aller au-delà de l'écran [Connexion de l'imprimante].

Si vous ne parvenez pas à aller au-delà de l'écran [Connexion de l'imprimante], procédez comme suit pour réinstaller les pilotes MP Drivers.

(1) Cliquez sur [Annuler] dans l'écran [Connexion de l'imprimante].

(2) Cliquez sur [Recommencer] dans l'écran [Échec de l'installation].

(3) Cliquez sur [Précédent] dans l'écran suivant.

(4) Cliquez sur [Quitter] dans l'écran [PIXMA XXX] (où "XXX" correspond au nom de votre machine), puis retirez le CD-ROM.

(5) Mettez l'appareil hors tension.

(6) Redémarrez l'ordinateur.

(7) Assurez-vous d'avoir fermé les applications ouvertes, y compris les logiciels antivirus.

(8) Suivez la procédure décrite dans les Instruction d'installation simplifiée pour réinstaller les pilotes MP Drivers.

L'installation ne démarre pas automatiquement dès l'insertion du [CD-ROM d'installation] dans le lecteur de CD-ROM de votre ordinateur.

(1) Cliquez sur [Démarrer], puis sur [Poste de travail].

Dans Windows XP, cliquez sur [Démarrer], puis sur [Poste de travail].

Dans Windows 2000, double-cliquez sur l'icône [Poste de travail] du bureau.

(2) Double-cliquez sur l'icône CD-ROM [image] affichée à l'écran.

Remarque

Pour utiliser la commande [Exécuter] et lancer le programme d'installation, saisissez la lettre correspondant à votre lecteur, puis le nom du programme d'installation, MSETUP4.EXE. La lettre correspondant au lecteur de CD-ROM varie d'un ordinateur à l'autre.

Double-cliquez sur l'icône du CD-ROM de votre bureau pour lancer l'installation.

Si l'icône n'apparaît pas, redémarrez votre ordinateur.

Si le problème persiste, insérez un autre disque et vérifiez si son icône apparaît. Si d'autres disques apparaissent, il y a peut-être un problème avec le [CD-ROM d'installation]. Contactez un technicien du service d'assistance Canon.

Procédure d'installation mal suivie.

Pour effectuer une installation correcte, suivez la procédure indiquée dans les Instructions d'installation simplifiée.

Si les pilotes MP Drivers n'ont pas été installés correctement, désinstallez-les, redémarrez l'ordinateur, puis réinstallez-les. Reportez-vous au manuel en ligne Guide d'impression PC.

Remarque

Si l'installation a été interrompue en raison d'une erreur Windows, le système est peut-être instable. Vous ne pourrez peut-être pas installer les pilotes MP Drivers. Avant de les réinstaller, redémarrez votre ordinateur.


Impossible de se connecter correctement à l'ordinateur

Vitesse d'impression lente / La connexion USB 2.0 Hi-Speed ne fonctionne pas

Cause

Action

Votre environnement système n'est pas entièrement compatible avec la connexion USB 2.0 Hi-Speed.

Si votre environnement système n'est pas entièrement compatible avec la connexion USB 2.0 Hi-Speed, l'appareil fonctionne à une vitesse inférieure, à savoir celle fournie par USB 1.1. Dans ce cas, la machine fonctionne correctement, mais la vitesse d'impression peut être ralentie du fait de la vitesse de communication.

Vérifiez les points suivants pour être sûr que votre environnement système prend en charge une connexion USB 2.0 Hi-Speed.

Le port USB de votre ordinateur prend en charge la connexion USB 2.0 Hi-Speed.

Le câble USB, ainsi que le concentrateur USB le cas échéant, prennent en charge la connexion USB 2.0 Hi-Speed.

Assurez-vous d'utiliser un câble USB 2.0 Hi-Speed certifié. Il est vivement recommandé d'utiliser un câble d'une longueur maximale de 10 pieds/3 mètres.

Le système d'exploitation de votre ordinateur prend en charge la connexion USB 2.0 Hi-Speed.

Procurez-vous la dernière mise à jour pour votre ordinateur et installez-la.

Le pilote USB 2.0 Hi-Speed fonctionne correctement.

Procurez-vous la version la plus récente du pilote USB 2.0 Hi-Speed (compatible avec votre matériel) et installez-la sur votre ordinateur.

Important

Pour plus d'informations sur la connexion USB 2.0 Hi-Speed de votre environnement système, contactez le fabricant de votre ordinateur, de votre câble USB ou de votre concentrateur USB.

Le message "Cet appareil peut fonctionner plus rapidement" s'affiche

Cause

Action

Votre environnement système n'est pas entièrement compatible avec la connexion USB 2.0 Hi-Speed.

Votre environnement système n'est pas entièrement compatible avec la connexion USB 2.0.

Reportez-vous à la section Vitesse d'impression lente / La connexion USB 2.0 Hi-Speed ne fonctionne pas.


Résultats d'impression insatisfaisants

Si les résultats d'impression ne vous satisfont pas, commencez par vérifier les paramètres de qualité du papier et de l'impression.

Les paramètres définissant le format de page et le type de support correspondent-ils au format et au type du support d'impression chargé ?

Si ces paramètres ne sont pas correctement configurés, vous n'obtiendrez pas des résultats d'impression satisfaisants. Si vous imprimez une photo ou une illustration, un type de papier incorrect risque d'atténuer la qualité des couleurs. De même, la surface d'impression risque d'être rayée. Durant les impressions sans bordure, les couleurs peuvent s'imprimer de façon inégale selon le paramètre de type de papier associé au papier chargé.

Avez-vous correctement configuré le paramètre de qualité d'impression ?

Sélectionnez une qualité d'impression convenant au papier choisi et à l'image à imprimer. Si vous remarquez des bavures ou des couleurs irrégulières, affinez le paramètre de qualité de l'impression et recommencez l'impression.

* Lorsque vous imprimez avec un périphérique compatible PictBridge, définissez le paramètre de qualité d'impression à l'aide du panneau de contrôle de la machine. Vous ne pouvez pas configurer ce paramètre à partir d'un périphérique compatible PictBridge.

La méthode utilisée pour vérifier les paramètres de qualité d'impression et de papier diffère selon l'usage que vous faites de la machine.

Copie via la machine | Procédez aux vérifications à l'aide du panneau de contrôle de la machine. Reportez-vous aux pages de ce manuel détaillant les différents modes d'impression.
Impression à partir d'un périphérique compatible PictBridge | Procédez aux vérifications à l'aide de votre périphérique compatible PictBridge ou du panneau de contrôle de la machine. Reportez-vous à la section "Impression directe de photos depuis un périphérique compatible" du Guide de démarrage rapide.
Impression à partir d'un ordinateur | Procédez aux vérifications à l'aide du pilote d'imprimante. Reportez-vous au manuel en ligne Guide d'impression PC.

Si le problème persiste alors que les paramètres liés à la qualité du papier et de l'impression sont corrects, il est peut-être dû à d'autres causes. Consultez également les sections ci-dessous.

Impossible d'imprimer le travail jusqu'à la fin

Cause

Action

Les données d'impression sont extrêmement volumineuses.

Cliquez sur [Options d'impression] sous l'onglet [Configuration de la page]. Cochez ensuite la case [Réduire la taille des données de spouleur].

Cette option est susceptible d'affecter la qualité de l'impression.

Espace disque insuffisant sur le disque dur de votre ordinateur.

Supprimez des fichiers inutiles afin de libérer de l'espace.

Les couleurs ne sont pas nettes

Cause

Action

La correction des couleurs n'est pas activée.

Lors de l'impression de photos ou d'autres graphiques, l'activation de la correction des couleurs peut améliorer leur rendu.

Impression depuis l'ordinateur

Sous Windows, sélectionnez [Vivid Photo] dans l'onglet [Effets] de la boîte de dialogue des propriétés de l'imprimante.

Sous Macintosh, sélectionnez [Effets spéciaux] dans le menu contextuel de la boîte de dialogue [Imprimer], puis sélectionnez [Vivid Photo].

Impression directe

Configurez <VIVID> (VIVID) sur <ON> (OUI) dans les paramètres d'impression.

La cartouche FINE (FINE Cartridge) n'est pas installée correctement.

Retirez la cartouche FINE (FINE Cartridge), puis réinstallez-la.

Les buses de la tête d'impression sont obstruées.

Imprimez le motif de vérification des buses, puis vérifiez s'il reste de l'encre.

Pour plus d'informations sur l'impression du motif de vérification des buses, reportez-vous à la section Impression du motif de vérification des buses.

Si des lignes sont manquantes ou si des rayures blanches apparaissent dans le motif de vérification des buses, procédez à un nettoyage standard ou en profondeur des têtes d'impression. Si le problème persiste, cela signifie que la cartouche FINE (FINE Cartridge) est peut-être épuisée.

Si une cartouche FINE (FINE Cartridge) est épuisée, remplacez-la immédiatement.

Remarque

Les couleurs imprimées peuvent ne pas correspondre aux couleurs affichées à l'écran en raison des différences de base entre les méthodes utilisées pour générer les couleurs.

Les paramètres de contrôle des couleurs et les différences dues à l'environnement peuvent également avoir un impact sur l'affichage des couleurs à l'écran.

L'impression ne démarre pas/L'impression est floue/Les couleurs ne sont pas fidèles/Les lignes droites ne sont pas alignées

Cause

Action

La cartouche FINE (FINE Cartridge) n'est pas installée correctement. / L'encre est épuisée.

Retirez la cartouche FINE (FINE Cartridge), puis réinstallez-la.

De la poussière s'est peut-être déposée entre les points de contact. Dans ce cas, vous pouvez améliorer la qualité d'impression en réinstallant la cartouche FINE (FINE Cartridge).

Assurez-vous également que la languette de protection (A) est retirée.

Les buses de la tête d'impression sont obstruées.

Reportez-vous à la section L'impression devient pâle ou les couleurs ne s'impriment plus correctement et effectuez les opérations d'entretien nécessaires.

Le support est chargé avec le mauvais côté orienté vers le haut.

De nombreux supports sont conçus pour être imprimés sur une seule face.

En cas d'impression sur l'autre face, le résultat risque de ne pas être net ou d'être de mauvaise qualité.

Pour plus d'informations sur le côté imprimable, reportez-vous aux manuels d'instruction fournis avec le papier.

Position du levier de sélection d'épaisseur du papier inadaptée.

Réglez la position du levier de sélection d'épaisseur du papier en fonction du type de papier choisi pour l'impression. Reportez-vous à la section Types de supports compatibles.

Selon le contenu à imprimer, la surface d'impression peut être rayée, même dans le cas de types de papier pour lesquels le levier doit être positionné à gauche. Dans ce cas, positionnez le levier de sélection d'épaisseur du papier à droite.

* Une fois l'impression terminée, repositionnez le levier de sélection d'épaisseur du papier à gauche. Si vous ne ramenez pas le levier à gauche, l'intérieur de la machine s'encrasse plus facilement en raison de l'espace entre les têtes d'impression et le papier chargé. Cela peut également réduire la qualité de l'impression.

La tête d'impression n'est pas alignée.

Si vous n'avez pas aligné la tête d'impression après l'installation, certaines lignes droites peuvent ne pas apparaître alignées à l'impression. Assurez-vous d'aligner la tête d'impression après son installation.

Reportez-vous à la section Alignement de la tête d'impression sur la machine pour effectuer l'alignement de la tête d'impression à l'aide du panneau de contrôle.

La ligne ou l'image ne s'imprime pas ou s'imprime partiellement

Cause

Action

Les données d'impression sont extrêmement volumineuses.

Cliquez sur [Options d'impression] sous l'onglet [Configuration de la page]. Cochez ensuite la case [Réduire la taille des données de spouleur].

Cette option est susceptible d'affecter la qualité de l'impression.

Impression avec la fonction d'impression avec mise en page ou de marge d'agrafage.

En cas d'impression avec la fonction d'impression avec mise en page ou de marge d'agrafage, les lignes fines peuvent ne pas apparaître. Épaississez les lignes dans le document.

Traînées blanches

Cause

Action

Les buses de la tête d'impression sont obstruées.

Reportez-vous à la section L'impression devient pâle ou les couleurs ne s'impriment plus correctement et effectuez les opérations d'entretien nécessaires.

La cartouche FINE (FINE Cartridge) n'est pas installée correctement. / L'encre est épuisée.

Retirez la cartouche FINE (FINE Cartridge), puis réinstallez-la.

De la poussière s'est peut-être déposée entre les points de contact. Dans ce cas, vous pouvez améliorer la qualité d'impression en réinstallant la cartouche FINE (FINE Cartridge).

Assurez-vous également que la languette de protection (A) est retirée.

Le papier est gondolé ou présente des taches d'encre

Cause

Action

Le papier est trop fin.

En cas de saturation des couleurs élevée (lors de l'impression de photos ou images fortement saturées, par exemple), il est recommandé d'utiliser un papier spécial photo de Canon, tel que le papier [Photo Paper Pro/Papier Photo Professionnel]. Reportez-vous à la section Informations générales.

Impression de graphiques avec un paramètre d'intensité trop élevé.

Lorsque vous utilisez du papier ordinaire pour imprimer des images avec une intensité élevée, le papier peut absorber une trop grande quantité d'encre. Il risque alors d'onduler, provoquant une abrasion du papier.

Impression depuis l'ordinateur

Réduisez la valeur du paramètre [Intensité] dans le pilote d'imprimante, puis relancez l'impression.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante à partir de votre application.

(2) Dans l'onglet [Principal], sélectionnez l'option [Manuel] pour le paramètre [Couleur/Intensité], puis cliquez sur [Définir].

(3) Faites glisser le curseur [Intensité] sur la valeur souhaitée.

(1) Ouvrez la boîte de dialogue [Imprimer].

Reportez-vous à la section Ouverture de la boîte de dialogue [Imprimer].

(2) Sélectionnez [Options couleur] dans le menu contextuel.

(3) Faites glisser le curseur [Intensité] sur la valeur souhaitée.

Copie

Reportez-vous à la section Modification des paramètres de copie et réduisez le paramètre <INTENSITY> (DENSITE). Essayez d'imprimer à nouveau.

Le séchage du papier imprimé est très long.

Réglez le paramètre [Temps d'attente pour le séchage d'encre] sur une valeur supérieure.

Le temps est ainsi suffisant pour sécher la surface d'impression, ce qui permet d'éviter que le papier soit gondolé ou présente des tâches d'encre.

(1) Assurez-vous que la machine est sous tension.

(2) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

(3) Cliquez sur l'onglet [Entretien], puis sur [Paramètres personnalisés].

(4) Faites glisser le curseur [Temps d'attente pour le séchage d'encre] afin de définir le temps d'attente, puis cliquez sur [Envoyer].

(5) Confirmez le message et cliquez sur [OK].

(1) Assurez-vous que la machine est sous tension.

(2) Ouvrez [Utilitaire de l'imprimante Canon IJ].

Reportez-vous à la section Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh).

(3) Sélectionnez [Paramètres personnalisés] dans le menu contextuel.

(4) Faites glisser le curseur [Temps d'attente pour le séchage d'encre] afin de définir le temps d'attente, puis cliquez sur [Envoyer].

(5) Confirmez le message et cliquez sur [OK].

La surface imprimée est rayée/Le papier est taché

Cause

Action

Le rouleau d'entraînement du papier est sale.

Nettoyez le rouleau d'entraînement du papier. Dans la mesure où ce nettoyage use le rouleau, ne le faites qu'en cas de nécessité.

Pour plus d'informations sur le nettoyage, reportez-vous à la section Nettoyage du rouleau d'entraînement du papier (nettoyage du rouleau).

L'intérieur de la machine est sale.

Lors d'une impression recto verso, si le format de page défini ne correspond pas au format du papier chargé dans l'alimentation papier, l'intérieur de la machine risque de s'entacher d'encre, salissant ainsi le papier imprimé.

Procédez au nettoyage de la plaque du fond pour nettoyer l'intérieur de la machine.

Pour plus d'informations sur le nettoyage, reportez-vous à la section Nettoyage de l'intérieur de la machine (nettoyage de la plaque du fond).

Remarque

Pour éviter que l'intérieur de la machine ne se salisse, définissez un format de page correct.

Le séchage du papier imprimé est très long.

Lors de l'impression de documents tels que des photos, plus longs à sécher, il arrive qu'une page soit chargée avant le séchage complet de la précédente.

Retirez les pages imprimées du bac de sortie papier dès la fin de leur impression ou réglez le paramètre [Temps d'attente pour le séchage d'encre] sur une valeur supérieure afin que la machine marque un temps de pause après chaque page.

(1) Assurez-vous que la machine est sous tension.

(2) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

(3) Cliquez sur l'onglet [Entretien], puis sur [Paramètres personnalisés].

(4) Faites glisser le curseur [Temps d'attente pour le séchage d'encre] afin de définir le temps d'attente, puis cliquez sur [Envoyer].

(5) Confirmez le message et cliquez sur [OK].

(1) Assurez-vous que la machine est sous tension.

(2) Ouvrez [Utilitaire de l'imprimante Canon IJ].

Reportez-vous à la section Ouverture de [Utilitaire de l'imprimante Canon IJ] (Macintosh).

(3) Sélectionnez [Paramètres personnalisés] dans le menu contextuel.

(4) Faites glisser le curseur [Temps d'attente pour le séchage d'encre] afin de définir le temps d'attente, puis cliquez sur [Envoyer].

(5) Confirmez le message et cliquez sur [OK].

Impression en niveaux de gris ou uniquement à l'aide d'encre noire.

Si vous imprimez uniquement à l'aide d'encre noire, réduisez le paramètre [Intensité] ou augmentez le paramètre [Qualité d'impression] dans le pilote d'imprimante.

Lorsque vous imprimez un document monochrome ou en niveaux de gris, l'accumulation des feuilles imprimées risque de tacher les feuilles tant que l'encre n'est pas sèche.

La réduction de la valeur du paramètre [Intensité] ou l'augmentation de celle du paramètre [Qualité d'impression] permet d'éviter ce désagrément.

Impression sur un type de papier inadéquat.

Vérifiez le papier pour voir s'il n'est pas trop épais ou gondolé.

Reportez-vous à la section Informations générales.

En cas d'impression sans bordure, la qualité peut être amoindrie au niveau des bords supérieur et inférieur du papier. Assurez-vous que le papier utilisé est adapté à l'impression sans bordure.

Pour plus d'informations, reportez-vous à la section Zone imprimable.

Le papier est gondolé.

Papier ordinaire

Retournez le papier et rechargez-le dans la machine. L'autre face sera imprimée.

Le papier risque de gondoler si vous le laissez dans le bac arrière pendant une période prolongée. Si cela se produit, placez le papier en orientant l'autre face vers le haut. Le problème pourrait s'en trouver résolu.

Nous vous recommandons de conserver le papier non utilisé dans son emballage et de le stocker sur une surface plane.

Autre papier

Si l'un des coins, voire l'ensemble de la surface d'impression, est gondolé(e), le papier risque de se salir, de ne pas être entraîné correctement ou les deux. Utilisez le papier après l'avoir aplani comme suit.

(1) Avec la face d'impression (A) orientée vers le haut, couvrez le papier à l'aide d'une feuille ordinaire afin d'éviter les taches ou les rayures sur la surface.

(2) Roulez le papier dans la direction opposée au gondolage comme illustré ci-dessous.

(3) Assurez-vous que le gondolage a une hauteur approximative de 0,08 à 0,2 pouce / 2 à 5 mm (B).

En cas de papier gondolé, il est conseillé d'imprimer une seule feuille à la fois.

Remarque

Selon le type de support, il est possible que le papier se salisse ou ne soit pas entraîné correctement et ce, même s'il n'est pas gondolé.

Dans ce cas, suivez la procédure décrite ci-dessus sous "Autre papier" afin de gondoler le papier avant l'impression.

Cela peut améliorer la qualité de l'impression.

Position du levier de sélection d'épaisseur du papier inadaptée.

Réglez la position du levier de sélection d'épaisseur du papier en fonction du type de papier choisi pour l'impression.

Reportez-vous à la section Types de supports compatibles.

Selon le contenu à imprimer, la surface d'impression peut être rayée, même dans le cas de types de papier pour lesquels le levier doit être positionné à gauche. Dans ce cas, positionnez le levier de sélection d'épaisseur du papier à droite.

* Une fois l'impression terminée, repositionnez le levier de sélection d'épaisseur du papier à gauche. Si vous ne ramenez pas le levier à gauche, l'intérieur de la machine s'encrasse plus facilement en raison de l'espace entre les têtes d'impression et le papier chargé. Cela peut également réduire la qualité de l'impression.

Remarque

Si les coins ou les bords du papier sont sales, essayez d'imprimer en positionnant le levier de sélection d'épaisseur du papier à droite.

Impression de graphiques avec un paramètre d'intensité trop élevé.

Lorsque vous utilisez du papier ordinaire pour imprimer des images avec une intensité élevée, le papier peut absorber une trop grande quantité d'encre. Il risque alors d'onduler, provoquant une abrasion du papier.

Impression depuis l'ordinateur

Réduisez la valeur du paramètre [Intensité] dans le pilote d'imprimante, puis relancez l'impression.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante à partir de votre application.

(2) Dans l'onglet [Principal], sélectionnez l'option [Manuel] pour le paramètre [Couleur/Intensité], puis cliquez sur [Définir].

(3) Faites glisser le curseur [Intensité] sur la valeur souhaitée.

(1) Ouvrez la boîte de dialogue [Imprimer].

Reportez-vous à la section Ouverture de la boîte de dialogue [Imprimer].

(2) Sélectionnez [Options couleur] dans le menu contextuel.

(3) Faites glisser le curseur [Intensité] sur la valeur souhaitée.

Copie

Reportez-vous à la section Modification des paramètres de copie et réduisez le paramètre <INTENSITY> (DENSITE). Essayez d'imprimer à nouveau.

Impression hors de la zone imprimable recommandée.

Si vous imprimez hors de la zone imprimable recommandée de votre papier, des taches d'encre peuvent apparaître sur le bord inférieur de celui-ci.

Redimensionnez votre document original dans votre application.

Pour plus d'informations sur la zone imprimable recommandée, reportez-vous à la section Zone imprimable.

Les couleurs sont inégales ou striées

Cause

Action

Les buses de la tête d'impression sont obstruées.

Reportez-vous à la section L'impression devient pâle ou les couleurs ne s'impriment plus correctement et effectuez les opérations d'entretien nécessaires.

La tête d'impression n'est pas alignée.

Reportez-vous à la section Alignement de la tête d'impression sur la machine pour effectuer l'alignement de la tête d'impression à l'aide du panneau de contrôle.


La qualité de l'impression n'est pas satisfaisante lors de la copie

Cause

Action

Le document original n'est pas chargé correctement.

Assurez-vous que l'original est correctement disposé sur la vitre d'exposition.

Reportez-vous à la section Chargement des originaux.

Vous n'avez pas placé le document original avec la face à copier vers le bas.

Lorsque vous placez l'original sur la vitre d'exposition, la face à copier doit être orientée vers le bas.

Le document original a été imprimé sur cette machine.

Lors de la copie d'une impression, la qualité du document peut être affectée.

Plutôt que de copier une impression, imprimez directement l'original à partir de l'appareil photo numérique ou de votre ordinateur.

La vitre d'exposition ou la face intérieure du capot est sale.

Nettoyez la vitre d'exposition ou la face intérieure du capot des documents.

Reportez-vous à la section Nettoyage de la vitre d'exposition et du capot des documents.

Si ces solutions ne résolvent pas le problème, reportez-vous à la section Résultats d'impression insatisfaisants.


La machine ne démarre pas ou s'arrête pendant les travaux d'impression

L'impression ne démarre pas

Cause

Action

La file d'attente contient des tâches d'impression indésirables. / Problèmes informatiques.

Redémarrez l'ordinateur. Cela peut suffire à résoudre le problème.

En cas de tâches d'impression indésirables, procédez comme suit pour les supprimer.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

(2) Cliquez sur l'onglet [Entretien], puis sur [Afficher l'état de l'imprimante].

L'écran d'état de l'imprimante s'affiche.

(3) Cliquez sur [Afficher la file d'attente d'impression].

(4) Sélectionnez [Annuler tous les documents] dans le menu [Imprimante].

Il est possible que cette option ne soit pas disponible, selon les privilèges du compte.

(5) Lorsque le message de confirmation s'affiche, cliquez sur [Oui].

Les tâches d'impression sont annulées.

(1) Cliquez sur l'icône de l'imprimante dans le Dock afin d'afficher la liste des tâches d'impression en cours.

Sous Mac OS X v.10.2.8, cliquez sur l'icône de l'imprimante dans le Dock afin de démarrer le [Centre d'impression], puis double-cliquez sur le nom de votre machine dans la [Liste des imprimantes].

(2) Sélectionnez la tâche d'impression à annuler, puis cliquez sur [image].

Les tâches d'impression sont annulées.

L'imprimante n'est pas prête.

Vérifiez si le témoin [Power] (Marche/Arrêt) est vert.

Si le témoin [Power] (Marche/Arrêt) est éteint, mettez la machine sous tension.

Lorsque le témoin [Power] (Marche/Arrêt) clignote en vert, la machine est en cours d'initialisation. Attendez qu'il arrête de clignoter et reste allumé en vert.

Remarque

En cas d'impression de documents volumineux, tels que des photos ou des graphiques, l'impression peut être plus longue à démarrer.

La machine n'est pas correctement connectée.

Assurez-vous que le câble USB est correctement relié à la machine et à l'ordinateur.

Si vous utilisez un périphérique relais, tel qu'un concentrateur USB, débranchez-le, reliez la machine directement à l'ordinateur, puis relancez l'impression. Si l'impression commence normalement, le problème provient du périphérique relais.

Contactez le revendeur de ce périphérique pour obtenir des informations.

Il peut également y avoir un problème avec le câble USB. Remplacez le câble USB et relancez l'impression.

Votre machine n'a pas été sélectionnée dans le pilote d'imprimante.

Si vous utilisez un pilote destiné à une autre imprimante, la machine risque de ne pas imprimer correctement.

Sous Windows, assurez-vous que [Imprimante Canon XXX] (où "XXX" correspond au nom de votre machine) est sélectionné dans la boîte de dialogue [Imprimer].

Sous Macintosh, assurez-vous que le nom de votre machine est sélectionné dans la zone [Imprimante] de la boîte de dialogue [Imprimer].

Remarque

Pour définir votre machine comme imprimante par défaut, sélectionnez [Définir comme imprimante par défaut] (Windows) ou [Définir par défaut] (Macintosh).

Le port de l'imprimante n'est pas correctement configuré.

Sélectionnez "USBnnn" en tant que port d'imprimante (où "n" est un nombre).

(1) Connectez-vous à un compte utilisateur en utilisant les privilèges administrateur.

(2) Cliquez sur [Panneau de configuration], puis sur [Matériel et audio] et sur [Imprimante].

Sous Windows XP, cliquez sur [Panneau de configuration], [Imprimantes et autres périphériques], puis [Imprimantes et télécopieurs].

Dans Windows 2000, cliquez sur [Panneau de configuration], puis sur [Imprimantes].

(3) Cliquez avec le bouton droit de la souris sur l'icône [Imprimante Canon XXX] (où "XXX" est le nom de votre machine), et sélectionnez [Propriétés].

(4) Cliquez sur l'onglet [Ports] afin de vérifier les paramètres du port. Modifiez-les si nécessaire.

L'impression s'interrompt avant la fin

Cause

Action

La machine a imprimé en continu pendant une période prolongée.

En cas d'impression en continu pendant une période prolongée, la tête d'impression risque de surchauffer. Pour protéger la tête d'impression, la machine peut interrompre l'impression au niveau d'un saut de ligne avant de reprendre.

Dans ce cas, suspendez la session d'impression à un moment opportun et mettez la machine hors tension pendant au moins 15 minutes.

En outre, si vous imprimez souvent des graphiques ou des photos aux couleurs vives, la machine peut s'interrompre afin de protéger la tête d'impression. Dans ce cas, l'impression ne redémarre pas automatiquement. Mettez la machine hors tension pendant au moins 15 minutes.

Attention

La tête d'impression et les pièces environnantes peuvent devenir extrêmement chaudes. Ne touchez jamais la tête d'impression ni les composants qui se trouvent à proximité.

Impression de documents avec de nombreuses photos ou illustrations.

L'impression de documents volumineux, par exemple des photos ou des graphiques, nécessite un temps de traitement important au niveau de la machine et de l'ordinateur. Pendant ce temps, la machine semble à l'arrêt.

De plus, lorsque vous imprimez des données utilisant une grande quantité d'encre sur du papier ordinaire, la machine peut s'arrêter provisoirement. Dans les deux cas, attendez la fin du processus.

Remarque

Si vous imprimez un document contenant une zone imprimable étendue ou si vous l'imprimez en de nombreux exemplaires, l'impression peut s'interrompre afin de laisser le temps à l'encre de sécher.

La machine réagit, mais l'encre ne s'écoule pas

Cause

Action

Les buses de la tête d'impression sont obstruées.

Reportez-vous à la section L'impression devient pâle ou les couleurs ne s'impriment plus correctement et effectuez les opérations d'entretien nécessaires.

La cartouche FINE (FINE Cartridge) n'est pas installée correctement. / L'encre est épuisée.

Retirez la cartouche FINE (FINE Cartridge), puis réinstallez-la.

De la poussière s'est peut-être déposée entre les points de contact. Dans ce cas, vous pouvez améliorer la qualité d'impression en réinstallant la cartouche FINE (FINE Cartridge).

Assurez-vous également que la languette de protection (A) est retirée.

L'impression n'est pas aussi rapide que prévu

Remarque

Selon votre environnement d'exploitation, vous pouvez améliorer sensiblement la vitesse d'impression en procédant comme suit.

Cause

Action

Impression en mode silencieux.

La vitesse est réduite si vous optez pour une impression en mode silencieux. Pour imprimer plus rapidement, désactivez le mode silencieux.

Pour plus d'informations, reportez-vous au manuel en ligne Guide d'impression PC pour connaître le paramétrage du pilote d'imprimante, ou reportez-vous à la section <DEVICE SETTINGS> (PARAM PERIPHER.) pour connaître le paramétrage de la machine.

La qualité d'impression définie est trop élevée.

Augmentez la vitesse d'impression dans le pilote d'imprimante. Une vitesse prioritaire permet d'accélérer l'impression.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante à partir de votre application.

(2) Dans l'onglet [Principal], choisissez l'option [Rapide] sous [Qualité d'impression].

(1) Ouvrez la boîte de dialogue [Imprimer].

Reportez-vous à la section Ouverture de la boîte de dialogue [Imprimer].

(2) Sélectionnez [Qualité et support] dans le menu contextuel, puis cliquez sur [Paramètres détaillés].

(3) Faites glisser le curseur afin de définir le paramètre [Qualité d'impression] sur [Rapide].

Le support de la cartouche FINE (FINE Cartridge) ne revient pas à gauche

Remarque

Lorsque vous ouvrez l'unité de numérisation (capot de l'imprimante) pendant l'impression, le support de la cartouche FINE (FINE Cartridge) se déplace vers la droite. Fermez le capot, puis rouvrez-le une fois l'impression terminée.

Cause

Action

L'imprimante n'est pas prête.

Vérifiez si le témoin [Power] (Marche/Arrêt) est vert.

Le support de la cartouche FINE (FINE Cartridge) se déplace uniquement lorsque la machine est sous tension. Si le témoin [Power] (Marche/Arrêt) est éteint, fermez l'unité de numérisation (capot de l'imprimante) et mettez la machine sous tension.

Lorsque le témoin [Power] (Marche/Arrêt) clignote en vert, la machine est en cours d'initialisation. Attendez qu'il arrête de clignoter et reste vert, puis ouvrez à nouveau l'unité de numérisation (capot de l'imprimante).

Une erreur s'est produite au niveau de la machine.

Fermez l'unité de numérisation (capot de l'imprimante), suivez les instructions du message d'erreur afin de résoudre le problème, puis rouvrez le capot. Consultez la section Un message d'erreur s'affiche sur l'écran LCD.

L'unité de numérisation (capot de l'imprimante) est restée ouverte pendant 10 minutes ou plus.

Si l'unité de numérisation (capot de l'imprimante) reste ouverte pendant plus de 10 minutes, le support de la cartouche FINE (FINE Cartridge) se déplace vers la droite afin de ne pas s'assécher. Fermez et ouvrez à nouveau l'unité de numérisation (capot de l'imprimante) pour ramener le support de la cartouche FINE (FINE Cartridge) vers la gauche.

La machine a imprimé en continu pendant une période prolongée.

Si la machine a imprimé en continu pendant une période prolongée, fermez l'unité de numérisation (capot de l'imprimante), attendez un instant, puis rouvrez la machine.

En cas d'impression continue pendant une période prolongée, la tête d'impression risque de surchauffer. Dans ce cas, la machine interrompt provisoirement l'impression afin de protéger la tête d'impression. Dans ce cas, fermez l'unité de numérisation (capot de l'imprimante), attendez un instant, puis rouvrez-le capot pour faire revenir le support de la cartouche FINE (FINE Cartridge) vers la gauche.


Le papier ne s'engage pas correctement

Cause

Action

Impression sur un type de papier inadéquat.

Vérifiez le papier pour voir s'il n'est pas trop épais ou gondolé.

Reportez-vous à la section Informations générales.

Le rouleau d'entraînement du papier est sale.

Nettoyez le rouleau d'entraînement du papier. Dans la mesure où ce nettoyage use le rouleau, ne le faites qu'en cas de nécessité.

Pour plus d'informations sur le nettoyage, reportez-vous à la section Nettoyage du rouleau d'entraînement du papier (nettoyage du rouleau).

Le papier n'est pas chargé correctement.

Procédez comme suit lorsque vous placez du papier dans la machine.

Lorsque vous placez deux feuilles ou plus, alignez les bordures des feuilles avant de les charger.

Insérez toujours le papier en orientation Portrait dans le bac arrière, quelle que soit l'orientation de l'impression.

Placez le papier en orientant la face à imprimer vers le HAUT. Alignez la pile de papier contre le bord droit du bac arrière, puis faites glisser le guide papier jusqu'à ce qu'il touche le bord gauche de la pile.

Pour plus d'informations sur le chargement du papier, reportez-vous à la section Chargement du papier.

Trop de papier chargé.

Vérifiez que la pile de papier ne dépasse pas la limite de chargement. Notez que le chargement de papier jusqu'à la capacité maximale peut, dans certains cas, s'avérer impossible en fonction du type de papier ou des conditions ambiantes (température et humidité très élevées ou très basses).

Dans ce cas, réduisez de moitié le nombre de feuilles de papier chargées.

Pour plus d'informations sur le chargement du papier, reportez-vous à la section Chargement du papier.

Présence d'un objet dans le bac arrière.

Vérifiez qu'aucun objet n'est présent dans le bac arrière.

Enveloppes manquantes ou mal disposées.

En cas d'impression sur des enveloppes, reportez-vous à la section Chargement des enveloppes et préparez les enveloppes avant de lancer l'impression.

Une fois les enveloppes prêtes, chargez-les dans la machine en orientation Portrait. Si les enveloppes sont placées en orientation Paysage, elles ne seront pas chargées correctement.

Positionnez le levier de sélection d'épaisseur du papier à droite.


Bourrages papier

Cause

Action

Bourrage papier au niveau de l'emplacement de sortie papier ou du bac arrière.

Pour extraire le papier, procédez comme suit.

(1) Retirez lentement le papier par le bac arrière ou par l'emplacement de sortie papier, selon le moyen le plus facile.

Si le papier se déchire et qu'un morceau reste dans la machine, mettez cette dernière hors tension, ouvrez l'unité de numérisation (capot de l'imprimante) et retirez-le.

Veillez à ne pas toucher les composants à l'intérieur de la machine.

Refermez ensuite l'unité de numérisation (capot de l'imprimante) et remettez la machine sous tension.

Si vous ne parvenez pas à extraire le papier, mettez la machine hors tension, puis à nouveau sous tension. Le papier sera automatiquement éjecté.

(2) Rechargez le papier dans la machine, puis appuyez sur le bouton [OK].

Si vous avez mis la machine hors tension à l'étape (1), toutes les tâches d'impression présentes dans la file d'attente ont été annulées. Le cas échéant, réimprimez les tâches souhaitées.

Remarque

Pour plus d'informations sur le chargement du papier, reportez-vous à la section Chargement du papier d'impression.

Lors du rechargement du papier, reportez-vous à la section Le papier ne s'engage pas correctement afin de vérifier que vous utilisez le papier adéquat et que vous le placez correctement dans la machine.

Si vous ne parvenez pas à enlever le papier, si le papier se déchire à l'intérieur de la machine ou si le bourrage papier continue, contactez un technicien du service d'assistance Canon.

Bourrages de papier au format carte de crédit (orientation Paysage) à l'intérieur de la machine.

Ne chargez pas de papier au format carte de crédit en orientation Paysage.

Tirez lentement le papier hors du bac arrière et enlevez-le.

Si vous ne parvenez pas à extraire le papier coincé ou si le bourrage papier persiste, contactez un technicien du service d'assistance Canon.


Un message d'erreur s'affiche sur l'écran de l'ordinateur

[Erreur de service 5100] s'affiche

Cause

Action

Le support de la cartouche FINE (FINE Cartridge) est bloqué.

Annulez l'impression à partir de votre ordinateur et mettez la machine hors tension. Retirez ensuite le papier coincé ou l'objet indésirable qui bloque le support de la cartouche FINE (FINE Cartridge).

Important

Veillez à ne pas toucher les composants à l'intérieur de la machine sans quoi la machine risque de ne plus imprimer correctement.

[Erreur d'écriture]/[Erreur de sortie]/[Erreur de communication]

Cause

Action

L'imprimante n'est pas prête.

Vérifiez si le témoin [Power] (Marche/Arrêt) est vert.

Si le témoin [Power] (Marche/Arrêt) est éteint, mettez la machine sous tension.

Lorsque le témoin [Power] (Marche/Arrêt) clignote en vert, la machine est en cours d'initialisation. Attendez qu'il arrête de clignoter et reste allumé en vert.

Si le témoin [Alarm] (Témoin Alarme) est allumé en orange, cela signifie qu'une erreur s'est produite au niveau de la machine. Pour savoir comment résoudre l'erreur, reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

Le réglage du port de l'imprimante ne correspond pas à l'interface de l'ordinateur connectée à la machine.

Vérifiez le port d'imprimante défini.

* Dans les instructions suivantes, "XXX" correspond au nom de votre machine.

(1) Connectez-vous à un compte utilisateur en utilisant les privilèges administrateur.

(2) Cliquez sur [Panneau de configuration], puis sur [Matériel et audio] et sur [Imprimante].

Sous Windows XP, cliquez sur [Panneau de configuration], [Imprimantes et autres périphériques], puis [Imprimantes et télécopieurs].

Sous Windows 2000, cliquez sur [Panneau de configuration], puis sur [Imprimantes].

(3) Cliquez sur l'icône [Imprimante Canon XXX] avec le bouton droit de la souris, puis sélectionnez [Propriétés].

(4) Cliquez sur l'onglet [Ports] afin de vérifier les paramètres du port.

Vérifiez qu'un port appelé [USBnnn] (où "n" est un nombre) accompagné de la mention [Imprimante Canon XXX] dans la colonne [Imprimante] est sélectionné pour [Impression sur les ports suivants].

Si le port défini est incorrect, réinstallez les pilotes MP Drivers ou modifiez le paramétrage du port en fonction de l'interface utilisée.

La machine n'est pas correctement connectée.

Assurez-vous que le câble USB est correctement relié à la machine et à l'ordinateur.

Si vous utilisez un périphérique relais, tel qu'un concentrateur USB, débranchez-le, reliez la machine directement à l'ordinateur, puis relancez l'impression. Si l'impression commence normalement, le problème provient du périphérique relais.

Contactez le revendeur de ce périphérique pour obtenir des informations.

Il peut également y avoir un problème avec le câble USB. Remplacez le câble USB et relancez l'impression.

Les pilotes MP Drivers n'ont pas été correctement installés.

Les pilotes MP Drivers ne sont peut-être pas installés correctement. Désinstallez-les conformément à la procédure décrite dans le manuel en ligne Guide d'impression PC, puis réinstallez-les en suivant la procédure décrite dans les Instructions d'installation simplifiée.

Le port de l'imprimante n'est pas correctement configuré.

Procédez comme suit pour vérifier le statut du port de l'imprimante.

(1) Cliquez sur [Panneau de configuration], puis sur [Matériel et audio] et [Gestionnaire de périphériques].

Si l'écran [Contrôle du compte utilisateur] apparaît, suivez les instructions qui s'affichent.

Dans Windows XP, cliquez sur [Panneau de configuration], [Performances et maintenance], [Système], puis cliquez sur [Gestionnaire de périphériques] dans [Matériel].

Dans Windows 2000, cliquez sur [Panneau de configuration], [Système], puis sur [Gestionnaire de périphériques] dans [Matériel].

(2) Double-cliquez sur [Contrôleurs de bus USB], puis sur [Prise en charge d'impression USB].

Si [Prise en charge d'impression USB] ne s'affiche pas, assurez-vous que l'imprimante et l'ordinateur sont connectés.

Reportez-vous à la section La machine n'est pas correctement connectée.

(3) Cliquez sur l'onglet [Général] et assurez-vous qu'aucun périphérique n'est signalé comme défaillant.

Si une erreur de périphérique est affichée, reportez-vous à l'aide de Windows pour y remédier.

[Erreur n° : 300] s'affiche

Cause

Action

L'imprimante n'est pas prête.

Vérifiez si le témoin [Power] (Marche/Arrêt) est vert.

Si le témoin [Power] (Marche/Arrêt) est éteint, mettez la machine sous tension.

Lorsque le témoin [Power] (Marche/Arrêt) clignote en vert, la machine est en cours d'initialisation. Attendez qu'il arrête de clignoter et reste allumé en vert.

Si le témoin [Alarm] (Témoin Alarme) est allumé en orange, cela signifie qu'une erreur s'est produite au niveau de la machine. Pour savoir comment résoudre l'erreur, reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

La machine n'est pas correctement raccordée.

Assurez-vous que le câble USB est correctement relié à la machine et à l'ordinateur.

Si vous utilisez un périphérique relais, tel qu'un concentrateur USB, débranchez-le, reliez la machine directement à l'ordinateur, puis relancez l'impression. Si l'impression commence normalement, le problème provient du périphérique relais.

Contactez le revendeur de ce périphérique pour obtenir des informations.

Il peut également y avoir un problème avec le câble USB. Remplacez le câble USB et relancez l'impression.

Votre machine n'est pas sélectionnée dans la zone [Imprimante] de la boîte de dialogue [Imprimer].

Sélectionnez le nom de votre machine dans la zone [Imprimante] de la boîte de dialogue [Imprimer].

Si le nom de votre machine n'apparaît pas dans la zone [Imprimante], procédez comme suit pour vérifier que le pilote correspondant à votre machine est installé sur votre ordinateur.

(1) Sélectionnez [Préférences impression et fax] dans [Imprimante].

Sous Mac OS X v.10.2.8 ou 10.3.x, sélectionnez [Modifier la liste des imprimantes] dans la zone [Imprimante].

(2) Vérifiez que le nom de votre machine apparaît dans la liste des imprimantes et que la case à cocher est activée.

Sous Mac OS X v.10.2.8, vérifiez que le nom de votre machine apparaît dans la [Liste des imprimantes].

(3) Si le nom de votre machine n'apparaît pas, cliquez sur [Ajouter (+)] pour l'ajouter.

Si vous ne parvenez pas à ajouter votre machine, suivez la procédure décrite dans les Instructions d'installation simplifiée pour réinstaller les pilotes MP Drivers.

[Erreur n° : 1700/1710] s'affiche

Cause

Action

L'absorbeur d'encre est presque plein.

Reportez-vous à la rubrique "<REQ. SERVICE SOON> (SERVICE REQ. IMM.)" de la section Un message d'erreur s'affiche sur l'écran LCD.

[Erreur n° : 2001] s'affiche

Cause

Action

L'appareil photo ou le caméscope numérique connecté ne répond pas. / L'appareil photo ou le caméscope numérique connecté n'est pas compatible avec cette machine.

Reportez-vous à la rubrique "<INCOMPATIBLE CAMERA> (APP PHOTO INCOMPAT.)" de la section Un message d'erreur s'affiche sur l'écran LCD.

[Erreur n° : 2002] s'affiche

Cause

Action

Un périphérique compatible PictBridge est connecté via un concentrateur USB.

Reportez-vous à la rubrique "<UNSUPPORTED USB HUB> (CONC USB NON EN CHAR)" de la section Un message d'erreur s'affiche sur l'écran LCD.

Autres messages d'erreur

Cause

Action

L'un des messages d'erreur Windows ci-dessous apparaît en dehors de l'écran d'état de l'imprimante.

"Traitement impossible : espace disque insuffisant"

Augmentez la quantité d'espace disque disponible en supprimant les fichiers inutiles.

"Traitement impossible : mémoire insuffisante"

Augmentez la mémoire disponible en fermant les autres applications en cours d'exécution.

Si vous ne parvenez toujours pas à imprimer, redémarrez l'ordinateur et relancez l'impression.

"Pilote d'imprimante introuvable"

Désinstallez les pilotes MP Drivers conformément à la procédure décrite dans le manuel en ligne Guide d'impression PC, puis réinstallez-les.

"Impossible d'imprimer nom de l'application - nom du fichier"

Une fois la tâche en cours terminée, relancez l'impression.


Problèmes spécifiques à Windows

L'écran d'état de l'imprimante ne s'affiche pas

Cause

Action

L'écran d'état de l'imprimante n'est pas activé.

Assurez-vous que l'option [Démarrer écran d'état] est sélectionnée dans le menu [Option] de l'écran d'état de l'imprimante.

(1) Ouvrez la boîte de dialogue des propriétés de l'imprimante.

Reportez-vous à la section Ouverture de la boîte de dialogue des propriétés de l'imprimante directement depuis le panneau de configuration.

(2) Cliquez sur l'onglet [Entretien], puis sur [Afficher l'état de l'imprimante].

(3) Sélectionnez l'option [Démarrer écran d'état] dans le menu [Option] si elle ne l'est pas.


Un message d'erreur s'affiche sur un périphérique compatible PictBridge

La liste suivante répertorie les erreurs pouvant se produire lorsque vous imprimez directement à partir d'un périphérique compatible PictBridge, ainsi que les mesures à prendre pour éliminer ces erreurs.

Remarque

Cette section décrit les erreurs susceptibles d'apparaître sur les périphériques Canon compatibles PictBridge.

Les messages d'erreur et les solutions proposées peuvent varier en fonction du périphérique utilisé.

En ce qui concerne les erreurs survenant sur les périphériques compatibles PictBridge de marque autre que Canon, consultez le message d'erreur qui s'affiche sur l'écran LCD et prenez les mesures appropriées pour y remédier. Pour plus d'informations, reportez-vous à la rubrique Un message d'erreur s'affiche sur l'écran LCD.

Pour obtenir des informations sur les erreurs qui s'affichent sur les périphériques PictBridge compatibles et leurs solutions, reportez-vous également au mode d'emploi de ces derniers. Pour tout autre problème relatif à ces périphériques, contactez le fabricant.

Message d'erreur sur les périphériques compatibles PictBridge

Action

"Impression en cours"

Si la machine imprime à partir de l'ordinateur ou est en cours d'initialisation, attendez qu'elle ait terminé. Lorsqu'elle est prête, la machine commence automatiquement à imprimer.

Lorsque vous imprimez pour la première fois après avoir changé de type de support, il est possible qu'un message vous demandant de confirmer la position du levier de sélection d'épaisseur du papier s'affiche sur l'écran LCD de la machine. Dans ce cas, vérifiez que le levier est correctement réglé et appuyez sur le bouton [OK].

"Manque papier"

Chargez le papier dans le bac arrière et sélectionnez [Continuer]** sur l'écran de votre périphérique compatible PictBridge.

* Pour relancer l'impression, vous pouvez également appuyer sur le bouton [OK] de la machine au lieu de sélectionner [Continuer] sur l'appareil photo.

"Erreur papier"

Ouvrez le bac de sortie papier. La machine recommence à imprimer.

"Bourrage papier"

Sélectionnez [Arrêt] sur l'écran de votre périphérique compatible PictBridge pour stopper l'impression.

Retirez le papier coincé, placez du nouveau papier, appuyez sur le bouton [OK] de la machine, puis essayez de relancer l'impression.

"Capot ouvert"

Fermez l'unité de numérisation (capot de l'imprimante) de la machine.

"Tête d'impression absente"

La cartouche FINE (FINE Cartridge) n'est pas installée ou la cartouche n'est pas compatible avec cette machine.

Pour savoir comment résoudre l'erreur, reportez-vous à la rubrique "<CHECK INK> (VERIFIER L'ENCRE) U051/U052/U053/U059" de la section Un message d'erreur s'affiche sur l'écran LCD.

"Collecteur d'encre plein"/

"Absorbeur d'encre plein"

L'absorbeur d'encre est presque plein.

Pour savoir comment résoudre l'erreur, reportez-vous à la rubrique "<REQ. SERVICE SOON> (SERVICE REQ. IMM.)" de la section Un message d'erreur s'affiche sur l'écran LCD.

"Manque encre"/

"Erreur cartouche encre"

La cartouche FINE (FINE Cartridge) est peut-être épuisée.

Il est possible que la cartouche FINE (FINE Cartridge) ne soit pas correctement installée ou qu'elle ne soit pas compatible avec cette machine.

Vérifiez le message d'erreur sur l'écran LCD et prenez les mesures appropriées pour résoudre le problème.

Reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

"Erreur matériel"

Des problèmes relatifs à la cartouche FINE (FINE Cartridge) sont survenus. Remplacez-la. Reportez-vous à la section Remplacement d'une cartouche FINE (FINE Cartridge).

"Erreur imprimante"

Une erreur qui nécessite une réparation s'est peut-être produite. (Le témoin [Power] (Marche/Arrêt) de la machine clignote en vert en alternance avec le témoin [Alarm] (Témoin Alarme) qui clignote en orange.)

Déconnectez le câble USB reliant la machine au périphérique compatible PictBridge, mettez la machine hors tension et débranchez le cordon d'alimentation de la prise. Attendez un instant, puis rebranchez le cordon d'alimentation de la machine, mettez-la sous tension et reconnectez le périphérique compatible PictBridge à la machine.

Si l'erreur se reproduit, contactez un technicien du service d'assistance Canon.


Problèmes de numérisation

ScanGear ne démarre pas

Cause

Action

Le pilote du scanner (ScanGear) n'est pas installé.

Suivez la procédure décrite dans les Instructions d'installation simplifiée pour réinstaller les pilotes MP Drivers.

Autres problèmes de numérisation

Reportez-vous au manuel en ligne Guide de numérisation.


Problèmes de réception de télécopies

Impossible de recevoir ou d'imprimer une télécopie

Cause

Action

La machine n'est pas sous tension.

Vous ne pouvez pas recevoir de télécopies si la machine est hors tension. Appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

Après une panne de courant ou la déconnexion du câble d'alimentation, appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

La mémoire de la machine est pleine.

Imprimez ou effacez des documents en mémoire (reportez-vous à la section Impression ou suppression d'un document en mémoire) afin de libérer de la mémoire. Demandez ensuite à l'expéditeur de renvoyer la télécopie.

Une erreur s'est produite pendant la réception.

Regardez si un message d'erreur apparaît sur l'écran LCD. Reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

Imprimez le rapport d'activité afin d'y rechercher l'erreur. Reportez-vous à la section Impression manuelle du rapport d'activité.

La ligne téléphonique n'est pas correctement raccordée.

Vérifiez que la ligne téléphonique est correctement connectée à la prise de la ligne téléphonique et que le téléphone (ou tout autre périphérique externe tel qu'un répondeur ou un modem) est correctement connecté à la prise pour périphérique externe. Reportez-vous aux Instructions d'installation simplifiée.

Un papier de format autre que A4, Letter ou Legal* est chargé.

Si le papier chargé n'est pas au format A4, Letter ou Legal*1, les télécopies entrantes ne seront pas imprimées et seront stockées en mémoire. Remplacez le papier chargé par du papier au format A4, Letter ou Legal*, puis appuyez sur le bouton [OK] de la machine.

Le mode de réception adéquat n'est pas défini sur la machine.

Vérifiez le réglage du mode de réception et optez si nécessaire pour un mode adapté à votre connexion.

<FAX ONLY MODE> (MODE FAX SEUL)

Reportez-vous à la section Si vous souhaitez uniquement recevoir automatiquement des télécopies avec la machine ou si vous disposez d'une ligne téléphonique dédiée exclusivement aux télécopies.

<TEL PRIORITY MODE> (MODE PRIORITE TEL)

Reportez-vous à la section Si vous utilisez la même ligne téléphonique pour les télécopies et les appels vocaux et que ces derniers sont plus fréquents.

<FAX PRIORITY MODE> (MODE PRIORITE FAX)

Reportez-vous à la section Si vous utilisez la même ligne téléphonique pour les télécopies et les appels vocaux et voulez recevoir les télécopies automatiquement.

<DRPD> (DRPD)

Reportez-vous à la section Si vous êtes abonné à un service de détecteur de codes de sonnerie spéciale (DRPD) auprès de votre compagnie de téléphone (États-Unis et Canada uniquement).

<NETWORK SWITCH> (NETWORK SWITCH)

Reportez-vous à la section Si vous voulez que la machine bascule automatiquement entre les appels vocaux et les télécopies en fonction des codes de sonnerie des appels (Network Switch).

* Le format Legal peut ne pas être disponible dans tous les pays ou toutes les régions.

Le basculement automatique entre les appels vocaux et les appels fax ne se fait pas

Cause

Action

Le mode de réception affiché dans le coin inférieur gauche de l'écran LCD est <FAXONLY> (FAXSEUL).

Si le mode de réception défini est <FAX ONLY MODE< (MODE FAX SEUL), la machine ne passe pas automatiquement des appels vocaux aux télécopies. Activez le mode de réception <TEL PRIORITY MODE> (MODE PRIORITE TEL), <FAX PRIORITY MODE> (MODE PRIORITE FAX), <DRPD> (DRPD)*1 ou <NETWORK SWITCH> (NETWORK SWITCH)*2.

Si le mode de réception est <TEL PRIORITY MODE> (MODE PRIORITE TEL), connectez un répondeur à la machine et vérifiez qu'un message est lu lorsque le répondeur reçoit un appel.

*1 Ce paramètre n'est disponible qu'aux États-Unis et au Canada.

*2 Ce paramètre peut ne pas être disponible dans tous les pays ou régions.

Les télécopies reçues sont de mauvaise qualité

Cause

Action

Le paramètre <ECM RX> (REC. MCE) est réglé sur <OFF> (DESACTIVE).

Réglez le paramètre <ECM RX> (REC. MCE) sur <ON> (ACTIVE). Reportez-vous à la section <ECM RX> (REC. MCE).

Le document original ou le télécopieur de l'expéditeur est sale.

La qualité d'image de la télécopie est principalement déterminée par le télécopieur de l'expéditeur. Demandez à l'expéditeur de vérifier si la vitre d'exposition de son télécopieur est propre.

L'option d'envoi/de réception MCE est désactivée malgré une ligne/connexion défectueuse.

Sur la machine, réglez <ECM RX> (REC. MCE) sur <ON> (ACTIVE). Consultez la section <ECM RX> (REC. MCE).

Contactez l'expéditeur pour qu'il vérifie si sa machine est réglée pour autoriser l'émission en MCE.

Si le télécopieur de l'expéditeur ou du destinataire ne prend pas en charge le mode de correction d'erreurs, la télécopie est envoyée/reçue en mode standard.

Diminuez la vitesse de réception. Reportez-vous à la section <RX START SPEED> (VITESSE DEBUT REC).

Des erreurs se produisent de manière répétée lors de la réception d'une télécopie

Cause

Action

La ligne téléphonique est en mauvais état ou la connexion est mauvaise.

Diminuez la vitesse de réception. Reportez-vous à la section <RX START SPEED> (VITESSE DEBUT REC).

En cas de ligne ou de connexion défectueuse, la réduction de la vitesse de réception peut suffire à corriger l'erreur.

Le télécopieur de l'expéditeur ne fonctionne pas normalement.

Demandez à l'expéditeur de vérifier si son télécopieur fonctionne correctement.


Problèmes d'émission de télécopies

Impossible d'envoyer une télécopie

Cause

Action

La machine n'est pas sous tension.

Vous ne pouvez pas envoyer de télécopies si la machine est hors tension. Appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

Après une panne de courant ou la déconnexion du cordon d'alimentation, appuyez sur le bouton [ON/OFF] (MARCHE/ARRÊT) pour mettre la machine sous tension.

Le voyant [In Use/Memory] (Voyant en service/mémoire) clignote.

Un autre document est envoyé à partir de la mémoire. Attendez que la machine ait terminé l'envoi.

La ligne téléphonique est raccordée à la prise pour périphérique externe.

Raccordez-la à la prise de la ligne téléphonique. Reportez-vous aux Instructions d'installation simplifiée.

Si vous ne parvenez toujours pas à envoyer de télécopie, cela signifie que la ligne téléphonique pose problème. Contactez votre compagnie de téléphone et le fabricant de votre adaptateur de terminal ou de téléphone.

Le type de ligne téléphonique n'a pas été réglé correctement.

Si le type de ligne téléphonique n'est pas réglé correctement, vous ne pouvez pas envoyer de télécopies, mais vous pouvez toujours en recevoir. Dans ce cas, vérifiez le paramétrage du type de ligne téléphonique et modifiez-le si nécessaire. Reportez-vous à la section Spécification du type de ligne téléphonique.

<DIAL TONE DETECT> (DETEC TONAL COMP.) est réglé sur <ON> (ACTIVE).

Attendez un moment puis renvoyez la télécopie. Si vous ne parvenez toujours pas à envoyer la télécopie, configurez <DIAL TONE DETECT> (DETEC TONAL COMP.) sur <OFF> (DESACTIVE).

Le numéro de fax n'est pas enregistré correctement dans le répertoire de numérotation abrégée.

Vérifiez que le numéro de fax est enregistré correctement si vous utilisez la numérotation abrégée. Reportez-vous à la section Enregistrement du code de numérotation abrégée.

Une erreur s'est produite pendant l'émission.

Regardez si un message d'erreur apparaît sur l'écran LCD. Reportez-vous à la section Un message d'erreur s'affiche sur l'écran LCD.

Imprimez le rapport d'activité afin d'y rechercher l'erreur. Reportez-vous à la section Impression manuelle du rapport d'activité

Tonalité inaudible.

Vérifiez que la ligne téléphonique est correctement connectée à la bonne prise. Si oui, c'est qu'il y a un problème avec la ligne téléphonique. Contactez votre fournisseur de ligne téléphonique.

Le document n'est pas correctement chargé.

Retirez le document, puis replacez-le sur la vitre d'exposition. Reportez-vous à la section Chargement des originaux.

La destination d'une télécopie apparaît sur l'écran LCD.

Un autre document est envoyé à partir de la mémoire. Attendez que la machine ait terminé l'envoi.

Une erreur est survenue au niveau de l'imprimante.

Identifiez l'erreur de l'imprimante. Si le chargeur est vide, ajoutez du papier.

Si vous êtes pressé, vous pouvez envoyer la télécopie avant de résoudre le problème de l'imprimante en appuyant sur le bouton [Stop/Reset] (Arrêt/Réinitialisation). Dans ce cas, n'oubliez pas d'appuyer sur le bouton [FAX] pour imprimer les télécopies stockées en mémoire lorsque l'émission est terminée.

Impossible d'envoyer une télécopie lisible

Cause

Action

Le document n'a pas été correctement chargé ou bien la vitre d'exposition ou la face intérieure du capot des documents est sale.

Retirez le document, puis replacez-le sur la vitre d'exposition. Reportez-vous à la section Chargement des originaux.

Nettoyez la vitre d'exposition ou la face intérieure du capot des documents et rechargez le document. Reportez-vous à la section Nettoyage de la vitre d'exposition et du capot des documents.

Le paramètre de qualité d'image ou de contraste ne convient pas au document.

Définissez une qualité d'image et un contraste appropriés sur l'écran LCD. Reportez-vous à la section Réglage du contraste de la numérisation ou de la qualité de l'image (résolution de la télécopie).

Vous n'avez pas chargé le document en orientant la face à numériser vers le bas.

Lorsque vous placez le document sur la vitre d'exposition, la face à numériser doit être orientée vers le bas.

Vous numérisez des documents trop épais (max. 10 mm/0,39 pouce) ou gondolés.

Appuyez sur le capot des documents avec la main pendant la numérisation.

Des erreurs se produisent de manière répétée lors de l'émission d'une télécopie

Cause

Action

La ligne téléphonique est en mauvais état ou la connexion est mauvaise.

Diminuez la vitesse de transmission. Reportez-vous à la section <TX START SPEED> (VITESSE DEBUT EM.).

En cas de ligne ou de connexion défectueuse, la réduction de la vitesse de transmission peut suffire à corriger l'erreur.


Problèmes liés au téléphone

Numérotation impossible

Cause

Action

La ligne téléphonique n'est pas correctement raccordée.

Vérifiez le raccordement de la ligne téléphonique. Reportez-vous aux Instructions d'installation simplifiée.

Le type de ligne téléphonique n'a pas été réglé correctement.

Vérifiez le paramètre du type de ligne téléphonique et modifiez-le si nécessaire. Reportez-vous à la section Spécification du type de ligne téléphonique.

Le téléphone se déconnecte en cours d'appel

Cause

Action

Le cordon d'alimentation, la ligne téléphonique ou le téléphone (ou tout autre périphérique tel qu'un répondeur ou un modem) n'est pas correctement raccordé.

Vérifiez que le cordon d'alimentation, la ligne téléphonique et le téléphone (ou tout autre périphérique tel qu'un répondeur ou un modem) sont correctement raccordés.


Si vous ne parvenez pas à résoudre le problème

Si malgré les explications fournies dans ce chapitre vous ne parvenez pas à résoudre le problème, contactez le revendeur de la machine ou le service d'assistance Canon.

L'équipe du service d'assistance Canon est formée pour fournir un support technique adéquat et satisfaire ses clients.

Attention

Si la machine émet des bruits inhabituels, de la fumée ou des odeurs, mettez-la directement hors tension. Débranchez le cordon d'alimentation de la prise murale et contactez votre revendeur ou le service d'assistance Canon. Ne tentez jamais de réparer ni de démonter la machine vous-même.

Toute tentative, par le client, de réparer lui-même la machine ou de la démonter entraîne la nullité de la garantie, qu'elle soit arrivée à son terme ou non.

Veuillez noter les informations suivantes avant de prendre contact avec le service d'assistance Canon :

Nom du produit : PIXMA XXX (où "XXX" est le nom de votre machine)
* Le nom de votre machine figure au-dessus de l'écran LCD et sur la première page du Guide de démarrage rapide.

Numéro de série : figure sur l'étiquette apposée à l'intérieur de la machine

Détails du problème

Si vous avez tenté de résoudre le problème et le résultat