MX300 series Электронное руководство

MX300 series MC-2061-V1.00
Электронное руководство
Щелкните название руководства, чтобы вывести это руководство на экран. Обратитесь к представленным ниже руководствам, чтобы получить полную информацию о каждой функции вашего устройства.
 | Руководство пользователя
 |  | Описание различных функций, которые могут выполняться непосредственно с устройства, а также информация о процедурах обслуживания. Кроме того, в руководстве представлена информация по устранению проблем.
 | Руководство по печати c компьютера
 |  | Описание способов настройки и использования драйвера принтера для печати с компьютера. Получение последней версии MP Drivers
 | Руководство по сканированию
 |  | Описание принципов сканирования текстов и изображений, а также информация по обработке данных, полученных в результате сканирования. Кроме того, в руководстве представлена информация по устранению проблем.
 | Руководство по драйверу факса
 |  | Описание способов отправки факсов с компьютера.
 | Руководство по печати фотографий c компьютера
 |  | Описание принципов печати фотографий с помощью прикладной программы, поставляемой с продуктом. Общие сведения о Solution Menu
Пояснение
Нажав кнопку Показать в любом руководстве, можно выполнить поиск и найти взаимосвязанные страницы во всех руководствах.
Обратите внимание: при вводе ключевого слова для поиска клавиша [Пробел] и клавиши со стрелками ([<-], [->] и т. д.) иногда могут не работать.
В таком случае нажмите клавишу [F6], чтобы эти клавиши заработали.