Содержание

Руководство пользователя

MP-1734-V1.00

Ответы на часто задаваемые вопросы

Использование данного Руководства

Меры безопасности

Юридические ограничения, касающиеся использования аппарата и изображений

Перед использованием аппарата

Основные компоненты

Работа с документом

Загрузка бумаги

Загрузка бумаги

Загрузка конвертов

Загрузка бумаги малого размера

Носители для печати

Общие сведения

Пригодные типы носителей

Копирование

Как сделать копию

Изменение параметров копирования

Использование полезных функций копирования

Печать с компьютера

Печать в Windows

Печать в Macintosh

Сканирование изображений

О сканировании изображений

Методы сканирования

Отправка и прием факсов

Подготовка аппарата к использованию в качестве факса

Регистрация информации об отправителе

Регистрация получателей

Отправка факсов

Использование других полезных функций передачи

Получение факсов

Использование других полезных функций приема

Документ, хранящийся в памяти

Обзор отчетов и списков

Регулярное обслуживание

Цвета стали бледными или печатаются неправильно

Печать образца для проверки сопел

Анализ образца для проверки сопел

Чистка печатающей головки

Глубокая чистка печатающей головки

Выравнивание печатающей головки в аппарате

Выравнивание печатающей головки на компьютере

Замена картриджа FINE (FINE Cartridge)

Обеспечение максимального качества печати

Чистка аппарата

Изменение параметров аппарата

<FAX SETTINGS> (FAX - ПАРАМЕТРЫ)

<DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА)

Устранение неполадок

На ЖК-дисплее отображается сообщение об ошибке

ЖК-дисплей не работает

Сообщение на ЖК-дисплее не на выбранном языке

Не удается установить драйверы MP Drivers

Не удается правильно установить соединение с компьютером

Неудовлетворительные результаты печати

Неудовлетворительные результаты печати при копировании

Аппарат не запускается или останавливается во время печати

Неправильная подача бумаги

Замятие бумаги

Сообщение об ошибке на экране компьютера

Ошибки при работе в Windows

Сообщение об ошибке на PictBridge-совместимом устройстве

Неполадки при сканировании

Неполадки при приеме факсов

Неполадки при отправке факсов

Неполадки при работе с телефоном

Если не удается устранить неполадку

Приложение

Комплектация

Область печати

Удаление электронных руководств

Транспортировка аппарата

Открытие диалогового окна свойств принтера (Windows)

Открытие диалоговых окон [Page Setup/Страница] и [Print/Печать] (Macintosh)

Запуск служебной программы [Printer Setup Utility/Служебная программа установки принтера] ([Print Center/Центр печати]) (Macintosh)

Запуск программы [Canon IJ Printer Utility] (Macintosh)


Приложение

Комплектация

Проверьте наличие в коробке перечисленных компонентов. Если какой-либо компонент отсутствует или поврежден, обратитесь в местный центр технического обслуживания Canon.

Компакт-диск [Setup CD-ROM/Установочный компакт-диск]

Краткая инструкция по установке (Указания по установке)

Краткое руководство по началу работы

Черный и цветной картриджи Canon FINE (FINE Cartridges)

Кабель питания

Кабель телефонной линии

* Для подключения принтера к компьютеру необходим кабель USB.


Область печати

Для обеспечения наилучшего качества печати принтер оставляет поля с каждого края носителя. Область печати расположена между этими полями.

Примечание

Печать без полей

Выбрав режим печати без полей, можно получать отпечатки без полей.

При выполнении печати без полей края могут быть незначительно обрезаны, если печатаемое изображение увеличивается до размеров всей страницы.

Для режима печати без полей используйте бумагу следующих типов.

- [Photo Paper Pro PR-101/Качественная фотобумага PR-101]

- [Glossy Photo Paper GP-401/Глянцевая фотобумага GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Глянцевая фотобумага для "повседневного использования" GP-501]

- [Photo Paper Glossy GP-502/Глянцевая фотобумага GP-502]

- [Photo Paper Plus Glossy PP-101/Фотобумага с особым глянцем PP-101]

- [Photo Paper Plus Double Sided PP-101D/Двусторонняя особая фотобумага PP-101D]*

- [Photo Paper Plus Semi-Gloss SG-101, SG-201/Фотобумага с особым полуглянцем SG-101, SG-201]

- [Matte Photo Paper MP-101/Матовая фотобумага MP-101]

* Эту бумагу можно использовать только при печати с компьютера.

Печать с использованием режима печати без полей на бумаге любого типа может привести к ухудшению качества печати и/или изменению оттенков цвета.

Печать без полей на обычной бумаге может привести к ухудшению качества печати. Используйте обычную бумагу только при тестовой печати. Печать без полей на обычной бумаге можно выполнять только с компьютера.

В зависимости от типа бумаги печать без полей может привести к потере качества изображения на верхнем и нижнем краях бумаги или к загрязнению этих областей.

Рекомендуемая область печати (показана темно-синим цветом)

Рекомендуемая Canon область печати. ( [image])

Область, доступная для печати (показана голубым цветом):

Область, где возможна печать. ( [image])

Однако при печати в этой области может ухудшиться качество печати или точность подачи бумаги.

См. раздел A5, A4, B5, [4" x 6" / 101,6 x 152,4 mm], [4" x 8" / 101,6 x 203,2 mm], [5" x 7" / 127,0 x 177,8 mm], [8" x 10" / 203,2 x 254,0 mm], [Credit Card/Кредитная карточка], [Wide/Широкая].

См. раздел Letter, Legal.

См. раздел Конверты.

A5, A4, B5, [4" x 6" / 101,6 x 152,4 mm], [4" x 8" / 101,6 x 203,2 mm], [5" x 7" / 127,0 x 177,8 mm], [8" x 10" / 203,2 x 254,0 mm], [Credit Card/Кредитная карточка], [Wide/Широкая].

Размер

Область, доступная для печати (ширина x высота)

A5

5,56 x 7,95 дюйма / 141,2 x 202,0 мм

A4

8,00 x 11,38 дюйма / 203,2 x 289,0 мм

B5

6,90 x 9,80 дюйма / 175,2 x 249,0 мм

[4" x 6" / 101,6 x 152,4 mm]

3,73 x 5,69 дюйма / 94,8 x 144,4 мм

[4" x 8" / 101,6 x 203,2 mm]*

3,73 x 7,69 дюйма / 94,8 x 195,2 мм

[5" x 7" / 127,0 x 177,8 mm]

4,73 x 6,69 дюйма / 120,2 x 169,8 мм

[8" x 10" / 203,2 x 254,0 mm]

7,73 x 9,69 дюйма / 196,4 x 246,0 мм

[Credit Card/Кредитная карточка]

1,86 x 3,07 дюйма / 47,2 x 78,0 мм

[Wide/Широкая]

3,73 x 6,80 дюйма / 94,8 x 172,6 мм

* Этот размер страницы можно использовать только при печати с компьютера.

Рекомендованная область печати

Область, доступная для печати

Letter, Legal

Размер

Область, доступная для печати (ширина x высота)

Letter

8,00 x 10,69 дюймов / 203,2 x 271,4 мм

Legal

8,00 x 13,69 дюймов / 203,2 x 347,6 мм

Рекомендованная область печати

Область, доступная для печати

Конверты

Размер

Область, доступная для печати (ширина x высота)

[European DL/Конверт European DL]*

4,06 x 7,12 дюйма / 103,2 x 180,8 мм

[US Comm. Env. #10/US Станд. конв. #10]*

3,86 x 7,96 дюйма / 98,0 x 202,1 мм

* Конверты можно использовать только при печати с компьютера.

Рекомендованная область печати


Удаление электронных руководств

Для удаления с компьютера всех установленных электронных руководств следуйте приведенной ниже процедуре.

Все установленные электронные руководства будут удалены одновременно.

1 Нажмите кнопку [Start/Пуск] > [All Programs/Все программы] ([Programs/Программы] в ОС Windows 2000) > [Canon XXX Manual/Руководство Canon XXX] (где "XXX" – название модели Вашего аппарата) > [Uninstall/Удалить].

2 При появлении сообщения с запросом подтверждения нажмите кнопку [OK].

Примечание

При появлении запроса на перезагрузку компьютера нажмите кнопку [OK].

Удаление руководства [PC Printing Guide].

Руководство [PC Printing Guide] удаляется при удалении драйвера принтера.

Примечание

Подробные сведения об удалении драйвера принтера см. в электронном руководстве [PC Printing Guide].

Удаление руководства [Scanning Guide]

1 Откройте окно жесткого диска, затем дважды щелкните на кнопке [Library/Библиотека], [Application Support/Поддержка приложений], [Canon], [ScanGear], [Resources/Ресурсы] и [Help/Справка].

2 Перетащите файлы справки в корзину.

3 Перетащите с рабочего стола в корзину значок [XXX On-screen Manual/Электронное руководство XXX] (где "XXX" – название Вашего аппарата).

Удаление других электронных руководств (кроме руководств [PC Printing Guide] и [Scanning Guide])

1 В меню [Go/Выполнить] выберите пункт [Applications/Приложения].

2 Дважды щелкните папку [Canon Utilities/Утилиты Canon], а затем — папку [IJ Manual/Руководство IJ].

3 Перетащите папку с названием Вашего аппарата в корзину.

4 Перетащите с рабочего стола в корзину значок [XXX On-screen Manual/Электронное руководство XXX] (где "XXX" – название Вашего аппарата).


Транспортировка аппарата

Перед транспортировкой аппарата или отправкой его на длительное хранение упакуйте аппарат с использованием исходных упаковочных материалов.

Если оригинальные упаковочные материалы не сохранились, тщательно упакуйте аппарат в защитный материал и поместите в прочную коробку.

Внимание!

Упаковывайте аппарат с установленными в него картриджами FINE (FINE Cartridges).

1 Выключите принтер.

2 Убедитесь, что индикатор [Power] (Питание) не горит, и отключите принтер.

Внимание!

Во избежание повреждения аппарата не отключайте его от источника электропитания, не дождавшись, пока индикатор [Power] (Питание) не перестанет мигать зеленым цветом и не погаснет, так как это может послужить причиной повреждения аппарата и вывести его из строя и дальнейшая печать может оказаться невозможной.

3 Уберите удлинитель выходного лотка, затем закройте упор для бумаги и выходной лоток.

4 Отсоедините кабель принтера от компьютера и аппарата, а затем отсоедините от аппарата кабель питания.

5 Клейкой лентой зафиксируйте все крышки принтера во избежание их открытия во время транспортировки. Затем поместите аппарат в пластиковый пакет.

6 При упаковке аппарата обложите его с обеих сторон защитным материалом.

Внимание!

Не перевозите и не храните аппарат в наклонном, вертикальном или перевернутом положении, так как это может привести к протеканию чернил и повреждению самого аппарата.

Отправка аппарата

Перед отправкой принтера через службу доставки выполните следующие действия.

Зафиксируйте крышку упаковочной коробки прочной липкой лентой.

Нанесите на коробку четкую маркировку "СТЕКЛО" или "ОБРАЩАТЬСЯ С ОСТОРОЖНОСТЬЮ".


Открытие диалогового окна свойств принтера (Windows)

Диалоговое окно свойств принтера можно открыть из приложения или непосредственно из меню пуска в Windows.

Примечание

Диалоговое окно свойств принтера можно также открыть с помощью приложения [My Printer/Мой принтер]. Для этого дважды щелкните значок [My Printer/Мой принтер] на рабочем столе и выберите команду [Printer Settings/Параметры принтера].

* Приложение [My Printer/Мой принтер] доступно не во всех странах или регионах.

Открытие диалогового окна свойств принтера из приложения

При настройке параметров принтера перед печатью выполните указанные ниже действия.

Примечание

Порядок операции может различаться в зависимости от используемого приложения. Подробные сведения см. в технической инструкции к приложению.

1 В используемом приложении выберите меню для печати документа.

Для открытия диалогового окна [Print/Печать] обычно следует выбрать команду [Print/Печать] в меню [File/Файл] или на линейке команд используемого приложения.

2 Убедитесь в том, что выбран пункт [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели Вашего аппарата), затем нажмите кнопку [Preferences/Настройка] (или [Properties/Свойства]).

Откроется диалоговое окно свойств принтера.

Открытие диалогового окна свойств принтера непосредственно с панели управления

Этот способ используется при обслуживании принтера и настройке параметров печати, общих для всех приложений.

Примечание

В случае открытия диалогового окна свойств принтера с помощью кнопки [Set printer properties/Установка свойств принтера] в меню команд (в ОС Windows, кроме ОС Windows Vista, [Properties/Свойства] в меню [File/Файл]) отображаются вкладки, связанные с функциями Windows (например, вкладка [Ports/Порты]). Эти вкладки не отображаются в случае открытия диалогового окна свойств принтера с помощью кнопки [Select printing preferences/Настройка параметров печати] в меню команд (в ОС Windows, кроме ОС Windows Vista, [Printing Preferences/Настройка печати] в меню [File/Файл]) или из приложений. Подробные сведения о вкладках, относящихся к работе Windows, см. в документации Windows.

1 Нажмите кнопку [Control Panel/Панель управления], затем кнопку [Printer/Принтер] в разделе [Hardware and Sound/Оборудование и звук].

В ОС Windows XP нажмите кнопку [Control Panel/Панель управления], [Printers and Other Hardware/Принтеры и другое оборудование], затем [Printers and Faxes/Принтеры и факсы].

В ОС Windows 2000 нажмите кнопку [Control Panel/Панель управления], затем [Printers/Принтеры].

2 Щелкните правой кнопкой мыши на значке [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели Вашего аппарата) и выберите [Properties/Свойства].

Откроется диалоговое окно свойств принтера.

Примечание

Подробные сведения о настройке каждой функции см. в электронном руководстве Руководство по печати с компьютера или в интерактивной справке.


Открытие диалоговых окон [Page Setup/Страница] и [Print/Печать] (Macintosh)

Диалоговые окна [Page Setup/Страница] и [Print/Печать] можно открыть из используемого приложения.

Открытие диалогового окна [Page Setup/Страница]

Откройте диалоговое окно [Page Setup/Страница] для задания параметров страницы (бумаги) перед печатью.

1 В меню [File/Файл] используемого приложения выберите команду [Page Setup/Страница].

Открывается диалоговое окно [Page Setup/Страница].

Открытие диалогового окна [Print/Печать].

Откройте диалоговое окно [Print/Печать] для задания параметров печати перед печатью.

1 В меню [File/Файл] используемого приложения выберите команду [Print/Печать].

Открывается диалоговое окно [Print/Печать].


Запуск служебной программы [Printer Setup Utility/Служебная программа установки принтера] ([Print Center/Центр печати]) (Macintosh)

[Printer Setup Utility/Служебная программа установки принтера] можно запустить с помощью приложения [Finder] или используемой прикладной программы.

Запуск с помощью приложения [Finder]

1 В меню [Go/Выполнить] выберите пункт [Applications/Приложения].

2 Дважды щелкните папку [Utilities/Утилиты], а затем — значок [Printer Setup Utility/Служебная программа установки принтера].

При работе в операционной системе Mac OS X v.10.2.8 дважды щелкните папку [Utilities/Утилиты], а затем — значок [Print Center/Центр печати].

Открывается список [Printer List/Список принтеров].

Запуск из приложения (только в Mac OS X v.10.3.x или Mac OS X v.10.2.8)

1 Откройте диалоговое окно [Print/Печать].

См. раздел Открытие диалогового окна [Print/Печать].

2 Во всплывающем меню [Printer/Принтер] выберите пункт [Edit Printer List/Редактировать список принтеров].

Открывается список [Printer List/Список принтеров].


Запуск программы [Canon IJ Printer Utility] (Macintosh)

Чтобы открыть окно [Canon IJ Printer Utility], следуйте приведенным ниже инструкциям.

1 В меню [Go/Выполнить] выберите пункт [Applications/Приложения].

2 Дважды щелкните папку [Utilities/Утилиты], а затем — значок [Printer Setup Utility/Служебная программа установки принтера].

При работе в операционной системе Mac OS X v.10.2.8 дважды щелкните папку [Utilities/Утилиты], а затем — значок [Print Center/Центр печати].

Открывается список [Printer List/Список принтеров].

3 В списке [Name/Имя] выберите название модели Вашего аппарата и нажмите кнопку [Utility/Служебная программа].

В Mac OS X v.10.2.8 выберите название модели Вашего аппарата в списке [Name/Имя] и нажмите кнопку [Configure/Настроить].

4 В списке [Product/Изделие] выберите название модели Вашего аппарата и нажмите кнопку [Maintenance/Обслуживание].

Открывается окно [Canon IJ Printer Utility].

Примечание

Подробные сведения о настройке каждой функции см. в электронном руководстве [PC Printing Guide] или в интерактивной справке.


Печать с компьютера

В этом разделе описаны основные операции печати.

Печать в Windows

Примечание

При печати фотографий, снятых цифровой камерой, с помощью программы Easy-PhotoPrint EX можно легко и просто выполнять печать без полей. Easy-PhotoPrint EX поставляется на компакт-диске [Setup CD-ROM/Установочный компакт-диск].

Программа Easy-PhotoPrint EX поддерживает стандарт Exif Print для оптимизации фотографий, снятых с помощью Exif-совместимой цифровой камеры, путем использования информации о печати, записанной в момент съемки, для улучшения качества печати. Подробные сведения об использовании программы Easy-PhotoPrint EX см. в электронном руководстве Руководство по печати фотографий с компьютера.

Порядок операции может различаться в зависимости от используемого приложения. Подробные сведения см. в технической инструкции к приложению.
Пункты, представленные в этом разделе, относятся к печати в операционной системе Windows Vista.

Если аппарат подключен к компьютеру, вы можете отправлять факсы с помощью драйвера факса из любых программ, имеющих функцию печати. Подробные сведения см. в электронном руководстве Руководство по драйверу факса.

1 Включите аппарат и загрузите в него бумагу.

См. раздел Загрузка бумаги.

2 Создайте новый документ или откройте файл, который будет распечатан с помощью соответствующей программы.

3 Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера из приложения.

4 Задайте нужные параметры.

(1) В разделе [Media Type/Тип носителя] выберите тип загруженного носителя.

(2) Выберите требуемые значения для параметров [Print Quality/Качество печати] и [Color/Цвет]/[Intensity/Интенсивность].

Примечание

Подробные сведения о параметрах печати см. в электронном руководстве Руководство по печати c компьютера.

(3) Нажмите кнопку [OK].

Появится диалоговое окно [Print/Печать].

Примечание

Для проверки размера страницы перейдите на вкладку [Page Setup/Страница]. Если значение параметра не соответствует заданному в прикладной программе размеру страницы документа, необходимо задать соответствующий размер или использовать функцию [Scaled Printing/Масштабирование] или [Fit-to-Page Printing/По размеру бумаги]. Подробные сведения см. в электронном руководстве Руководство по печати с компьютера.

Для получения подробных сведений о функциях драйвера принтера нажмите кнопку [Help/Справка] или [Instructions/Инструкции], чтобы просмотреть интерактивную справку или электронное руководство Руководство по печати с компьютера. Если электронные руководства установлены на компьютер, кнопка [Instructions/Инструкции] отображается на вкладках [Main/Главная] и [Maintenance/Обслуживание].

Чтобы осуществить предварительный просмотр и просмотреть внешний вид документа, установите флажок [Preview before printing/Предварительный просмотр]. В некоторых программах функция предварительного просмотра может отсутствовать.

5 Для запуска печати документа нажмите кнопку [Print/Печать] (или [OK]).

Начнется печать.

Примечание

Может появиться сообщение с запросом проверить положение рычажка настройки на толщину бумаги. Если это сообщение отображается, следуйте выводимым на экран инструкциям.

Для отмены выполняющегося задания печати нажмите кнопку [Stop/Reset] (Стоп/Сброс) на аппарате или кнопку [Cancel Printing/Прервать печать] на мониторе состояния принтера. Для отображения монитора состояния принтера нажмите кнопку [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели аппарата) на панели задач.


Печать в Macintosh

Примечание

Порядок операции может различаться в зависимости от используемого приложения. Подробные сведения см. в технической инструкции к приложению.

Пункты, представленные в этом разделе, относятся к печати в операционной системе Mac OS X v. 10.4.x.

1 Включите аппарат и загрузите в него бумагу.

См. раздел Загрузка бумаги.

2 Создайте новый документ или откройте файл, который будет распечатан с помощью соответствующей программы.

3 Выберите размер страницы.

(1) В меню [File/Файл] программы выберите пункт [Page Setup/Страница].

Открывается диалоговое окно [Page Setup/Страница].

(2) Убедитесь в том, что в пункте [Format for/Форматировать для] выбрано название модели Вашего аппарата.

(3) В пункте [Paper Size/Формат бумаги] выберите размер страницы загруженной бумаги.

(4) Нажмите кнопку [OK].

4 Задайте нужные параметры.

(1) В меню [File/Файл] программы выберите пункт [Print/Печать].

Открывается диалоговое окно [Print/Печать].

(2) Во всплывающем меню выберите пункт [Quality & Media/Качество и носитель].

(3) В разделе [Media Type/Тип носителя] выберите тип загруженного носителя.

(4) В поле [Print Mode/Режим печати] выберите режим печати, подходящий для документа.

Примечание

После выбора режима печати документа в поле [Print Mode/Режим печати] документ будет напечатан в цвете и с качеством, соответствующим характеристикам носителя, выбранного в поле [Media Type/Тип носителя].

- [Printing a top-quality photo/Печать высококачественной фотографии]. Используйте этот параметр при печати документов, состоящих в основном из фотографий или изображений с высокой градацией цветов.

- [Printing tables and charts/Печать таблиц и диаграмм]. Используйте этот параметр при печати документов, состоящих в основном из таблиц и графических изображений (иллюстраций) с большой цветовой четкостью.

- [Printing a composite document/Печать композитного документа]. Используйте этот параметр при печати документов, содержащих текст.

- [Detailed Setting/Детальная настройка]. Используйте этот параметр для точной настройки параметров [Print Quality/Качество печати] и [Halftoning/Полутона].

Для получения подробных сведений о функциях драйвера принтера щелкните значок [image] на экране [Quality & Media/Качество и носитель], [Color Options/Параметры цвета], [Special Effects/Специальные эффекты], [Borderless Printing/Печать без полей] или [Margin/Поле] для просмотра электронного руководства [PC Printing Guide]. Если электронные руководства не установлены, электронное руководство [PC Printing Guide] не отображается, даже если щелкнуть значок [image].

Чтобы осуществить предварительный просмотр и просмотреть внешний вид документа нажмите кнопку [Preview/Предварительный просмотр]. В некоторых программах функция предварительного просмотра может отсутствовать.

5 Для запуска печати нажмите кнопку [Print/Печать].

Начнется печать.

Примечание

Щелкните значок принтера на панели Dock и выведите на экран список выполняемых заданий печати. Если компьютер работает под управлением Mac OS X v. 10.2.8, щелкните значок принтера на панели Dock и откройте окно [Print Center/Центр печати], откройте [Printer List/Список принтеров] и дважды щелкните в нем имя данного принтера.

Чтобы отменить выполняющееся задание, выберите нужный документ в спискt выполняемых заданий печати и выберите вариант [Delete/Удалить]. Чтобы временно приостановить выполняющееся задание, выберите вариант [Hold/Удерживать]. Чтобы остановить все задания в списке, выберите вариант [Stop Jobs/Приостановить задание].


Перед использованием аппарата

Основные компоненты

Вид спереди

(1) Крышка документа

Перед тем как поместить документ на стекло планшета, откройте крышку.

(2) Упор для бумаги

Полностью выдвиньте его для поддержки бумаги, загруженной в лоток.

(3) Направляющая бумаги

Придвиньте ее к левому краю стопки бумаги для правильной подачи бумаги.

(4) Задний лоток

Бумага загружается в этот лоток перед печатью. Бумага подается автоматически по одному листу.

(5) Порт прямой печати

К этому порту подключается PictBridge-совместимое устройство, например цифровая камера, для прямой печати с устройства. См. раздел "Печать фотографий непосредственно с совместимого устройства" в документе Краткое руководство по началу работы.

(6) Выходной лоток

Служит для приема распечаток. Открывайте его при печати, копировании или приеме факсов.

(7) Удлинитель выходного лотка

Поддерживает отпечатанный носитель.

(8) Стекло планшета

Служит для размещения документов, которые нужно копировать, сканировать или передать по факсу.

(9) Панель управления

С ее помощью осуществляется изменение заданий и управление аппаратом. См. раздел Названия кнопок на панели управления.

Вид сзади

(10) Разъем внешнего устройства

Служит для подключения внешнего устройства.

Примечание

Перед подсоединением внешнего устройства снимите крышку телефонного разъема.

(11) Разъем телефонной линии

Служит для подключения телефонной линии.

(12) Порт USB

Служит для подключения кабеля USB, необходимого для соединения аппарата с компьютером.

Внимание!

Не отсоединяйте и не подсоединяйте USB-кабель, когда аппарат печатает изображения с компьютера или сканирует изображения в компьютер, либо когда компьютер находится в спящем режиме или в режиме ожидания.

(13) Разъем кабеля питания

Служит для подключения входящего в комплект поставки кабеля питания.

Внутренние компоненты

(14) Держатель картриджа FINE (FINE Cartridge)

Служит для установки картриджей FINE (FINE Cartridges).

Черный картридж FINE (FINE Cartridge) следует устанавливать в левое гнездо ( [image]), а цветной картридж FINE (FINE Cartridge) – в правое гнездо ( [image]).

(15) Картриджи FINE (FINE Cartridges) (картриджи с чернилами)

Сменные картриджи, включающие печатающую головку и чернильницу.

Примечание

Порядок установки картриджей FINE (FINE Cartridges) см. в инструкции по установке.

(16) Модуль сканирования (крышка принтера)

Сканирует документы. Открывайте при замене картриджей FINE (FINE Cartridges) или извлечении замятой бумаги, оставшейся внутри аппарата.

(17) Упор для модуля сканирования

Поддерживает модуль сканирования (крышку принтера) в открытом состоянии.

(18) Рычажок настройки на толщину бумаги

Служит для регулировки просвета между печатающей головкой и загруженной бумагой в соответствии с типом носителя.

Примечание

Положение рычажка настройки на толщину бумаги

При печати на конвертах или [T-shirt transfers/Термопереводном материале] сдвиньте рычажок вправо.

При печати на других носителях (не на конвертах или [T-shirt transfers/Термопереводном материале]) сдвиньте рычажок влево.

Внимание!

Этот компонент (A), показанный на рисунке внизу, может быть покрыт брызгами чернил. Это не влияет на работу аппарата.

Не прикасайтесь к этому компоненту (A). Прикосновение к нему может привести к нарушению печати.

Названия кнопок на панели управления

(1) Кнопка [ON/OFF] / Индикатор [Power] (Питание)

Предназначена для включения и выключения аппарата. Служит для сигнализации о состоянии питания (горит или мигает зеленым цветом). Перед включением аппарата убедитесь, что крышка документа закрыта.

Примечание

При отключенном питании аппарат не может принимать факсы.

Не следует отключать питание во время приема или отсылки факсов, а также при наличии в памяти аппарата неотосланных факсов.

(2) Кнопка [COPY]

Переключает аппарат в режим копирования.

(3) Индикатор [In Use/Memory] (В работе/Память)

Этот индикатор мигает, если телефонная линия занята. Он светится, если в памяти аппарата имеются сохраненные документы.

(4) Кнопка [FAX]

Переключает аппарат в режим факса.

(5) Индикатор [Alarm] (Индикатор аварийного сигнала)

Горит или мигает оранжевым цветом в случае ошибки, например при отсутствии бумаги или чернил.

(6) Кнопка [SCAN]

Переключает аппарат в режим сканирования. В режиме сканирования аппарат сканирует документ в компьютер в соответствии с выбранными параметрами. Для использования этой кнопки аппарат должен быть подключен к компьютеру. Подробные сведения см. в электронном руководстве Руководство по сканированию.

(7) Кнопка [Menu]

Служит для доступа к меню и параметрам с целью изменения настроек работы аппарата.

(8) ЖК-дисплей

Служит для вывода сообщений, элементов меню и состояния выполнения операций.

(9) Цифровые кнопки

Служат для ввода числовых значений, таких как количество копий, а также номеров телефонов/факсов и символов.

(10) Кнопка [Redial/Pause] (Повтор/Пауза)

Повторный набор последнего набранного номера, введенного с помощью цифровых кнопок. Кроме того, вводит паузу между цифрами или после телефонного номера при наборе или записи номера.

(11) Кнопка [Black] (Черный)

Черно-белое копирование, сканирование или передача по факсу.

(12) Кнопка [Stop/Reset] (Стоп/сброс)

Отмена таких операций, как копирование, сканирование, факсимильная передача или текущее задание на печать.

(13) Кнопка [Color] (Цветной)

Запускает копирование, сканирование или работу с факсами в цвете.

(14) Кнопка [Coded Dial] (Кодированный набор)

Нажмите эту кнопку и введите код из двух цифр, чтобы набрать заранее записанный номер телефона/факса.

(15) Кнопка [Tone] (Тон)

Временно переключает аппарат в режим тонального набора. Кроме того, переключает режим при вводе символов.

(16) Кнопка [OK]

Подтверждение выбора пункта меню или значения параметра.

Пропускает сообщение об ошибке и возобновляет нормальную работу аппарата после устранения ошибки печати или удаления застрявшей бумаги.

(17) Кнопки [image] (-) и [image] (+)

Перемещение по пунктам меню, увеличение или уменьшение числа копий.

При работе с факсом [ [image]] отменяет введенный символ, а [ [image]] вставляет пробел между символами.

(18) Кнопка [Back] (Назад)

Позволяет вернуться к предыдущему экрану, отображаемому на ЖК-дисплее.

(19) Кнопка [Settings] (Параметры)

Настройка размера страницы, типа носителя и параметров корректировки изображений.

(20) Кнопка [FAX Quality] (FAX - качество)

Задает контрастность и разрешение сканирования передаваемого факса.


Работа с документом

Этот раздел посвящен размещению документа на стекле планшета.

Требования к документам

Документы, помещаемые на стекло планшета для копирования, сканирования или передаче по факсу, должны отвечать следующим требованиям.

Тип документа

Текстовые документы

Фотографии

Книги

Размер (Ш x Д)

Макс. 8,5 x 11,7 дюйма / 216 x 297 мм

Толщина

Макс. 0,39 дюйма / 10 мм

Загрузка документов

Поместите документ, который надо копировать, сканировать или передать по факсу, на стекло планшета.

Примечание

Перед загрузкой документа на стекло планшета проверьте, полностью ли высохли клей, чернила, корректирующая жидкость и т. п.

1 Поместите сканируемый документ на стекло планшета.

(1) Поднимите крышку документа.

(2) Устанавливайте документ на стекло планшета стороной для копирования, сканирования или передачи по факсу вниз.

Установите документ в альбомной ориентации и совместите его верхний угол с соответствующей меткой, как показано на рисунке вверху.

Внимание!

Не ставьте предметы весом более 4,4 фунта / 2,2 кг на стекло планшета.

Не надавливайте и не кладите на документ тяжести, вес которых превышает 4,4 фунта / 2,2 кг.

Это может привести к неправильной работе сканера или повреждению стекла планшета.

Примечание

Область, показанная красным на рисунке внизу, недоступна для сканирования.

(A) 0,04 дюйма / 1 мм

При копировании, область, доступная для сканирования, зависит от области печати носителя. См. раздел Область печати.

2 Аккуратно опустите крышку документа.


Изменение параметров аппарата

В этом разделе рассматриваются параметры, содержащиеся в меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ) и <DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА).

<FAX SETTINGS> (FAX - ПАРАМЕТРЫ)

В этом разделе рассматриваются параметры меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ).

Перед изменением настроек можно напечатать список данных пользователя, чтобы проверить текущие настройки аппарата. Дополнительные сведения см. в разделе Печать списка данных пользователя.

<RECEIVE MODE SET> (УСТ.РЕЖИМ ПРИЕМА)

<FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА)

Выбирается режим приема <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА).

<FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX)

Выбирается режим приема <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX).

<DRPD> (DRPD)

Выбирается режим приема <DRPD> (DRPD). Этот режим доступен только в США и Канаде.

<NETWORK SWITCH> (NETWORK SWITCH)

Выбирается режим приема <NETWORK SWITCH> (NETWORK SWITCH). Эта настройка доступна не во всех странах или регионах.

<TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.)

Выбирается режим приема <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.).

<MEMORY REFERENCE> (ОБРАЩЕНИЕ К ПАМ.)

<PRINT MEMORY LIST> (ПЕЧАТЬ СПИСКА ПАМ)

Содержит список документов, сохраненных в памяти аппарата.

<PRINT DOCUMENT> (ПЕЧАТЬ ДОКУМ-ТА)

Печать указанных документов, сохраненных в памяти аппарата.

<PRINT 1ST PAGE ONLY?> (ТОЛЬКО 1-Я СТР.?):

Можно выбрать страницы, которые будут напечатаны.
Выберите <YES> (ДА), чтобы напечатать только первую страницу документа.
Выберите <NO> (НЕТ), чтобы напечатать все страницы документа.

<DELETE DOCUMENT> (УДАЛИТЬ ДОКУМЕНТ)

Удаляет документ из памяти.

<PRNT REPORT/LIST> (ПЕЧ.ОТЧЕТ/СПИСОК)

<ACTIVITY REPORT> (ОТЧЕТ О РАБОТЕ)

Содержит последние осуществленные аппаратом операции с факсами.

<SPEED DIAL LIST> (СПИСОК БЫСТ.НАБ.)

Содержит номера телефонов и имена, зарегистрированные для быстрого кодированного набора.

<PRINT BY NAME?> (ПЕЧАТЬ ПО ИМЕНИ?):

Вы можете выбрать номера получателей и имена, которые будут напечатаны в списке.
Выберите <YES> (ДА), чтобы напечатать список имен получателей в алфавитном порядке.
Выберите <NO> (НЕТ), чтобы напечатать список в порядке номеров (00 - 19).

<USER'S DATA LIST> (ДАННЫЕ ПОЛЬЗОВ.)

Содержит текущие настройки аппарата и зарегистрированную информацию об отправителе.

<MEMORY LIST> (СПИСОК ПАМЯТИ)

Содержит список документов, сохраненных в памяти аппарата.

<CODED DIAL REGIST> (РЕГ.КОДИР.НАБОРА)

Регистрация номеров быстрого набора.

<USER SETTINGS> (ПАРАМЕТРЫ ПОЛЬЗ.)

<DATE/TIME SETTING> (НАСТР. ДАТЫ/ВРЕМ.)

Установка текущего времени и даты.

<DATE DISPLAY> (ФОРМАТ ДАТЫ)

Установка формата даты, отображаемой на ЖК-дисплее и печатаемой на передаваемых факсах.

Доступны три формата даты: <YYYY/MM/DD> (ГГГГ/ММ/ДД), <MM/DD/YYYY> (ММ/ДД/ГГГГ) и <DD/MM/YYYY> (ДД/ММ/ГГГГ).

<SUMMER TIME SET> (УСТ.ЛЕТНЕЕ ВРЕМЯ)

Включение/отключение установки летнего времени. Если выбрано значение <ON> (ВКЛ.), можно выбрать дополнительные настройки. Для некоторых стран и регионов эта настройка может отсутствовать.

<START DATE/TIME> (ДАТА/ВРЕМЯ НАЧ.):

Устанавливает дату и время начала летнего времени.

<SET MONTH> (УСТ. МЕСЯЦ) Задание месяца.

<SET WEEK> (УСТ. НЕДЕЛЮ) Задание недели.

<SET DAY OF WEEK> (УСТ. ДЕНЬ НЕДЕЛИ) Задание дня недели.

<SET SHIFT TIME> (УСТ.ЧАСОВОЙ ПОЯС) Задание 24 ч.

<END DATE/TIME> (ДАТА/ВРЕМЯ КОНЦА):

Устанавливает дату и время окончания летнего времени.

<SET MONTH> (УСТ. МЕСЯЦ) Задание месяца.

<SET WEEK> (УСТ. НЕДЕЛЮ) Задание недели.

<SET DAY OF WEEK> (УСТ. ДЕНЬ НЕДЕЛИ) Задание дня недели.

<SET SHIFT TIME> (УСТ.ЧАСОВОЙ ПОЯС) Задание 24 ч.

<UNIT TEL NUMBER> (ТЕЛ. № АППАРАТА)

Регистрация номера факса/телефона, печатаемого на передаваемых факсах.

<UNIT NAME> (ИМЯ УСТРОЙСТВА)

Регистрация фамилии пользователя, печатаемого на передаваемых факсах.

<TX TERMINAL ID> (ДАННЫЕ TTI)

Печать информации об отправителе в верхней части каждого передаваемого факса (возможность установить для этого параметра значение <ON> (ВКЛ.)/<OFF> (ВЫКЛ.) может зависеть от страны или региона покупки).

<TTI POSITION> (ПОЗИЦИЯ TTI)

Выбирает положение информации об отправителе (внутри или вне области изображения) при отправке черно-белых факсов (для цветных факсов автоматически устанавливается внутри области изображения).

<FAX/TEL NO. MARK> (МЕТКА № ТЕЛ/FAX):

Выберите метку, которая будет ставиться перед номером телефона/факса, печатаемым на отправляемых факсах.

<OFFHOOK ALARM> (СИГН.ПОВЕС.ТР-КУ)

Включает/выключает предупреждение о том, что трубка телефона, подключенная к аппарату, повешена неправильно.

<VOLUME CONTROL> (РЕГУЛ. ГРОМКОСТИ)

Устанавливает <RX RING VOLUME> (ГРОМК. ВХ. ВЫЗОВА) и <LINE MONITOR VOL.> (ГРОМКОСТЬ ЛИНИИ).

<RX RING LEVEL> (УРОВ. ВХ. ВЫЗОВА)

Настройка громкости сигнала вызова, подаваемого аппаратом при поступлении факсимильного вызова.

<TEL LINE TYPE> (ТИП ТЕЛ. ЛИНИИ)

Выберите тип телефонной линии, к которой подключен аппарат.

Примечание

Эта настройка доступна не во всех странах или регионах.

<ACTIVITY REPORT> (ОТЧЕТ О РАБОТЕ)

Укажите, следует ли печатать отчет о работе автоматически после каждых 20 операций.

<TX SETTINGS> (ПАРАМ. ПЕРЕДАЧИ)

<ECM TX> (ECM-ПД)

Включите/выключите передачу с коррекцией ошибок (ECM).

<PAUSE TIME> (ПРОДОЛЖ. ПАУЗЫ)

Выберите продолжительность паузы при нажатии кнопки [Redial/Pause] (Повтор/пауза).

<AUTO REDIAL> (АВТОПОВТОР НАБОРА)

Включите/выключите автоматический повторный набор номера.

<REDIAL TIMES> (КОЛ-ВО ПОВТОРОВ):

Если в пункте <AUTO REDIAL> (АВТОПОВТОР НАБОРА) было выбрано значение <ON> (ВКЛ.), появляется возможность настроить число попыток дозвона.

<REDIAL INTERVAL> (ИНТЕРВАЛ ПОВТ.):

Если в пункте <AUTO REDIAL> (АВТОПОВТОР НАБОРА) было выбрано <ON> (ВКЛ.), появляется возможность настроить интервал между попытками дозвона.

<TX START SPEED> (СКОРОСТЬ ПЕРЕД.)

Выбор скорости, на которой аппарат будет начинать передачу.

<TX REPORT> (ОТЧЕТ О ПЕРЕДАЧЕ)

Включить/выключить автоматическую печать отчетов о передаче после передачи.

<ATTACH TX IMAGE> (C ИСХОДЯЩИМ ИЗОБРАЖ.):

Если для параметра <TX REPORT> (ОТЧЕТ О ПЕРЕДАЧЕ) выбрано значение <PRINT ERROR ONLY> (ПЕЧАТЬ ПРИ СБОЕ) или <PRNT FOR EACH TX> (ПЕЧ. О ВСЕХ ПЕР.), этот параметр включает/отключает печать в отчете первой страницы факса (только черно-белые факсы).

<DIAL TONE DETECT> (ПРОВЕРЯТЬ ГУДОК)

Если выбрано значение <ON> (ВКЛ.), аппарат начинает передачу после подтверждения наличия гудка. Эта настройка поддерживается не во всех странах или регионах.

<RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА)

<AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ)

Задает, выполняется ли аппаратом автоматическую печать принятого факса. Если задано значение <OFF> (ВЫКЛ.), принятые факсы сохраняются в памяти.

<PRINT WHEN NO INK> (ПЕЧ. ПРИ ОТС.ЧЕРН):

Если для параметра <AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ) выбрано значение <ON> (ВКЛ.), можно задать, должен ли аппарат автоматически печатать принятый факс, когда осталось мало чернил или они закончились.

Выберите <OFF> (ВЫКЛ.) для сохранения принятого факса в памяти в случае, если осталось мало чернил или они закончились.

Выберите <ON> (ВКЛ.) для печати принятых факсов независимо от оставшегося количества чернил.

<ECM RX> (ECM-ПРИЕМ)

Включение/выключение режима коррекции ошибок приема (ECM).

<FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА)

Если в качестве режима приема выбран <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА), настройте его параметры.

<RING START TIME> (ВРЕМЯ ДО НАЧ. ЗВ.):

Выберите время, за которое аппарат должен определить, откуда пришел вызов: с телефона или с факса.

<TEL RING TIME> (ВРЕМЯ ТЕЛ. ЗВОНКА):

Выберите длительность сигнала вызова для голосовых вызовов.

<DEFAULT ACTION> (ПО УМОЛЧАНИЮ):

Выберите, должен ли аппарат переключаться в режим приема после окончания времени звонка или разрывать соединение.

<DRPD:FAX RNG PAT> (DRPD:FAX ЗВОНОК)

Если в качестве режима приема выбран <DRPD> (DRPD), выберите шаблон звонка. Этот режим доступен только в США и Канаде.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите пункт <DRPD:FAX RNG PAT> (DRPD:FAX ЗВОНОК), затем нажмите кнопку [OK].

4 Кнопкой [image] или [image] выберите шаблон звонка, назначенный телефонной компанией для Вашего факсимильного номера, затем нажмите кнопку [OK].

Можно выбрать <NORMAL RING> (ОБЫЧНЫЙ ЗВ.), <DOUBLE RING> (ДВОЙНОЙ ЗВ.), <SHORT-SHORT-LONG> (КОР.-КОР.-ДЛИН.), <SHORT-LONG-SHORT> (КОР.-ДЛИН.-КОР.) или <OTHER RING TYPE> (ДРУГ. ТИП ЗВОНКА).

5 Нажмите кнопку [Stop/Reset] (Стоп/сброс).

Настройка завершена, и факсимильный аппарат возвращается в режим ожидания.

<RING COUNT> (КОЛ-ВО ЗВОНКОВ)

Выбор количества звонков для факсимильных вызовов.

<MAN/AUTO SWITCH> (ПЕРЕКЛ.РУЧН/АВТ)

Если в качестве режима приема выбран <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.), включает/выключает переключение аппарата при входящем вызове в режим приема факсов через определенное время.

<RX START TIME> (ВРЕМЯ ПУСКА ПРИЕМ):

Если для параметра <MAN/AUTO SWITCH> (ПЕРЕКЛ.РУЧН/АВТ) выбрано значение <ON> (ВКЛ.), этот параметр позволяет задать длительность подачи сигнала вызова до переключения в факсимильный режим.

<REMOTE RX> (ДИСТАНЦ. ПРИЕМ)

Включает/выключает дистанционный прием.

Если выбрано значение <ON> (ВКЛ.), выберите <REMOTE RX ID> (ИД ДИСТ. ПРИЕМА).

<RX IMG REDUCTION> (ПРИЕМ С УМЕНЬШ.)

Включает/отключает автоматическое уменьшение факсов до размеров загруженной бумаги.

<REDUC. DIRECTION> (ВЫБОР УМЕНЬШЕНИЯ):

Если в пункте <RX IMG REDUCTION> (ПРИЕМ С УМЕНЬШ.) выбрано значение <ON> (ВКЛ.), появляется возможность настроить направление уменьшения изображения.

<RX START SPEED> (СКОРОСТЬ ПРИЕМА)

Позволяет выбрать скорость, на которой аппарат будет начинать прием.

<RX REPORT> (ОТЧЕТ О ПРИЕМЕ)

Позволяет включить/выключить автоматическую печать отчетов о получении после получения.

Если выбран режим <PRINT ERROR ONLY> (ПЕЧАТЬ ПРИ СБОЕ) или <PRINT FOR EACH RX> (ПЕЧАТЬ О ВСЕХ ПР.), печать отчета о получении будет производиться в случае ошибок печати или при каждом получении факса.


НАСТРОЙКИ УСТРОЙСТВА

<DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА)

В этом разделе на примере параметра <EXTENDED AMOUNT> (СТЕПЕНЬ РАСШИРЕН) описана процедура изменения параметров в меню <DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА).

Примечание

Символ [image] (звездочка) на ЖК-дисплее обозначает текущую настройку.

1 Убедитесь, что аппарат включен.

2 Выберите меню.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится <DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА).

(2) Кнопкой [image] или [image] выберите <PRINT SETTINGS> (ПАРАМЕТРЫ ПЕЧАТИ), затем нажмите кнопку [OK].

(3) Кнопкой [image] или [image] выберите <EXTENDED AMOUNT> (СТЕПЕНЬ РАСШИРЕН), затем нажмите кнопку [OK].

3 Измените значения параметров.

(1) Кнопкой [image] или [image] выберите <SMALL> (МЕНЬШЕ) или <LARGE> (БОЛЬШЕ), затем нажмите кнопку [OK].

<PRINT SETTINGS> (ПАРАМЕТРЫ ПЕЧАТИ)

<EXTENDED AMOUNT> (СТЕПЕНЬ РАСШИРЕН)

Выбирает участок изображения, который выходит за пределы бумаги при печати без полей.

<SMALL> (МЕНЬШЕ) / <LARGE> (БОЛЬШЕ)

Примечание

Если отпечатки имеют поля, даже если печать осуществляется в режиме без полей, использование значения <LARGE> (БОЛЬШЕ) для этого параметра, возможно, позволит устранить неисправность.

<PICTBRIDGE SET> (НАСТР PICTBRIDGE)

Подробные сведения см. в разделе "Прямая печать фотографий с совместимого устройства" в документе Краткое руководство по началу работы.

<OTHERS> (ПРОЧИЕ)

<AUDIBLE TONES> (ЗВУКОВЫЕ СИГНАЛЫ)

Выбор громкости.

<KEYPAD VOLUME> (ЗВУК КЛАВИАТУРЫ)

Выбор громкости звукового сигнала при нажатии кнопок панели управления.

<ALARM VOLUME> (ГРОМК. ЗВ. СИГН.)

Выбор громкости тревожного сигнала.

<COUNTRY SELECT> (ВЫБОР СТРАНЫ)

Выбор страны, в которой будет использоваться аппарат. Эта настройка доступна не во всех странах или регионах.

<LANGUAGE SETTING> (ВЫБОР ЯЗЫКА)

Изменение языка сообщений и меню ЖК-дисплея.

<JAPANESE> (ЯПОНСКИЙ) / <ENGLISH> (АНГЛИЙСКИЙ) / <GERMAN> (НЕМЕЦКИЙ) / <FRENCH> (ФРАНЦУЗСКИЙ) / <ITALIAN> (ИТАЛЬЯНСКИЙ) / <SPANISH> (ИСПАНСКИЙ) / <DUTCH> (ГОЛЛАНДСКИЙ) / <PORTUGUESE> (ПОРТУГАЛЬСКИЙ) / <NORWEGIAN> (НОРВЕЖСКИЙ) / <SWEDISH> (ШВЕДСКИЙ) / <DANISH> (ДАТСКИЙ) / <FINNISH> (ФИНСКИЙ) / <RUSSIAN> (РУССКИЙ) / <CZECH> (ЧЕШСКИЙ) / <HUNGARIAN> (ВЕНГЕРСКИЙ) / <POLISH> (ПОЛЬСКИЙ) / <SLOVENE> (СЛОВЕНСКИЙ) / <TURKISH> (ТУРЕЦКИЙ)

<QUIET MODE> (БЕСШУМНЫЙ РЕЖИМ)

Включите эту функцию используется, если нужно уменьшить шум от аппарата, например при печати ночью.

Включение этой функции снижает шум при работе во время:

копирования,

печати в режиме факса и

печати с PictBridge-совместимого устройства.

<OFF> (ВЫКЛ.) / <ON> (ВКЛ.)

Внимание!

Скорость печати может уменьшиться по сравнению с тем, когда этот параметр имеет значение <OFF> (ВЫКЛ.).

Эффективность этой функции зависит от заданного качества изображения
Более того, определенный шум (например, когда принтер готовится к печати) уменьшить нельзя.

Примечание

Можно также снизить шум от сканирования или печати с компьютера. Для снижения шума от этих операций необходимо выполнить настройки на компьютере.

Информацию о шуме при сканировании см. в электронном руководстве Руководство по сканированию.

Информацию о шуме при печати с компьютера см. в электронном руководстве Руководство по печати с компьютера.

<RESTORE DEFAULT> (ВОССТАН НАЧАЛЬНЫЕ)

Восстановление значений по умолчанию для всех измененных параметров аппарата. Однако стирание некоторых данных может быть невозможно – это зависит от текущего состояния аппарата.


Копирование

Как сделать копию

В этом разделе описаны основные действия для создания копий.

1 Подготовьтесь к копированию.

(1) Включите аппарат.

(2) Нажмите кнопку [COPY].

(3) Загрузите бумагу.

См. раздел Загрузка бумаги.

(4) Поместите документ на стекло планшета.

Примечание

Информацию о типах и состоянии документов, которые можно копировать, см. в разделе Загрузка документов.

2 Начните копирование.

(1) Кнопкой [image] или [image] или с помощью цифровых кнопок задайте количество копий (макс. 99).

(A) Коэффициент уменьшения/увеличения

(B) Размер страницы

(C) Качество печати

(D) Количество копий

(E) Тип носителя

(F) Интенсивность

(2) При необходимости настройки параметров нажмите кнопку [Settings] (Параметры).

Примечание

Порядок изменения размера страницы, типа носителя, интенсивности или качества изображения см. в разделе Изменение параметров копирования.

Порядок копирования с использованием различных макетов см. в разделе Использование полезных функций копирования.

(3) Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

Аппарат начнет копирование.

Внимание!

Не открывайте крышку документа и не убирайте оригинал со стекла планшета до завершения печати.

Примечание

При первой печати после смены типа носителя на ЖК-дисплее аппарата может появиться сообщение с запросом проверить положение рычажка настройки на толщину бумаги. При появлении такого сообщения проверьте правильность положения рычажка настройки на толщину бумаги, затем нажмите кнопку [OK].

Чтобы остановить копирование, нажмите кнопку [Stop/Reset] (Стоп/Сброс).

В режиме копирования аппарат может также принимать факсы (при нажатой кнопке [COPY]).

Уменьшение или увеличение копии

Копии можно уменьшать или увеличивать.

1 Подготовьтесь к копированию.

См. раздел Подготовьтесь к копированию.

2 Выберите способ уменьшения или увеличения.

(1) Нажмите кнопку [Settings] (Параметры).

(2) Кнопкой [image] или [image] выберите метод уменьшения или увеличения, затем нажмите кнопку [OK].

<PRESET RATIO> (ФИКСИР МАСШТ)

Можно выбрать один из фиксированных коэффициентов для уменьшения или увеличения копий. Кнопкой [image] или [image] выберите фиксированный коэффициент в соответствии с размером документа и бумаги для печати.

(A) A5

(B) A4

<ZOOM> (МАСШТАБ)

Для уменьшения или увеличения можно задать коэффициент масштабирования в процентах. Кнопкой [image] или [image] задайте коэффициент уменьшения или увеличения (25 – 400%). Для быстрого выбора нужного значения в процентах нажмите и удерживайте кнопку [image] или [image] .

(A) 125%

<FIT-TO-PAGE> (ПО РАЗМ СТРАНИЦЫ)

Аппарат автоматически уменьшает или увеличивает изображение в соответствии с размером страницы. Переходите к шагу 4.

Примечание

При выборе метода <FIT-TO-PAGE> (ПО РАЗМ СТРАНИЦЫ) в зависимости от оригинального документа определение размера может выполняться неправильно. В этом случае выберите <ZOOM> (МАСШТАБ) или <PRESET RATIO> (ФИКСИР МАСШТ).

3 Завершите настройку параметров.

(1) Нажмите кнопку [OK].

ЖК-дисплей возвращается в режим ожидания копирования.

4 Начните копирование.

См. раздел Начните копирование.


Изменение параметров копирования

Можно изменить параметры копирования, например размер страницы, тип носителя или качество изображения.

Для переключения позиций настройки последовательно нажимайте кнопку [Settings] (Параметры).

Примечание

Символ [image] (звездочка) на ЖК-дисплее обозначает текущую настройку.

Настройки размера страницы, типа носителя и качества изображения сохраняются даже при выключении аппарата.

<ENLARGE/REDUCE> (УВЕЛИЧИТЬ/УМЕНЬШ.)

Выберите способ уменьшения или увеличения.

См. раздел Уменьшение или увеличение копии.

<PRESET RATIO> (ФИКСИР МАСШТ) / <ZOOM> (МАСШТАБ) / <FIT-TO-PAGE> (ПО РАЗМ СТРАНИЦЫ)

<PAGE SIZE> (РАЗМЕР БУМАГИ)

Выберите размер страницы загруженной бумаги.

<8.5"x11"> (LTR) / <A4> (А4) / <B5> (B5) / <A5> (A5) / <4"x6"> (10x15 cm) / <5"x7"> (13x18 cm) / <CREDIT CARD SIZE> (РАЗМ КРЕД КАРТЫ)

Примечание

Некоторые размеры бумаги могут быть недоступны в Вашей стране.

<MEDIA TYPE> (ТИП НОСИТЕЛЯ)

Выберите тип загруженной бумаги.

<PLAIN PAPER> (ОБЫЧНАЯ БУМАГА) / <PHOTO PAPER PRO> (PHOTO PAPER PRO) / <PHOTO PAPER PLUS> (PHOTO PAPER PLUS) / <MATTE PHOTO PAPR> (МАТОВ ФОТОБУМАГА) / <GLOSSY> (ГЛЯНЦ.)

<INTENSITY> (ИНТЕНСИВНСТЬ)

Измените интенсивность.

<MANUAL ADJUST> (РЕГУЛИР ВРУЧНУЮ) / <AUTO ADJUST (A)> (АВТО РЕГУЛИР (А))

Примечание

В случае выбора <MANUAL ADJUST> (РЕГУЛИР ВРУЧНУЮ) уменьшите интенсивность с помощью кнопки [image] или увеличьте ее с помощью кнопки [image] .

В случае выбора <AUTO ADJUST(A)> (АВТО РЕГУЛИР (А)) на ЖК-дисплее появляется символ <A> (A).

<IMAGE QUALITY> (КАЧЕСТВО ИЗОБР.)

Отрегулируйте качество печати в соответствии с оригиналом.

<STANDARD> (СТАНДАРТ) / <HIGH> (ВЫСОК.) / <FAST> (НИЖЕ)

Примечание

Значение <FAST> (НИЖЕ) можно выбрать только в том случае, если задано значение <PLAIN PAPER> (ОБЫЧНАЯ БУМАГА).

Если в случае выбора значения <FAST> (НИЖЕ) качество хуже ожидаемого, выберите значение <STANDARD> (СТАНДАРТ) или <HIGH> (ВЫСОК.) и выполните копирование заново.

Для копирования в оттенках серого выберите значение <HIGH> (ВЫСОК.) для копирования в оттенках серого. При этом тона передаются как оттенки серого, а не как черно-белые.


Использование полезных функций копирования

Специальное копирование

При копировании можно использовать различные макеты.

Копирование объемных оригиналов, например книг (<FRAME ERASE> (ОЧИСТИТЬ РАМКУ))

Копирование на наклейки (<STICKER COPY> (КОПИЯ НАКЛЕЙКИ))

Копирование без полей (<BORDERLESS COPY> (КОПИЯ БЕЗ ПОЛЕЙ))

Многократное повторение изображения на странице (<IMAGE REPEAT> (ПОВТОР ИЗОБР.))

Копирование двух страниц для размещения на одной странице (<2-ON-1> (2-НА-1))

Копирование четырех страниц для размещения на одной странице (<4-ON-1> (4-НА-1))

1 Подготовьтесь к копированию.

(1) Включите аппарат.

(2) Нажмите кнопку [COPY].

(3) Загрузите бумагу.

См. раздел Загрузка бумаги.

(4) Поместите документ на стекло планшета.

Примечание

Информацию о типах и состоянии документов, которые можно копировать, см. в разделе Загрузка документов.

2 Выберите меню копирования.

(1) Нажмите кнопку [Menu].

Примечание

Для отмены использования параметров специального копирования нажмите кнопку [Stop/Reset] (Стоп/Сброс) в меню <SPECIAL COPY> (СПЕЦ КОПИРОВАНИЕ).

Если количество копий или интенсивность уже заданы, дважды нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Копирование объемных оригиналов, например книг (<FRAME ERASE> (ОЧИСТИТЬ РАМКУ))

При копировании объемных оригиналов, например книг, можно удалять черные поля вокруг изображения на копии. Используя эту функцию, можно сократить ненужный расход чернил.

1 Кнопкой [image] или [image] выберите <FRAME ERASE> (ОЧИСТИТЬ РАМКУ), затем нажмите кнопку [OK].

2 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

3 Задайте нужные параметры для документа.

См. раздел Изменение параметров копирования.

4 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

Примечание

Закройте крышку документа.

Вокруг изображения может получаться узкое черное поле.

Эта функция позволяет удалять только черные поля. Если сканируемая книга слишком тонкая или если аппарат используется у окна или при ярком освещении, может сохраняться бледная черная рамка. Кроме того, если оригинал темный, аппарат не может отличить цвет документа от тени, что может привести к некоторой обрезке изображения.

Копирование на наклейки (<STICKER COPY> (КОПИЯ НАКЛЕЙКИ))

Используя бумагу Canon для наклеек, можно легко и просто получить 16 наклеек из фотографий или графических изображений размера 4 x 6 дюймов/101,6 x 152,4 мм.

(A) Стекло планшета (поместите документ лицевой стороной вниз)

(B) 16 наклеек

1 Кнопкой [image] или [image] выберите <STICKER COPY> (КОПИЯ НАКЛЕЙКИ), затем нажмите кнопку [OK].

2 Убедитесь в том, что выбрано значение 4 x 4, затем нажмите кнопку [OK].

Примечание

Можно выбрать только макет 4 x 4, хотя на ЖК-дисплее появляются и другие макеты.

3 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

4 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

Примечание

Загружать листы наклеек в задний лоток можно только по одному.

Из параметров можно задать только интенсивность.

Копирование без полей (<BORDERLESS COPY> (КОПИЯ БЕЗ ПОЛЕЙ))

Можно копировать изображения без полей так, чтобы они полностью заполняли страницу.

1 Кнопкой [image] или [image] выберите <BORDERLESS COPY> (КОПИЯ БЕЗ ПОЛЕЙ), затем нажмите кнопку [OK].

Если выбран тип носителя, который нельзя использовать для копирования без полей, на ЖК-дисплее отображается следующее сообщение.

Кнопкой [image] или [image] выберите размер страницы, затем нажмите кнопку [OK].
<8.5x11> (LTR) / <A4> (A4) / <4x6> (10x15) / <5x7> (13x18) / <C-CARD> (КРДТКА)

Кнопкой [image] или [image] выберите тип носителя, затем нажмите кнопку [OK].
<PHOTO PAPER PRO> (PHOTO PAPER PRO) / <PHOTO PLUS> (PHOTO PLUS) / <MATT PHOTO> (МАТОВ ФОТО) / <GLOSSY> (ГЛЯНЦ.)

2 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

3 Задайте нужные параметры для документа.

См. раздел Изменение параметров копирования.

4 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

Примечание

Края могут быть незначительно обрезаны, если изображение, которое требуется скопировать, было увеличено до размеров всей страницы.

При необходимости ширину обрезки краев изображения оригинала можно изменить. Подробные сведения см. в разделе <DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА).

Многократное повторение изображения на странице (<IMAGE REPEAT> (ПОВТОР ИЗОБР.))

При копировании можно многократно повторять изображение на одной странице. Количество повторов изображения может быть автоматически определено аппаратом или задано пользователем.

1 Кнопкой [image] или [image] выберите <IMAGE REPEAT> (ПОВТОР ИЗОБР.), затем нажмите кнопку [OK].

2 Кнопкой [image] или [image] выберите <AUTO> (АВТО) или <MANUAL> (РУЧНОЙ), затем нажмите кнопку [OK].

Если выбрано значение <AUTO> (АВТО), переходите к шагу 5.

Если выбрано значение <MANUAL> (РУЧНОЙ), переходите к шагу 3.

3 Кнопкой [image] или [image] задайте число повторов по вертикали, затем нажмите кнопку [OK].

4 Кнопкой [image] или [image] задайте число повторов по горизонтали, затем нажмите кнопку [OK].

5 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

6 Задайте нужные параметры для документа.

См. раздел Изменение параметров копирования.

7 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

Внимание!

Область, отсканированная из документов, зависит от коэффициента увеличения/уменьшения изображения.

Примечание

Значение <CREDIT CARD SIZE> (РАЗМ КРЕД КАРТЫ) нельзя выбрать для бумаги.

Для коэффициента увеличения или уменьшения нельзя выбрать значение <FIT-TO-PAGE> (ПО РАЗМ СТРАНИЦЫ).

Копирование двух страниц для размещения на одной странице (<2-ON-1> (2-НА-1))

Можно скопировать две страницы документа (A) и (B) на один лист (C) за счет уменьшения их размера.

1 Кнопкой [image] или [image] выберите <2-ON-1> (2-НА-1), затем нажмите кнопку [OK].

2 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

3 Задайте нужные параметры для документа.

См. раздел Изменение параметров копирования.

Примечание

В этом режиме невозможно выбрать <ENLARGE/REDUCE> (УВЕЛИЧИТЬ/УМЕНЬШ.).

4 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

После завершения сканирования первого листа документа отображается показанное ниже сообщение.

Если требуется отсканировать следующий лист документа, поместите его на стекло планшета и нажмите ту же кнопку ([Black] (Черный) или [Color] (Цветной)), что и при выполнении первой операции.

Если сканирование следует закончить, нажмите кнопку [OK].

Примечание

Если на ЖК-дисплее отображается сообщение "<MEMORY IS FULL> (ПАМЯТЬ ПЕРЕПОЛНЕНА)", выберите для параметра качества печати значение <STANDARD> (СТАНДАРТ) и повторите попытку. Если неполадка не устранена, выберите значение <FAST> (НИЖЕ) для параметра качества печати и повторите попытку.

Копирование четырех страниц для размещения на одной странице (<4-ON-1> (4-НА-1))

Можно копировать четыре страницы документа на один лист за счет уменьшения их размера. Доступны четыре различных макета.

(A) Документы

(B) <PATTERN 1> (ОБРАЗЕЦ 1)

(C) <PATTERN 2> (ОБРАЗЕЦ 2)

(D) <PATTERN 3> (ОБРАЗЕЦ 3)

(E) <PATTERN 4> (ОБРАЗЕЦ 4)

1 Кнопкой [image] или [image] выберите <4-ON-1> (4-НА-1), затем нажмите кнопку [OK].

2 Кнопкой [image] или [image] выберите образец макета, затем нажмите кнопку [OK].

Можно выбрать <PATTERN 1> (ОБРАЗЕЦ 1), <PATTERN 2> (ОБРАЗЕЦ 2), <PATTERN 3> (ОБРАЗЕЦ 3) или <PATTERN 4> (ОБРАЗЕЦ 4).

3 Кнопкой [image] или [image] или цифровыми кнопками задайте количество копий.

4 Задайте нужные параметры для документа.

См. раздел Изменение параметров копирования.

Примечание

В этом режиме невозможно выбрать <ENLARGE/REDUCE> (УВЕЛИЧИТЬ/УМЕНЬШ.).

5 Нажмите кнопку [Color] (Цветной) для получения цветной копии или кнопку [Black] (Черный) для получения черно-белой копии.

После завершения сканирования первого, второго и третьего листов документа отображается показанное ниже сообщение.

Если требуется отсканировать следующий лист документа, поместите его на стекло планшета и нажмите ту же кнопку ([Black] (Черный) или [Color] (Цветной)), что и при выполнении первой операции.

Если сканирование следует закончить, нажмите кнопку [OK].

Примечание

Если на ЖК-дисплее отображается сообщение "<MEMORY IS FULL> (ПАМЯТЬ ПЕРЕПОЛНЕНА)", выберите для параметра качества печати значение <STANDARD> (СТАНДАРТ) и повторите попытку. Если неполадка не устранена, выберите значение <FAST> (НИЖЕ) для параметра качества печати и повторите попытку.


Ответы на часто задаваемые вопросы

Печать не начинается/Нечеткая печать/Неверные цвета/Прямые линии не выровнены

Аппарат работает, но подача чернил не производится

Не удается установить драйверы MP Drivers

Не удается правильно установить соединение с компьютером

Печать не начинается

Сообщение об ошибке на экране компьютера

[Writing Error/Ошибка записи]/[Output Error/Ошибка вывода]/[Communication Error/Ошибка связи]

Неудовлетворительные результаты печати

Замятие бумаги

Неправильная подача бумаги

Белые полосы


Отправка и прием факсов

Подготовка аппарата к использованию в качестве факса

Типовые примеры подключения аппарата приведены ниже. При неверном подключении аппарат не может принимать/отправлять факсы. Подключайте аппарат правильно.

Внимание!

Если внезапно пропало электропитание

В случае сбоя электропитания или случайного отсоединения кабеля питания будут утрачены настройка даты/времени и документы, хранящиеся в памяти. Данные пользователя и параметры ускоренного набора сохраняются. При пропадании электропитания:

Невозможно отправлять и получать факсы, а также выполнять копирование.

Если к устройству подключен телефон, можно принимать телефонные вызовы.

Возможность исходящих телефонных вызовов зависит от типа телефона.

Способы подсоединения внешних устройств

Подключение к аналоговой линии

(A) Телефонная линия (аналоговая)

Подключение телефона или автоответчика напрямую

(A) Телефон или автоответчик

Внимание!

Не подсоединяйте аппарат и внешние устройства параллельно к одной телефонной линии с помощью разветвителя (A). Аппарат может работать неправильно.

Подключение телефона или автоответчика через компьютер

(A) Компьютер

(B) Телефон или автоответчик

Пользователи в Великобритании

Если разъем внешнего устройства невозможно подключить к разъему аппарата, необходимо купить переходник British Telecom и присоединить его следующим образом:

Подключите линию внешнего устройства к переходнику British Telecom, а затем присоедините переходник British Telecom к разъему [image].

Способы подсоединения различных линий

Ниже приведены основные схемы подсоединения, используемые при подключении к цифровым телефонным линиям. Эти схемы являются лишь примерами, и их пригодность для любых условий подключения не гарантируется. Подробнее см. инструкцию по эксплуатации из комплекта поставки сетевого устройства (устройства управления, например, модема xDSL, терминального адаптера или коммутируемого маршрутизатора), подключаемого к данному аппарату.

Подключение к xDSL

(A) Цифровая абонентская линия

(B) Разветвитель

(C) Модем xDSL (разветвитель может быть встроен в модем)

(D) Компьютер

Подключение к линии ISDN

Дополнительные сведения о подключении к ISDN и настройках см. в руководстве по терминальному адаптеру или коммутируемому маршрутизатору.

Выбор типа телефонной линии

Перед тем, как использовать аппарат, убедитесь, что вы правильно выбрали тип телефонной линии для вашей телефонной линии. Если вы сомневаетесь в том, какого типа установленная у вас телефонная линия, уточните это в телефонной компании. Для подключения к линиям ISDN (Цифровая сеть с интеграцией служб) или xDSL (Цифровая абонентская линия) свяжитесь с телефонной компании или поставщиком услуг, чтобы уточнить тип линии.

Примечание

Эта настройка доступна не во всех странах или регионах.

Для проверки текущих значений параметров можно распечатать список данных пользователя. См. раздел Печать списка данных пользователя.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <USER SETTINGS> (ПАРАМЕТРЫ ПОЛЬЗ.), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <TEL LINE TYPE> (ТИП ТЕЛ. ЛИНИИ), затем нажмите кнопку [OK].

4 Кнопкой [image] или [image] выберите тип телефонной линии, затем нажмите кнопку [OK].

<ROTARY PULSE> (ИМПУЛЬСНЫЙ НАБОР):

Для импульсного набора.

<TOUCH TONE> (ТОНАЛЬНЫЙ НАБОР):

Для тонального набора.

Примечание

В некоторых странах или регионах использование варианта <ROTARY PULSE> (ИМПУЛЬСНЫЙ НАБОР) невозможно.

5 Нажмите кнопку [Stop/Reset] (Стоп/сброс).


Регистрация информации об отправителе

Принимаемый факс может содержать такую информацию, как фамилия отправителя или название компании, телефонный или факсимильный номер отправителя, а также дату и время передачи, напечатанную мелким шрифтом вверху каждой страницы. Такая информация об отправителе называется TTI (идентификатор передающего терминала).

В данном аппарате пользователь может зарегистрировать свою информацию TTI, чтобы получатель переданного факсимильного сообщений знал отправителя и время передачи.

Ниже приведен пример того, как информация об отправителе будет напечатана на факсах, посылаемых с данного аппарата.

(A) Дата и время передачи

(B) Ваш номер факса/телефона

Можно выбрать, что печатать перед номером — <FAX> (FAX) или <TEL> (ТЕЛ.) См. раздел <TX TERMINAL ID> (ДАННЫЕ TTI).

(C) Ваша фамилия

(D) При передаче с использованием быстрого кодированного набора печатается имя получателя.

(E) Номер страницы

Примечание

При передаче черно-белых факсов можно задать положение для печати информации об отправителе – на изображении или за его пределами. См. раздел <TX TERMINAL ID> (ДАННЫЕ TTI).

При передаче цветных факсов информация об отправителе печатается внутри области изображения, а имя получателя не печатается.

Информацию об отправителе можно ввести с панели управления. См. раздел Регистрация номера телефона/факса и имени (информации об отправителе).

Предусмотрены три формата даты: <YYYY/MM/DD> (ГГГГ/ММ/ДД), <MM/DD/YYYY> (ММ/ДД/ГГГГ) и <DD/MM/YYYY> (ДД/ММ/ГГГГ). Дополнительные сведения об установке формата даты см. в разделе <DATE DISPLAY> (ФОРМАТ ДАТЫ).

Руководство по вводу цифр, букв и символов

Цифровым клавишам соответствуют следующие символы.

Клавиша

Режим заглавных букв

Режим строчных букв

Режим цифр

1

1

2

ABCÅÄÁÀÃÂÆÇ

abcåäáàãâæç

2

3

DEFËÉÈÊ

defëéèê

3

4

GH I Ï Í Ì Î

gh i ï í ì î

4

5

JKL

jkl

5

6

MNOÑØÖÓÒÕÔ

mnoñøöóòõô

6

7

PQRSÞ

pqrsþ

7

8

TUVÜÚÙÛ

tuvüúùû

8

9

WXYZÝ

wxyzý

9

0

0

#

-.SP* [image] #!",;:^`_=/|'?$@%&+()[]{}<>

Нажмите кнопку [image] для переключения в режим ввода заглавных букв (:A), строчных букв (:a) или цифр (:1).

* SP обозначает пробел.

Следуйте приведенным ниже инструкциям для ввода букв и цифр при регистрации имен и факсимильных/телефонных номеров для информации об отправителе или быстрого кодированного набора.

1 Кнопкой [image] переключитесь в режим ввода заглавных букв (:A), строчных букв (:a) или цифр (:1).

Текущий режим можно определить по символу в правом верхнем углу ЖК-дисплея.

2 Введите символ с помощью цифровых кнопок.

Нажимайте кнопку до появления на экране нужного символа.

Для ввода символа, назначенного той же кнопке, что и предыдущий символ:

(1) Нажмите цифровую кнопку, нажмите кнопку [image], затем снова нажмите ту же цифровую кнопку.

Для ввода пробела:

(1) Нажмите кнопку [image] два раза.

В режиме ввода цифр нажмите кнопку [image] один раз.

Для удаления символа:

(1) Нажмите кнопку [image].

Для удаления всей записи:

(1) Нажмите кнопку [image] и удерживайте ее нажатой.

Ввод даты и времени

Примечание

При подсоединении аппарата к компьютеру с установленными драйверами MP Drivers настройка даты и времени копируется из компьютера в аппарат. Если в компьютере установлены правильная дата и время, устанавливать их в аппарате не требуется.

При отсоединении кабеля питания или при сбое электроснабжения настройки даты и времени в аппарате утрачиваются. Если аппарат подсоединен к компьютеру с установленными драйверами MP Drivers, эта настройка снова копируется в аппарат.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <USER SETTINGS> (ПАРАМЕТРЫ ПОЛЬЗ.), затем нажмите кнопку [OK] два раза.

3 Цифровыми кнопками введите дату и время (в 24-часовом формате), затем нажмите кнопку [OK].

Вводите только две последние цифры года.

Примечание

Если при вводе даты и времени допущена ошибка, кнопкой [image] или [image] переместите курсор к месту ошибки и введите правильное число.

Аппарат позволяет использовать три формата даты. Дополнительные сведения об установке формата даты см. в разделе <DATE DISPLAY> (ФОРМАТ ДАТЫ).

4 Нажмите кнопку [Stop/Reset] (Стоп/сброс).

Регистрация номера телефона/факса и имени (информации об отправителе)

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <USER SETTINGS> (ПАРАМЕТРЫ ПОЛЬЗ.), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <UNIT TEL NUMBER> (ТЕЛ. № АППАРАТА), затем нажмите кнопку [OK].

4 С помощью цифровых кнопок введите номер телефона/факса (до 20 знаков, включая пробелы), затем нажмите кнопку [ОК].

Чтобы ввести перед номером знак "плюс" (+), нажмите кнопку [#].

Примечание

Дополнительные сведения о вводе или удалении символов см. в разделе Руководство по вводу цифр, букв и символов.

5 Нажмите кнопку [OK].

6 С помощью цифровых кнопок введите свою фамилию или имя (до 24 знаков, включая пробелы), затем нажмите кнопку [ОК].

Примечание

Дополнительные сведения о вводе или удалении символов см. в разделе Руководство по вводу цифр, букв и символов.

7 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Примечание

Для проверки зарегистрированной информации пользователя можно распечатать список данных пользователя. См. раздел Список данных пользователя.

Установка летнего времени

В некоторых странах используется система с переходом на летнее время, когда в соответствующие периоды года часы переводятся вперед или назад.

Аппарат можно настроить на автоматическое изменение времени, зарегистрировав день и время начала и окончания периода летнего времени.

Примечание

Эта настройка доступна не во всех странах или регионах.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <USER SETTINGS> (ПАРАМЕТРЫ ПОЛЬЗ.), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <SUMMER TIME SET> (УСТ.ЛЕТНЕЕ ВРЕМЯ), затем нажмите кнопку [OK].

4 Кнопкой [image] или [image] выберите значение <ON> (ВКЛ.) или <OFF> (ВЫКЛ.), затем нажмите кнопку [OK].

Если вы выбрали <OFF> (ВЫКЛ.), перейдите к шагу 7.

Если вы выбрали <ON> (ВКЛ.), перейдите к шагу 5.

5 Установите дату и время начала периода летнего времени.

(1) Нажмите кнопку [OK] два раза.

(2) Кнопкой [image] или [image] выберите месяц, в котором начинается период летнего времени, затем два раза нажмите кнопку [OK].

(3) Кнопкой [image] или [image] выберите неделю, на которой начинается период летнего времени, затем два раза нажмите кнопку [OK].

(4) Кнопкой [image] или [image] выберите день недели, когда начинается период летнего времени, затем два раза нажмите кнопку [OK].

(5) Цифровыми кнопками введите время (в 24-часовом формате) начала периода летнего времени, затем три раза нажмите кнопку [OK].

Перед однозначными числами следует вводить ноль.

6 Установите дату и время завершения периода летнего времени.

(1) Кнопкой [image] или [image] выберите месяц, в котором завершается период летнего времени, затем два раза нажмите кнопку [OK].

(2) Кнопкой [image] или [image] выберите неделю, на которой завершается период летнего времени, затем два раза нажмите кнопку [OK].

(3) Кнопкой [image] или [image] выберите день недели, когда завершается период летнего времени, затем два раза нажмите кнопку [OK].

(4) Цифровыми кнопками введите время (в 24-часовом формате) завершения периода летнего времени, затем три раза нажмите кнопку [OK].

Перед однозначными числами следует вводить ноль.

7 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).


Регистрация получателей

Регистрация быстрого кодированного набора

Быстрый кодированный набор позволяет набирать номера телефона/факса нажатием всего нескольких кнопок.

Для набора номера нажмите кнопку [Coded Dial] (Кодированный набор) и введите двухзначный код, назначенный требуемому номеру.

Перед использованием быстрого кодированного набора необходимо зарегистрировать факсимильный и телефонный номера получателя для быстрого кодированного набора.

Примечание

Для просмотра списка зарегистрированных получателей распечатайте список быстрого кодированного набора. См. раздел Печать списка зарегистрированных получателей.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <CODED DIAL REGIST> (РЕГ.КОДИР.НАБОРА), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите код быстрого кодированного набора (00 - 19), затем нажмите кнопку [OK].

4 Цифровыми кнопками введите регистрируемый номер телефона/факса (до 60 знаков (для Кореи – 40 знаков), включая пробелы), затем два раза нажмите кнопку [OK].

Примечание

Дополнительные сведения о вводе или удалении номера см. в разделе Руководство по вводу цифр, букв и символов.

Для ввода паузы нажмите кнопку [Redial/Pause] (Повтор/пауза).

Для переключения в тональный режим служит кнопка [image].

5 С помощью цифровых кнопок введите имя для кода быстрого кодированного набора (до 16 знаков, включая пробелы), затем нажмите кнопку [ОК].

Снова отображается экран <CODED DIAL REGIST> (РЕГ.КОДИР.НАБОРА) для ввода следующего номера.

Для продолжения регистрации кодов быстрого кодированного набора повторите процедуру с шага 3.

Если нет, перейдите к шагу 6.

Примечание

Дополнительные сведения о вводе или удалении символов см. в разделе Руководство по вводу цифр, букв и символов.

6 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Изменение или удаление зарегистрированной информации

Для изменения зарегистрированного номера или имени:

1 Выполните действия, описанные в пунктах 1 - 3 раздела Регистрация быстрого кодированного набора.

2 Нажмите и удерживайте кнопку [image], чтобы удалить зарегистрированный номер.

3 Цифровыми кнопками введите новый номер (до 60 знаков (для Кореи – 40 знаков), включая пробелы), затем два раза нажмите кнопку [OK].

4 Нажмите и удерживайте кнопку [image], чтобы удалить зарегистрированное имя.

5 Цифровыми кнопками введите новое имя, затем нажмите кнопку [OK].

6 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Для удаления всей записи:

1 Выполните действия, описанные в пунктах 1 - 3 раздела Регистрация быстрого кодированного набора.

2 Нажмите и удерживайте кнопку [image], чтобы удалить зарегистрированный номер, затем нажмите кнопку [OK].

3 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).

После удаления номера имя будет удалено автоматически.

Печать списка зарегистрированных получателей

Можно распечатать список получателей, номера которых зарегистрированы для быстрого кодированного набора. Можно хранить список рядом с аппаратом, чтобы сверяться с ним при наборе номера.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <PRNT REPORT/LIST> (ПЕЧ.ОТЧЕТ/СПИСОК), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <SPEED DIAL LIST> (СПИСОК БЫСТ.НАБ.).

4 Нажмите кнопку [OK].

5 Кнопкой [image] или [image] выберите способ сортировки, затем нажмите кнопку [OK].

<YES> (ДА):

Список имен для быстрого кодированного набора печатается в алфавитном порядке (ИД ПОЛУЧАТЕЛЯ).

<NO> (НЕТ):

Список зарегистрированных записей печатается в порядке номеров.


Отправка факсов

Операции отправки факсов

Последовательность операций при отправке факсов следующая.

Шаг 1

Установите передаваемый оригинал на стекло экспонирования.

См. раздел Загрузка документов.

Шаг 2

Настройте качество факса и контрастность сканирования.

См. раздел Настройка контрастности сканирования или качества изображения (разрешения факса).

Шаг 3

Наберите номер получателя.

Шаг 4

Отправьте факсы.

(1) Нажмите кнопку [Color] (Цветной) или [Black] (Черный).

Если оригинал содержит две или более страниц, установите следующую страницу на стекло планшета и нажмите кнопку [Color] (Цветной) или [Black] (Черный).

(2) После сканирования всех страниц оригинала нажмите кнопку [OK] для передачи факса.

Перед отправкой факса

Настройка контрастности сканирования или качества изображения (разрешения факса).

Настройка контрастности сканирования

Контрастность представляет собой величину различия между светлыми и темными областями. Увеличение контрастности сканирования делает темные области еще более темными, а светлые – еще более светлыми; уменьшение контрастности сканирования уменьшает различие между светлыми и темными областями. Для контрастности можно установить одно из трех значений.

(1) Нажмите кнопку [FAX], затем кнопку [FAX Quality] (FAX - качество).

(2) Кнопкой [image] или [image] выберите контрастность.

При нажатии кнопки [image] контрастность уменьшается, при нажатии кнопки [image] – увеличивается.

(3) Нажмите кнопку [OK].

Настройка качества изображения (разрешения факса)

Имеется возможность настроить качество изображения (разрешение факса) для передаваемого документа. Чем выше значение качества изображения, тем лучше качество документа у получателя, однако тем больше времени занимает передача. Настройте качество изображения в соответствии с типом пересылаемого документа.

(1) Нажмите кнопку [FAX], затем два раза нажмите кнопку [FAX Quality] (FAX - качество).

(2) Кнопкой [image] или [image] выберите разрешение.

<STANDARD> (СТАНДАРТ):

Подходит для текстовых документов.

<FINE> (В.КАЧ.):

Подходит для документов с мелким текстом.

<PHOTO> (ФОТО):

Подходит для фотографий.

(3) Нажмите кнопку [OK].

Отправка факсов

В этом разделе описаны методы отправки факсов и функции набора номера аппарата.

Отправка из памяти

Набор номера с использованием быстрого кодированного набора

Повторный набор номера

Отправка факсов (отправка из памяти)

1 Подготовьтесь к работе с функцией факса.

(1) Включите аппарат.

(2) Поместите документ на стекло планшета.

Примечание

Информацию о типах и состоянии документов, которые можно передавать по факсу, см. в разделе Загрузка документов.

(3) Нажмите кнопку [FAX].

(4) При необходимости настройте параметры факса.

См. раздел Настройка контрастности сканирования или качества изображения (разрешения факса).

2 Начните передачу по факсу.

(1) Наберите номер получателя с помощью цифровых кнопок или быстрого кодированного набора.

Примечание

Подробные сведения по использованию быстрого кодированного набора см. в разделе Набор номера с использованием быстрого кодированного набора.

(2) Нажмите кнопку [Color] (Цветной) для отправки цветного факса или кнопку [Black] (Черный) для отправки черно-белого факса.

(3) Когда на экран будет выведено следующее сообщение, поместите на стекло планшета следующую страницу.

Если требуется отсканировать только одну страницу документа, переходите к шагу (6).

(4) Нажмите ту же кнопку, что и в пункте (2).

(5) Повторяя шаги (3) и (4), отсканируйте все страницы документа.

(6) Нажмите кнопку [OK].

Внимание!

Отправка цветных факсов возможна только в том случае, если факсимильный аппарат получателя поддерживает цветные факсы.

Примечание

Чтобы остановить передачу факса, нажмите кнопку [Stop/Reset] (Стоп/сброс). Для отмены отправки факса во время его передачи нажмите кнопку [Stop/Reset] (Стоп/сброс), затем следуйте инструкциям, выводимым на ЖК-дисплей.

Если передать факс невозможно (например, если номер получателя занят), в аппарате предусмотрена функция автоматического повторного набора номера с заданным интервалом. По умолчанию автоматический повторный набор включен. См. раздел Автоматический повторный набор.
Для отмены автоматического повторного набора дождитесь, пока аппарат начнет повторный набор номера, нажмите кнопку [Stop/Reset] (Стоп/сброс), затем следуйте инструкциям, выводимым на ЖК-дисплей.

Набор номера с использованием быстрого кодированного набора

1 Подготовьтесь к работе с функцией факса.

См. пункт Подготовьтесь к работе с функцией факса.

2 Нажмите кнопку [Coded Dial] (Кодированный набор).

3 Цифровыми кнопками введите двузначный номер (00 – 19), соответствующий номеру, который требуется набрать.

4 Нажмите кнопку [Color] (Цветной) для отправки цветного факса или кнопку [Black] (Черный) для отправки черно-белого факса.

Внимание!

Отправка цветных факсов возможна только в том случае, если факсимильный аппарат получателя поддерживает цветные факсы.

Примечание

Чтобы остановить передачу факса, нажмите кнопку [Stop/Reset] (Стоп/сброс). Для отмены отправки факса во время его передачи нажмите кнопку [Stop/Reset] (Стоп/сброс), затем следуйте инструкциям, выводимым на ЖК-дисплей.

Повторный набор номера

Существует два способа повторного набора номера: автоматический повторный набор и ручной повторный набор. По умолчанию автоматический повторный набор включен.

Автоматический повторный набор

При использовании отправки из памяти для отправки документа, если линия получателя занята, аппарат будет перезванивать по указанному номеру с заданной частотой.

Можно настроить следующие параметры автоматического повторного набора:

Будет ли использоваться автоматический повторный набор или нет

Количество попыток повторного набора номера (1 – 10)

Интервал времени между попытками повторного набора (1 – 99)

Для изменения параметров автоматического повторного набора измените настройки <AUTO REDIAL> (АВТОПОВТОР НАБОРА) в разделе <TX SETTINGS> (ПАРАМ. ПЕРЕДАЧИ) меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ).

Примечание

Диапазон значений, которые можно задать для параметров автоматического повторного набора, зависит от страны или региона приобретения аппарата.

Для отмены автоматического повторного набора во время его выполнения нажмите кнопку [Stop/Reset] (Стоп/сброс), затем следуйте инструкциям, выводимым на ЖК-дисплей.

Для отмены автоматического повторного набора в период интервала ожидания удалите неотправленные документы из памяти аппарата. Подробные сведения см. в разделе Печать или удаление документа из памяти.

Повторный набор вручную

Для повторного набора последнего факсимильного номера, набранного с помощью цифровых клавиш, нажмите кнопку [Redial/Pause] (Повтор/пауза).

Примечание

Подробные сведения об отправке факсов см. в разделе Отправка факсов (отправка из памяти).

Для отмены ручного повторного набора номера нажмите кнопку [Stop/Reset] (Стоп/сброс).


Использование других полезных функций передачи

Отправка с компьютера (только ОС Windows)

Если аппарат подключен к компьютеру, можно отправлять факсы с помощью драйвера факса из любых программ, имеющих функцию печати. Подробные сведения см. в электронном руководстве Руководство по драйверу факса.

Прием/отправка факсов с использованием ECM

Данный аппарат поддерживает передачу/прием факсов в режиме ECM (режим коррекции ошибок). В режиме ECM производится автоматическое исправление ошибок, вызванных помехами в линии, за счет перекрестного контроля условий передачи и приема на передающем и принимающем аппаратах.

Примечание

Если факс отправителя или получателя не поддерживает режим ECM, то факс будет отправлен/принят в стандартном режиме.

Отправку/прием в режиме ECM можно отключить. См. разделы <ECM TX> (ECM-ПД) и <ECM RX> (ECM-ПРИЕМ).

Если отправка/прием в режиме ECM включены, скорость передачи может снизиться – это зависит от состояния линии или соединения.


Получение факсов

Порядок операций при приеме факсов

Последовательность операций при приеме факсов следующая:

Шаг 1

Выберите режим приема.

См. раздел Выбор режима приема.

Шаг 2

Загрузите бумагу формата A4, Letter или Legal.

См. раздел Загрузка бумаги.

Шаг 3

Проверьте параметры бумаги и, при необходимости, настройте их.

См. раздел Изменение параметров печати.

Внимание!

При отключенном питании аппарат не может принимать факсы. Для включения аппарата нажмите кнопку [ON/OFF].

Для отмены приема нажмите кнопку [Stop/Reset] (Стоп/сброс) и следуйте инструкциям, выводимым на ЖК-дисплей.

Выбор режима приема

Выберите подходящий режим приема.

При наличии выделенной телефонной линии для факсимильной связи:
Выберите <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX).

Если для факсимильной и телефонный связи используется одна телефонная линия:
Если в основном поступают телефонные вызовы и лишь иногда факсы, выберите режим <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.).
Если в основном принимаются факсы, и лишь иногда – телефонные вызовы, выберите режим <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА).

При наличии подписки на услугу специальных сигналов вызова, предоставляемую телефонной компанией (доступна не во всех странах или регионах):
Выберите <DRPD> (DRPD) или <NETWORK SWITCH> (NETWORK SWITCH).

Примечание

При отсутствии выделенной линии для факсимильной связи необходимо подсоединить телефонный аппарат или автоответчик к разъему внешнего устройства на данном аппарате.

Если необходимо только автоматически получать факсы на аппарат, или у вас есть выделенная телефонная линия специально для приема факсов:

Выберите <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX).

(A) Входящий вызов

(B) Факсы принимаются автоматически.

Примечание

Ответить на вызов невозможно.

Если для факсимильной и телефонный связи используется одна телефонная линия, и телефонная связь используется чаще:

Выберите <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.)

(A) Входящий вызов

(B) Телефонный вызов: звонит телефон. Снимите трубку и ответьте на вызов.

(C) Факсимильный вызов: звонит телефон. Если во время приема факса была снята телефонная трубка, нажмите кнопку [FAX], затем нажмите кнопку [Color] (Цветной) or [Black] (Черный).

Примечание

Если аппарат расположен далеко от телефона, для приема факсов снимите телефонную трубку и наберите 25 (идентификатор дистанционного приема) (дистанционный прием). См. раздел Дистанционный прием.

(D) Вызовы принимает автоответчик:
Если это телефонный вызов, автоответчик отвечает на вызов.
Если это факсимильный вызов, аппарат автоматически принимает факсы.

Примечание

Установите автоответчик в режим ответа и настройте его следующим образом:

- Длительность всего сообщения не должна превосходить 15 с.

- В сообщении укажите вызывающему абоненту как посылать факс.

Аппарат можно настроить таким образом, чтобы он автоматически принимал факсы через определенное время после поступления сигнала вызова. Установите для параметра <MAN/AUTO SWITCH> (ПЕРЕКЛ.РУЧН/АВТ) в разделе <RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА) меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ) значение <ON> (ВКЛ.), затем укажите время начала автоматического приема. См. раздел <MAN/AUTO SWITCH> (ПЕРЕКЛ.РУЧН/АВТ).

Если вы подписаны на услугу Duplex Ringing в Гонконге, аппарат будет принимать факсы автоматически даже если установлен режим <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.).

Если для факсимильной и телефонной связи используется одна телефонная линия, и требуется принимать факсы автоматически:

Выберите <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА).

(A) Входящий вызов

(B) Телефонный вызов: Аппарат звонит. Для ответа на вызов поднимите телефонную трубку и нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Внимание!

При ответе на телефонный вызов перед нажатием кнопки [Stop/Reset] (Стоп/сброс) обязательно поднимите телефонную трубку. Если нажать кнопку [Stop/Reset] (Стоп/сброс) до того, как будет поднята телефонная трубка, телефонный вызов разъединяется.

(C) Факсимильный вызов: аппарат принимает факсы автоматически.

Примечание

Для управления тем, как аппарат обрабатывает входящие вызовы, можно изменять указанные ниже параметры. Задайте <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА) в параметрах <RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА) меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ). См. раздел <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА).

Время, за которое аппарат должен определить тип вызова: телефонный или факсимильный.

Время, в течение которого подается сигнал вызова в случае телефонного вызова.

Должен ли аппарат переключаться в режим приема факса после заданного времени подачи сигнала вызова.

Если вы подписаны на услугу вашей телефонной компании Distinctive Ring Pattern Detection - DRPD (только в США и Канаде):

Выберите <DRPD> (DRPD).

(A) Входящий вызов

(B) Телефонный вызов: звонит телефон. Снимите трубку и ответьте на вызов.

(C) Факсимильный вызов: когда аппарат обнаруживает зарегистрированный тип сигнала факсимильного вызова, аппарат принимает факс автоматически.

Задание образца звонка

При заказе услуги DRPD ваша телефонная компания назначит характерный образец звонка на каждый номер. Задайте в факсимильном аппарате образец звонка, совпадающий с образцом, назначенным телефонной компанией.

Примечание

Подробные сведения о задании образца звонка для услуги DRPD см. в разделе <DRPD:FAX RNG PAT> (DRPD:FAX ЗВОНОК).

Если требуется, чтобы аппарат автоматически переключался между факсимильными и телефонными вызовами в соответствии с типом звонка (Network Switch):

Выберите <NETWORK SWITCH> (NETWORK SWITCH)*.

* Эта настройка доступна не во всех странах или регионах.

(A) Входящий вызов

(B) Телефонный вызов: звонит телефон. Снимите трубку и ответьте на вызов.

(C) Факсимильный вызов: когда аппарат обнаруживает зарегистрированный тип сигнала факсимильного вызова, аппарат принимает факс автоматически.

Примечание

Название этой услуги в разных странах может быть различным.

Для использования этой услуги необходимо подписаться на соответствующую услугу, предоставляемую телефонной компанией. Узнайте подробности в своей телефонной компании.

Установка режима приема

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите режим приема.

Примечание

Дополнительные сведения о режимах приема см. в разделе Выбор режима приема.

4 Нажмите кнопку [OK].

Режим приема будет выведен в левом нижнем углу ЖК-дисплея.

(A) Режим приема

<FAXONLY> (ТЛК.FAX):

Установлен режим приема <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX).

<TEL 1ST> (1-Й ТЕЛ):

Установлен режим приема <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.).

<FAX 1ST> (1-Й FAX):

Установлен режим приема <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА).

<DRPD> (DRPD):

Установлен режим приема <DRPD> (DRPD).

<NET SW.> (NET SW.):

Установлен режим приема <NETWORK SWITCH> (NETWORK SWITCH).

Изменение параметров печати

Для печати факса загрузите в задний лоток бумагу формата A4, Letter или Legal.

Внимание!

Если загружена бумага любого другого формата, кроме A4, Letter и Legal, полученные факсы не печатаются и отображается сообщение "<RECEIVED IN MEMORY> (ПРИНЯТО В ПАМЯТЬ)". Замените загруженную бумагу на бумагу формата A4, Letter или Legal, и нажмите кнопку [OK].

Примечание

Если отправитель передает документ, формат которого превосходит Letter (например, формата 11" x17" или Legal), аппарат отправителя может при передачи факса автоматически уменьшить его, разделить на несколько частей, или передать только часть оригинала.

1 Нажмите кнопку [FAX], затем кнопку [Settings] (Параметры).

2 Кнопкой [image] или [image] выберите размер страницы <A4> (А4), <8.5"x11"> (LTR) или <8.5x14> (LGL).

3 Нажмите кнопку [OK].

4 Кнопкой [image] или [image] выберите пункт <PLAIN PAPER> (ОБЫЧНАЯ БУМАГА).

Примечание

Если для бумаги задан формат, отличный от <A4> (А4), <8.5"x11"> (LTR) или <8.5x14> (LGL), или если задан тип носителя, отличный от <PLAIN PAPER> (ОБЫЧНАЯ БУМАГА), принятые факсы не печатаются и отображается сообщение "<RECEIVED IN MEMORY> (ПРИНЯТО В ПАМЯТЬ)". Исправьте значение формата или типа бумаги, затем нажмите кнопку [OK].

5 Нажмите кнопку [OK].

Задание количество звонков для факсимильных вызовов

Если выбран режим приема <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX), <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА) или <DRPD> (DRPD), в параметре <RING COUNT> (КОЛ-ВО ЗВОНКОВ) раздела <RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА) меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ) можно указать количество звонков для факсимильных вызовов.


Использование других полезных функций приема

Прием в память

Аппарат принимает факс в память при указанных ниже условиях; аппарат не может распечатать полученный факс и сохраняет его в памяти. В режиме факса отображается сообщение "<RECEIVED IN MEMORY> (ПРИНЯТО В ПАМЯТЬ)". После устранения неполадки в соответствии с приведенными указаниями сохраненные в памяти факсы автоматически распечатываются.

Осталось мало чернил или они закончились во время приема факса: замените картридж FINE (FINE Cartridge).

Неправильно задан размер/тип бумаги: правильно задайте размер/тип бумаги.

Во время приема факса закончилась бумага: загрузите бумагу и нажмите кнопку [OK].

Закрыт выходной лоток: откройте его.

Для параметра <AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ) выбрано значение <OFF> (ВЫКЛ.): выберите значение <ON> (ВКЛ.).

Для отмены печати факса нажата кнопка [Stop/Reset] (Стоп/сброс): нажмите кнопку [FAX].

Внимание!

Аппарат может хранить в памяти приблизительно 50 страниц* факсов.

Если память переполняется, аппарат больше не может принимать факсы. Распечатайте или удалите хранящиеся в памяти документы, затем попросите отправителя заново прислать их.

* При использовании диаграммы ITU-T №1 (стандартный режим)

Дистанционный прием

Если аппарат расположен далеко от телефона, для приема факсов снимите телефонную трубку и наберите 25 (идентификатор дистанционного приема) (дистанционный прием).

Если используется линия с импульсным набором, временно переключите телефон в тональный режим. Подробные сведения о порядке переключения в тональный режим см. в инструкции по эксплуатации телефона.

Если к данному аппарату подсоединен автоответчик, поддерживающий операции дистанционного управления, код безопасности для этой функции может совпадать с идентификатором удаленного приема. В этом случае измените идентификатор дистанционного приема в параметре <REMOTE RX ID> (ИД ДИСТ. ПРИЕМА) подраздела <REMOTE RX> (ДИСТАНЦ. ПРИЕМ) раздела <RX SETTINGS> (ПАРАМЕТРЫ ПРИЕМА) меню <FAX SETTINGS> (FAX - ПАРАМЕТРЫ).

Дистанционный прием можно отключить. См. раздел <REMOTE RX> (ДИСТАНЦ. ПРИЕМ).


Документ, хранящийся в памяти

Внимание!

При отсоединении кабеля питания все хранящиеся в памяти документы удаляются. Перед отсоединением кабеля питания отправьте или распечатайте нужные документы.

Примечание

При проверке, печати или удалении хранящегося в памяти документа он указывается по номеру операции. Если номер операции для требуемого документа неизвестен, предварительно напечатайте список документов.

Печать списка хранящихся в памяти документов

Аппарат может напечатать список документов, хранящихся в памяти (cписок памяти), содержащий номер операции (<TX/RX NO.> (№ ПРИЕМ/ПЕР)), режим операции, имя получателя, число страниц, дату и время передачи каждого документа. При печати или удалении документов из памяти указывайте документ по его номеру операции.

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите пункт <MEMORY REFERENCE> (ОБРАЩЕНИЕ К ПАМ.).

3 Нажмите кнопку [OK] два раза.

Будет напечатан список памяти.

Примечание

Если в памяти нет документов, отображается сообщение "<NO DOC. IN MEMORY> (НЕТ ДОКУМ. В ПАМЯТИ)" и на дисплей аппарата вновь выводится предыдущий экран.

Для печати списка памяти можно также на шаге 2 выбрать пункт <PRNT REPORT/LIST> (ПЕЧ.ОТЧЕТ/СПИСОК) (см. раздел Обзор отчетов и списков), затем пункт <MEMORY LIST> (СПИСОК ПАМЯТИ).

Если прием текущего факса был отменен нажатием кнопки [Stop/Reset] (Стоп/Сброс), после списка памяти может распечататься этот факс.

Печать или удаление документа из памяти

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите пункт <MEMORY REFERENCE> (ОБРАЩЕНИЕ К ПАМ.).

3 Нажмите кнопку [OK].

4 Кнопкой [image] или [image] выберите пункт <PRINT DOCUMENT> (ПЕЧАТЬ ДОКУМ-ТА) или <DELETE DOCUMENT> (УДАЛИТЬ ДОКУМЕНТ).

Если выбран пункт <PRINT DOCUMENT> (ПЕЧАТЬ ДОКУМ-ТА):

(1) Нажмите кнопку [OK].

(2) Кнопкой [image] или [image] выберите номер транзакции (№ ПРИЕМ/ПЕР.) документа, который следует напечатать, или наберите номер с помощью цифровых кнопок.

Если номер операции неизвестен, напечатайте список памяти. См. раздел Печать списка хранящихся в памяти документов.

(3) Нажмите кнопку [OK].

(4) Кнопкой [image] выберите <YES> (ДА) для печати только первой страницы или кнопкой [image] выберите <NO> (НЕТ) для печати всех страниц документа.

(5) Нажмите кнопку [OK].

Примечание

Если прием текущего факса был отменен нажатием кнопки [Stop/Reset] (Стоп/Сброс), после выбранного документа может распечататься этот факс.

(6) Для печати другого документа вернитесь к шагу (2), а для завершения печати перейдите на шаг 5.

Если выбран пункт <DELETE DOCUMENT> (УДАЛИТЬ ДОКУМЕНТ):

(1) Нажмите кнопку [OK].

(2) Кнопкой [image] или [image] выберите номер транзакции (№ ПРИЕМ/ПЕР.) документа, который следует удалить, или наберите номер с помощью цифровых кнопок.

(3) Нажмите кнопку [OK].

(4) Кнопкой [image] выберите <YES> (ДА) для удаления документа, или кнопкой [image] выберите <NO> (НЕТ) для отмены удаления.

(5) Нажмите кнопку [OK].

(6) Для удаления другого документа вернитесь к шагу (2), а для завершения удаления перейдите на шаг 5.

5 Нажмите кнопку [Stop/Reset] (Стоп/Сброс).

Получение сведений о документе в памяти

Если аппарат не может напечатать принятый факс по одной из указанных ниже причин, факс автоматически сохраняется в памяти.

Если осталось мало чернил или они закончились во время приема факса

Если неправильно задан размер/тип бумаги

Если во время приема факса закончилась бумага

Если закрыт выходной лоток

Если для параметра <AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ) выбрано значение <OFF> (ВЫКЛ.)

Если для отмены печати факса нажата кнопка [Stop/Reset] (Стоп/Сброс)

Выбрав документ в памяти для печати или удаления, можно просмотреть сведения о нем на ЖК-дисплее.

(A) Номер операции (№ ПРИЕМ/ПЕР)

Для отсылаемого документа номер операции будет находиться в диапазоне от 0001 до 4999.

Для принимаемого документа номер операции будет находиться в диапазоне от 5001 до 9999.

(B) Метки перед номером операции

Отсутствие меток указывает на черно-белый документ.

< [image] > указывает на цветной документ.

<#> указывает на передаваемый или печатаемый черно-белый документ.

<&> указывает на передаваемый или печатаемый цветной документ.

Подробные сведения об операции

Кнопкой [image] или [#] выведите подробные сведения (например, номера операции, время операции и номера факса).

Примечание

Если номер операции неизвестен, напечатайте список памяти. См. раздел Печать списка хранящихся в памяти документов.


Обзор отчетов и списков

В таблице ниже приведены отчеты и списки, которые могут быть напечатаны с аппарата. Подробную информацию см. на указанных страницах.

Отчет или список

Описание

Отчет о работе

Содержит последние осуществленные аппаратом операции с факсами.

См. раздел Отчет о работе.

Список быстрого кодированного набора

Содержит номера телефонов и имена, зарегистрированные для быстрого кодированного набора. См. раздел Печать списка зарегистрированных получателей.

Список данных пользователя

Содержит текущие настройки аппарата и зарегистрированную информацию об отправителе.

См. раздел Список данных пользователя.

Список памяти

Содержит список документов, сохраненных в памяти аппарата.

См. раздел Документ, хранящийся в памяти.

Отчет о передаче

Позволяет проверить, успешно ли выполнена передача. Если включен, печатается после каждой факсимильной передачи.

См. раздел Отчет о передаче.

Отчет о приеме

Позволяет проверить, успешно ли выполнен прием. Если включен, печатается после приема каждого факса. См. раздел Отчет о приеме.

Отчет о работе

Печатается журнал отправленных и полученных факсов. В соответствии с заводской настройкой по умолчанию отчет о работе печатается после каждых 20 операций. Можно также отключить автоматическую печать этого отчета или распечатать его вручную.

Примечание

Подробные сведения о параметра отчета о работе см. в разделе <ACTIVITY REPORT> (ОТЧЕТ О РАБОТЕ).

Печать отчета о работе вручную

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <PRNT REPORT/LIST> (ПЕЧ.ОТЧЕТ/СПИСОК), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <ACTIVITY REPORT> (ОТЧЕТ О РАБОТЕ), затем нажмите кнопку [OK].

Печатается отчет о работе.

Список данных пользователя

Список данных пользователя позволяет проверить текущие настройки аппарата, а также зарегистрированную информацию об отправителе. См. раздел Регистрация информации об отправителе.

Печать списка данных пользователя

1 Нажмите кнопку [FAX], затем кнопку [Menu].

2 Кнопкой [image] или [image] выберите <PRNT REPORT/LIST> (ПЕЧ.ОТЧЕТ/СПИСОК), затем нажмите кнопку [OK].

3 Кнопкой [image] или [image] выберите <USER'S DATA LIST> (ДАННЫЕ ПОЛЬЗОВ.), затем нажмите кнопку [OK].

Печатается список данных пользователя.

Прочие списки

Отчет о передаче

Аппарат может печатать отчет о передаче после отправки документа, подтверждая, что передача успешно завершена. Можно настроить аппарат на печать отчета при каждой отправке документа или только при возникновении ошибок. Кроме того, можно отключить печать этого отчета.

Примечание

Дополнительные сведения об отчете о передаче см. в разделе <TX REPORT> (ОТЧЕТ О ПЕРЕДАЧЕ).

Значение по умолчанию — <PRINT ERROR ONLY> (ПЕЧАТЬ ПРИ СБОЕ).

Отчет о приеме

Аппарат может печатать отчет о приеме после приема документа, подтверждая, что прием успешно завершен. Можно настроить аппарат на печать отчета при каждом получении документа или только при возникновении ошибок. Кроме того, можно отключить печать этого отчета.

Примечание

Дополнительные сведения о параметрах отчета о приеме см. в разделе <RX REPORT> (ОТЧЕТ О ПРИЕМЕ).

Значение по умолчанию — <DO NOT PRINT> (НЕ ПЕЧАТАТЬ).


Использование данного Руководства

В окне просмотра данного электронного руководства расположены две панели: панель меню (слева) и панель содержимого (справа).

Примечание

В этом разделе приведены снимки экрана на английском языке.

(1) Панель меню

(2) Панель содержимого

Примечание

Действия, описываемые в настоящем Руководстве, относятся к компьютерам, на которых установлены операционные системы Windows Vista™ Ultimate Edition (далее "Windows Vista") или Mac® OS X v.10.4.x. При использовании других операционных систем могут иметь место незначительные отличия.

Выше приведен пример окна, отображаемого в Windows®. Внешний вид окна в Macintosh® незначительно отличается.

Управление с помощью меню

Щелкните заголовок в панели меню. В панели содержимого отображается соответствующий раздел Руководства.

Управление с помощью панели содержимого

(1) При нажатии последовательности символов, подчеркнутых синей линией, выполняется переход на соответствующую страницу.

(2) [image]: при нажатии этой кнопки выполняется переход на предыдущую страницу.

(3) [image]: при нажатии этой кнопки выполняется переход на следующую страницу.

(4) [image]: при нажатии этой кнопки выполняется переход на начало страницы..

Печать настоящего Руководства

Для печати раздела щелкните в пустой области панели содержимого, чтобы убедиться, что она является активной, затем нажмите кнопку [Print/Печать].

Примечание

Если панель содержимого не является активной, при нажатии кнопки [Print/Печать] может быть выполнена печать панели меню.

Для печати раздела щелкните в пустой области панели содержимого, чтобы убедиться, что она является активной, а затем в меню [File/Файл] выберите [Print/Печать] и нажмите кнопку [Print/Печать].

Примечание

Если панель содержимого не является активной, при нажатии кнопки [Print/Печать] может быть выполнена печать панели меню.

Поиск разделов по ключевым словам

Можно искать разделы по ключевым словам.

Нажмите кнопку [Show/Показать]. Введите ключевое слово в окне поиска и нажмите кнопку [List Topics/Показать разделы].

В списке результатов поиска выберите раздел, который необходимо прочитать, а затем нажмите кнопку [Display/Показать]. На экран будет выведена соответствующая страница.

Примечание

Поиск выполняется во всех установленных на компьютере электронных руководствах.

Введите ключевые слова в поле для поиска [image], а затем нажмите кнопку [Return/Возврат]. Для отображения раздела из списка результатов поиска дважды щелкните соответствующую строку списка.

Примечание

Щелкните значок [image], чтобы указать область поиска.

[Search XXXX/Поиск по XXXX]:

Позволяет выполнить поиск в открытом в настоящий момент электронном руководстве.

* "XXXX" – название модели данного аппарата и название электронного руководства.

[Search All Help/Поиск по всей справке]:

Служит для выполнения поиска по всей справочной системе, установленной на компьютере.

Обозначения, используемые в настоящем Руководстве

Предупреждение!

Несоблюдение этих указаний может привести к тяжелым травмам, вплоть до смертельного исхода, вследствие неправильной эксплуатации оборудования. Обязательно следуйте этим указаниям в целях безопасной эксплуатации.

Осторожно!

Несоблюдение этих указаний может привести к травмам или материальному ущербу вследствие неправильной эксплуатации оборудования. Обязательно следуйте этим указаниям в целях безопасной эксплуатации.

Внимание!

Указания, которым необходимо следовать в целях безопасной эксплуатации.

Примечание

Сообщения, относящиеся к работе аппарата, а также дополнительные объяснения.

Обозначает операции в среде Windows.

Обозначает операции в среде Macintosh.

Товарные знаки

"Microsoft" является зарегистрированным товарным знаком корпорации Microsoft Corporation.

"Windows" является товарным знаком корпорации Microsoft Corporation, зарегистрированным в США и других странах.

"Windows Vista" является товарным знаком Microsoft Corporation.

"Macintosh" и "Mac" являются товарными знаками корпорации Apple Inc., зарегистрированными в США и других странах.


Загрузка бумаги

Загрузка бумаги

Внимание!

Для приема факсов загрузите обычную бумагу формата A4, Letter или Legal.

Если для пробной печати используется обычная бумага, нарезанная на листы формата [4 x 6 дюймов / 101,6 x 152,4 мм], [5 x 7 дюймов / 127,0 x 177,8 мм] или [2,13 x 3,39 дюйма / 54,0 x 86,0 мм] (кредитная карточка), это может привести к замятию бумаги.

Нельзя печатать на открытках закрепленными на них фотографиями или наклейками.

Всегда загружайте бумагу в книжной ориентации (A). Загрузка бумаги в альбомной ориентации (B) может привести к замятию бумаги.

Примечание

Для печати фотографий рекомендуется использовать оригинальную фотобумагу Canon. Подробные сведения о специальных носителях, предлагаемых компанией Canon для использования с различными принтерами ее производства, см. в разделе Пригодные типы носителей.

1 Перед загрузкой бумаги разгладьте все ее углы.

Примечание

Перед загрузкой требуется аккуратно выровнять края бумаги. Если загрузить бумагу, не выравнивая краев, она может замяться.

Если бумага скручена, аккуратно согните ее в противоположном направлении, удерживая за противоположные углы. См. раздел Бумага скручивается.

Чтобы избежать скручивания, выполните действия, описанные ниже.

- Неиспользованную бумагу следует поместить в упаковку и хранить ее на плоской поверхности.

- Извлеките необходимое количество бумаги из упаковки непосредственно перед началом печати.

2 Подготовьтесь к загрузке бумаги.

(1) Откройте задний лоток и выдвиньте упор для бумаги.

Аккуратно откройте упор для бумаги за имеющуюся на нем закругленную выемку.

(2) Откройте выходной лоток.

Используя закругленную выемку рядом с выходным лотком, аккуратно откройте его.

(3) Откройте удлинитель выходного лотка.

Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

(4) Отрегулируйте положение рычажка настройки на толщину бумаги.

Для печати на конвертах или носителе [T-shirt transfers/Термопереводной материал] сдвиньте его вправо, для печати на носителе любого другого типа сдвиньте его влево. См. Пригодные типы носителей.

Примечание

Если углы или края бумаги загрязнены, попробуйте печатать, сдвинув рычажок настройки на толщину бумаги вправо. В этом случае качество печати может улучшиться.

По завершении печати снова сдвиньте рычажок настройки на толщину бумаги влево.

См. раздел Положение рычажка настройки на толщину бумаги.

3 Загрузите бумагу.

* Загружайте бумагу только до отметки допустимого уровня загрузки (A).

(1) В задний лоток загружайте бумагу стороной для печати ВВЕРХ.

(2) Выровняйте стопку бумаги по правой стороне заднего лотка.

(3) Сжав направляющую бумаги, сдвиньте ее к левому краю стопки бумаги.

4 Задайте параметры размера страницы и типа носителя в соответствии с загруженной бумагой.

Примечание

При выполнении прямой печати копии без использования компьютера выберите размер и тип загруженной бумаги с помощью панели управления.

Более подробные сведения о параметрах см. в разделе Изменение параметров копирования или Изменение параметров печати.

Если аппарат подключен к компьютеру, выберите размер и тип загруженной бумаги в пунктах [Page Size/Размер страницы] (или [Paper Size/Размер бумаги]) и [Media Type/Тип носителя] в драйвере принтера.
Дополнительные сведения о параметрах драйвера принтера см. в разделе Печать в Windows или Печать в Macintosh.


Загрузка конвертов

Используйте конверты размера [European DL/Конверт European DL] или [US Comm. Env. #10/Станд. конв. US #10].

Внимание!

Для печати на конвертах необходимо производить печать изображений с компьютера.

Не используйте следующие конверты:

- Конверты с двойным клапаном (или клеящимися клапанами)

- Конверты с рельефной или обработанной поверхностью

- Конверты с тиснеными печатями

- Конверты, клеящиеся клапаны которых увлажнены и стали клейкими

1 Подготовьте конверты.

Разгладьте конверт по четырем углам и краям, нажимая на них.

Если конверты скручены, аккуратно согните их в противоположном направлении, удерживая за противоположные углы.

Если клапан конверта скручен, разгладьте его.

Если передний край конверта вздут или скручен, с помощью ручки разгладьте конверт и прогладьте его сгиб.
Разглаживайте конверт от середины к краям.

* На рисунках выше показан вид переднего края конверта сбоку.

Внимание!

Если конверты не разглажены, а их края не выровнены, конверты могут замяться в аппарате.

Убедитесь в том, что толщина какой-либо части конверта не превышает 0,1 дюйма / 3 мм.

2 Загрузите конверты.

(A) Положение при печати

(B) Убедитесь, что клапаны закрыты.

(1) Загружайте конверт, выравнивая его по правой стороне заднего лотка.

Загружайте конверты стороной для адреса ВВЕРХ и задними клапанами ВНИЗ слева.

Допускается одновременная загрузка не более 10 конвертов.

(2) Нажав на направляющую, сдвиньте ее к левому краю стопки конвертов.

(3) Сдвиньте рычажок настройки на толщину бумаги вправо.

Примечание

По завершении печати снова сдвиньте рычажок настройки на толщину бумаги влево.

См. раздел Положение рычажка настройки на толщину бумаги.

3 Задайте параметры в драйвере принтера.

(1) Выберите [Envelope/Конверт] в пункте [Media Type/Тип носителя].

(2) Выберите размер конвертов.

В ОС Windows выберите значение [DL Env./Конверт DL] или [Comm. Env. #10/Стандартный конверт #10] в пункте [Page Size/Размер страницы].

В ОС Macintosh выберите [DL Envelope/Конверт DL] или [#10 Envelope/Конверт #10] в пункте [Paper Size/Размер бумаги].

(3) В пункте [Orientation/Ориентация] выберите [Landscape/Альбомная].

Внимание!

Обязательно правильно настройте драйвер принтера. Если этого не сделать, то адрес будет напечатан в неправильном направлении.

Примечание

Дополнительные сведения о параметрах драйвера принтера см. в разделах Печать в Windows или Печать в Macintosh.


Загрузка бумаги малого размера

Можно использовать бумагу размеров 4 x 6 дюймов / 101,6 x 152,4 мм, 5 x 7 дюймов / 127,0 x 177,8 мм и формата кредитной карты.

1 Загрузите бумагу.

(1) В задний лоток загружайте бумагу стороной для печати ВВЕРХ, выравнивая ее по правому краю лотка.

(2) Сжав направляющую бумаги, сдвиньте ее к левому краю стопки бумаги.

2 Задайте параметры размера страницы и типа носителя в соответствии с загруженной бумагой.

Примечание

При выполнении прямой печати копии без использования компьютера выберите размер и тип загруженной бумаги с помощью панели управления.

Подробные сведения о параметрах см. в разделе Изменение параметров копирования.

Если аппарат подключен к компьютеру, выберите размер и тип загруженной бумаги в пунктах [Page Size/Размер страницы] (или [Paper Size/Размер бумаги]) и [Media Type/Тип носителя] в драйвере принтера.

Дополнительные сведения о параметрах драйвера принтера см. в разделах Печать в Windows или Печать в Macintosh.


Регулярное обслуживание

Цвета стали бледными или печатаются неправильно

Если цвета стали бледными или печатаются неправильно, возможно, засорились сопла печатающей головки картриджей FINE (FINE Cartridges). Напечатайте образец для проверки сопел, чтобы проверить их состояние, и выполните чистку печатающей головки.

Если результаты печати неудовлетворительны, улучшить качество печати можно попытаться путем выполнения выравнивания печатающей головки.

Примечание

Перед выполнением обслуживания

Убедитесь в том, что в картридже FINE (FINE Cartridge) не закончились чернила. См. раздел Проверка состояния чернил.

Убедитесь в том, что картридж FINE (FINE Cartridge) установлен правильно. См. раздел Замена картриджей FINE (FINE Cartridges).

Проверьте, удалена ли с нижней стороны картриджа FINE (FINE Cartridge) оранжевая защитная лента.

Если на ЖК-дисплее отображается сообщение об ошибке, см. раздел На ЖК-дисплее отображается сообщение об ошибке.

Увеличьте значение параметра [Print quality/Качество печати] в параметрах драйвера принтера.

См. электронное руководство Руководство по печати с компьютера.

Шаг 1

См. раздел Печать образца для проверки сопел.

Если появляются пропущенные линии или белые полосы

После чистки печатающей головки напечатайте и внимательно изучите образец для проверки сопел.

Шаг 2

См. раздел Чистка печатающей головки.

Если проблема не устранена после

двукратного выполнения чистки печатающей головки

Шаг 3

См. раздел Глубокая чистка печатающей головки.

Если проблема не устранена после двукратной глубокой чистки печатающей головки

Шаг 4

См. раздел Замена картриджа FINE (FINE Cartridge).

Примечание

Если прямая линия не ровная или положение печатающей головки не выровнено, выровняйте положение печатающей головки.

См. раздел Выравнивание печатающей головки в аппарате.


Печать образца для проверки сопел

Чтобы проверить, правильно ли выполняется подача чернил из сопел печатающей головки, напечатайте образец для проверки сопел.

1 Убедитесь, что аппарат включен, затем загрузите в задний лоток лист обычной бумаги формата A4 или Letter.

2 Откройте выходной лоток, затем установите рычажок настройки на толщину бумаги.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

(3) Сдвиньте рычажок настройки на толщину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

3 Напечатайте образец для проверки сопел.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <NOZZLE CHECK> (ПРОВЕРКА СОПЕЛ), затем нажмите кнопку [OK].

Аппарат печатает образец для проверки сопел.

4 Внимательно изучите образец и примите соответствующие меры.

См. раздел Анализ образца для проверки сопел.


Анализ образца для проверки сопел

Проведите анализ образца для проверки сопел и при необходимости выполните чистку.

Примечание

Если чернил недостаточно, образец для проверки сопел будет напечатан неправильно. Если оставшихся чернил недостаточно, замените картридж FINE (FINE Cartridge).

См. раздел Замена картриджа FINE (FINE Cartridge).

1 Проверьте напечатанный образец для проверки сопел.

(1) Если в этом образце отсутствуют некоторые линии, требуется чистка сопел печатающей головки.
Пример. Если некоторые линии отсутствуют (черные чернила)

(2) Если в этих образцах имеются белые полосы, требуется чистка сопел печатающей головки.
Пример. Если появляются белые полосы (цветные чернила)

2 Если это необходимо, выполните чистку печатающей головки.

См. раздел Чистка печатающей головки.


Чистка печатающей головки

Выполните чистку печатающей головки, если в образце для проверки сопел отсутствуют линии или есть белые полосы. Эта процедура очищает сопла печатающей головки и восстанавливает ее исходное состояние. Следует учитывать, что при чистке печатающей головки отработанные чернила собираются в абсорбер чернил (контейнер для использованных чернил). При чистке печатающей головки расходуются чернила, поэтому выполняйте ее только при необходимости.

1 Убедитесь, что аппарат включен.

2 Начните чистку печатающей головки.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <CLEANING> (ОЧИСТКА), затем нажмите кнопку [OK].

Начинается чистка печатающей головки.

До завершения чистки печатающей головки выполнение других операций не допускается. Эта операция занимает около 50 с.

3 Проверьте состояние печатающей головки.

По завершении чистки печатающей головки ЖК-дисплей возвращается в режим ожидания.

Напечатайте образец для проверки сопел, чтобы проверить состояние печатающей головки.

См. раздел Печать образца для проверки сопел.

Примечание

Если неполадка не устранена после двукратной чистки печатающей головки, выполните глубокую чистку печатающей головки. См. раздел Глубокая чистка печатающей головки.


Глубокая чистка печатающей головки

Если после обычной чистки печатающей головки качество печати не улучшилось, попробуйте выполнить глубокую чистку печатающей головки. Следует учитывать, что при чистке печатающей головки отработанные чернила собираются в абсорбер чернил (контейнер для использованных чернил). При глубокой чистке головки потребляется больше чернил, чем при обычной чистке, поэтому эту процедуру следует выполнять только в случае необходимости.

1 Убедитесь, что аппарат включен.

2 Начните глубокую чистку печатающей головки.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <DEEP CLEANING> (ГЛУБОКАЯ ОЧИСТКА), затем нажмите кнопку [OK].

Начинается глубокая чистка печатающей головки.

До завершения глубокой чистки печатающей головки выполнение других операций не допускается. Эта операция занимает около одной минуты.

3 Проверьте состояние печатающей головки.

(1) Напечатайте образец для проверки сопел, чтобы проверить состояние печатающей головки.

См. раздел Печать образца для проверки сопел.

(2) Если проблема не устранена, выполните глубокую чистку печатающей головки еще раз.

(3) Если проблема по-прежнему не устранена, возможно, в картридже FINE (FINE Cartridge) закончились чернила. Замените его новым. См. раздел Замена картриджа FINE (FINE Cartridge).


Выравнивание печатающей головки в аппарате

Если прямые линии печатаются со смещением или присутствуют другие недостатки печати, произведите выравнивание печатающих головок.

1 Убедитесь, что аппарат включен, затем загрузите в задний лоток два листа обычной бумаги формата A4 или Letter.

2 Откройте выходной лоток, затем установите рычажок настройки на толщину бумаги.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

(3) Сдвиньте рычажок настройки на толщину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

3 Напечатайте образец для выравнивания печатающей головки.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <ALIGN PRINT HEAD> (ВЫРАВН ПЕЧАТ ГОЛ), затем нажмите кнопку [OK].

Печатается образец для выравнивания печатающей головки.

Примечание

При выборе <HEAD ALIGN PRINT> (ПЕЧАТЬ ДЛЯ ВЫРАВН) аппарат завершает процесс после распечатки текущих значений выравнивания положения головок.

4 Выполните выравнивание положения печатающей головки.

(1) Проверьте напечатанные образцы и кнопкой [image] или [image] выберите номер образца в столбце A, в котором полосы наименее заметны, затем нажмите кнопку [OK].

Примечание

Если лучший образец выбрать не удается, выберите параметр, соответствующий образцу с наименее заметными белыми полосами.

(A) Вертикальные белые полосы менее заметны

(B) Вертикальные белые полосы более заметны

(C) Горизонтальные белые полосы менее заметны

(D) Горизонтальные белые полосы более заметны

(2) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца L.

(3) Проверьте отображаемое сообщение и нажмите кнопку [OK].

Печатается второй образец.

(4) Проверьте напечатанные образцы и кнопкой [image] или [image] выберите номер образца в столбце M, в котором полосы наименее заметны, затем нажмите кнопку [OK].

Выберите номер так же, как на шаге (1).

(5) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца R.


Выравнивание печатающей головки на компьютере

1 Убедитесь, что аппарат включен, затем загрузите в задний лоток два листа обычной бумаги формата A4 или Letter.

2 Откройте выходной лоток, затем установите рычажок настройки на толщину бумаги.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

(3) Сдвиньте рычажок настройки на толщину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

3 Напечатайте образец для выравнивания печатающей головки.

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

(2) Перейдите на вкладку [Maintenance/Обслуживание] и нажмите [Print Head Alignment/Выравнивание печатающих головок].

(3) При появлении подтверждающего сообщения нажмите кнопку [Print Head Alignment/Выравнивание печатающих головок].

Печатается образец для выравнивания печатающей головки.

(4) По завершении печати образца нажмите кнопку [Yes/Да].

4 Выполните выравнивание положения печатающей головки.

(1) Проверьте напечатанные образцы и выберите номер образца в столбце A с наименее заметными полосами.

Примечание

Если лучший образец выбрать не удается, выберите параметр, соответствующий образцу с наименее заметными белыми полосами.

(A) Вертикальные белые полосы менее заметны

(B) Вертикальные белые полосы более заметны

(C) Горизонтальные белые полосы менее заметны

(D) Горизонтальные белые полосы более заметны

(2) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца, затем нажмите кнопку [OK].

(3) При появлении подтверждающего сообщения нажмите кнопку [OK].

Печатается второй образец.

(4) Проверьте напечатанные образцы и выберите номер образца в столбце M с наименее заметными полосами.

Выберите номер так же, как на шаге (1).

(5) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца R, затем нажмите кнопку [OK].

(6) При появлении подтверждающего сообщения нажмите кнопку [OK].

1 Убедитесь, что аппарат включен, затем загрузите в задний лоток два листа обычной бумаги формата A4 или Letter.

2 Откройте выходной лоток, затем установите рычажок настройки на толщину бумаги.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

(3) Сдвиньте рычажок настройки на толщину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

3 Напечатайте образец для выравнивания печатающей головки.

(1) Откройте диалоговое окно [Canon IJ Printer Utility].

См. раздел Запуск программы [Canon IJ Printer Utility] (Macintosh).

(2) Во всплывающем меню выберите пункт [Test Print/Пробная печать].

(3) Нажмите кнопку [Print Head Alignment/Выравнивание печатающих головок].

(4) При появлении подтверждающего сообщения нажмите кнопку [Print Head Alignment/Выравнивание печатающих головок].

Печатается образец для выравнивания печатающей головки.

4 Выполните выравнивание положения печатающей головки.

(1) Проверьте напечатанные образцы и выберите номер образца в столбце A с наименее заметными полосами.

Примечание

Если лучший образец выбрать не удается, выберите параметр, соответствующий образцу с наименее заметными белыми полосами.

(A) Вертикальные белые полосы менее заметны

(B) Вертикальные белые полосы более заметны

(C) Горизонтальные белые полосы менее заметны

(D) Горизонтальные белые полосы более заметны

(2) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца L, затем нажмите кнопку [Send/Отправить].

(3) При появлении подтверждающего сообщения нажмите кнопку [OK].

Печатается второй образец.

(4) Проверьте напечатанные образцы и выберите номер образца в столбце M с наименее заметными полосами.

Выберите номер так же, как на шаге (1).

(5) Повторяйте процедуру до тех пор, пока не введете номер образца для столбца R, затем нажмите кнопку [Send/Отправить].


Замена картриджа FINE (FINE Cartridge)

В этом разделе приводится описание порядка проверки состояния чернил и процедуры замены картриджей FINE (FINE Cartridges).

Если заканчиваются чернила или происходят другие ошибки, на ЖК-дисплее отображаются соответствующие сообщения об ошибке. См. раздел На ЖК-дисплее отображается сообщение об ошибке и проверьте, как следует поступать.

При печати с компьютера сообщения об ошибке отображаются также на экране компьютера.

Примечание

Если после выполнения обслуживания, например чистки печатающей головки, качество печати не улучшается, вероятно, в картридже FINE (FINE Cartridge) закончились чернила. Если чернила закончились, замените картридж FINE (FINE Cartridge). Если в аппарат установлен картридж FINE (FINE Cartridge) неправильного типа, печать невозможна.

Сведения о совместимых картриджах FINE (FINE Cartridges) см. на задней обложке документа Краткое руководство по началу работы.

Проверка состояния чернил

Проверить состояние картриджей FINE (FINE Cartridges) можно следующими способами.

С помощью ЖК-дисплея данного аппарата

С помощью экрана компьютера

Примечание

Для выявления уровня оставшихся чернил в аппарате предусмотрен датчик уровня чернил. Если установлен новый картридж FINE (FINE Cartridge), аппарат фиксирует это состояние как наивысший уровень чернил, а затем начинает выявлять уровень оставшихся чернил. Если установлен использованный картридж FINE (FINE Cartridge), уровень чернил в нем может отображаться неправильно. В этом случае рассматривайте сведения об уровне чернил только как ориентировочные.

С помощью ЖК-дисплея данного аппарата

Текущий уровень чернил можно проверить, нажав кнопку [COPY], [SCAN] или [FAX]. На ЖК-дисплее в течение нескольких секунд отображается уровень чернил.

(A) Объем оставшихся чернил отображается четырьмя различными уровнями.

Выполните действия, соответствующие следующим сообщениям, отображаемым на ЖК-дисплее.

Чернила заканчиваются. Некоторое время можно продолжать печатать, но рекомендуется приготовить новый картридж FINE (FINE Cartridge).

Чернила закончились. См. "<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА) U163" в разделе На ЖК-дисплее отображается сообщение об ошибке и выполните соответствующие действия.

Возможно, чернила закончились. См. "<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА) U162" в разделе На ЖК-дисплее отображается сообщение об ошибке и выполните соответствующие действия.

Функция определения уровня оставшихся чернил отключена.

Состояние цветного и черного картриджей FINE (FINE Cartridges) может быть различным.

Это сообщение отображается в следующих случаях. Рекомендуется не откладывать замену картриджа FINE (FINE Cartridge).

Заканчиваются чернила при печати в факсимильном режиме

Заканчиваются чернила при приеме факса в факсимильном режиме (принятый факс сохраняется в памяти)

Примечание

Если для параметра <PRINT WHEN NO INK> (ПЕЧ. ПРИ ОТС.ЧЕРН) задано значение <ON> (ВКЛ), можно отключить отображение данного сообщения. Подробные сведения см. в разделе <AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ).

С помощью экрана компьютера

Состояние каждого картриджа FINE (FINE Cartridge) можно проверить с помощью монитора состояния принтера (Windows) и программы [Canon IJ Printer Utility] (Macintosh).

(A) Проверьте, отображаются ли здесь какие-либо символы.

Чернила заканчиваются. Некоторое время можно продолжать печатать, но рекомендуется приготовить новый картридж FINE (FINE Cartridge).

Чернила закончились. См. "<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА) U163" в разделе На ЖК-дисплее отображается сообщение об ошибке и выполните соответствующие действия.

Возможно, чернила закончились. См. "<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА) U162" в разделе На ЖК-дисплее отображается сообщение об ошибке и выполните соответствующие действия.

Функция определения уровня оставшихся чернил отключена.

Следуя нижеприведенным указаниям, откройте каждый из экранов проверки.

1 Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

2 Нажмите кнопку [View Printer Status/Сведения о состоянии принтера] на вкладке [Maintenance/Обслуживание].

Для проверки сведений о картридже FINE (FINE Cartridge) откройте меню [Ink Details/Данные о чернилах].

Примечание

Кроме того, можно отобразить монитор состояния принтера, нажав кнопку [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели аппарата), которая появляется на панели задач во время печати.

1 Откройте окно [Canon IJ Printer Utility].

См. раздел Запуск программы [Canon IJ Printer Utility] (Macintosh).

2 Во всплывающем меню выберите пункт [Ink Level Information/Сведения об уровне чернил].

Для проверки сведений о картридже FINE (FINE Cartridge) нажмите кнопку [Ink Details/Данные о чернилах].

Замена картриджей FINE (FINE Cartridges)

Если в картриджах FINE (FINE Cartridges) закончились чернила, выполните следующие действия для их замены.

Внимание!

Правила обращения с картриджами FINE (FINE Cartridges)

Не прикасайтесь к электрическим контактам или соплам печатающей головки на картридже FINE (FINE Cartridge). Прикосновение к ним может привести к нарушению печати.

(A) Электрические контакты

(B) Сопла печатающей головки

Для обеспечения оптимального качества печати рекомендуется использовать картриджи FINE (FINE Cartridges) марки Canon.
Повторно заправлять картриджи не рекомендуется.

После извлечения картриджа FINE (FINE Cartridge) сразу замените его. Не оставляйте аппарат без картриджей FINE (FINE Cartridges).

Замените пустые картриджи новыми. Если установить картриджи FINE (FINE Cartridges), которые уже были извлечены ранее, печать может выполняться аппаратом неправильно по тем или иным причинам, например из-за засорения сопел.
Кроме того, при использовании таких картриджей предупреждение о низком уровне чернил может отображаться неправильно.

После установки картридж FINE (FINE Cartridge) нельзя извлекать из аппарата или оставлять открытым. Это может привести к высыханию чернил и неправильной работе аппарата после повторной установки этого картриджа FINE (FINE Cartridge). Для обеспечения оптимального качества печати картридж FINE (FINE Cartridge) следует использовать в течение полугода.

Примечание

Если в картридже FINE (FINE Cartridge) заканчиваются чернила, можно печатать с помощью цветного или черного картриджа FINE (FINE Cartridge), в котором еще остались чернила, только в течение непродолжительного времени. Однако при этом качество печати может ухудшиться по сравнению с качеством печати при использовании обоих картриджей. Для получения оптимального качества компания Canon рекомендует использовать новые картриджи FINE (FINE Cartridges).

Даже при печати с использованием только одного вида чернил не извлекайте из аппарата пустой картридж FINE (FINE Cartridge). Если либо цветной картридж FINE (FINE Cartridge), либо черный картридж FINE (FINE Cartridge) не установлен, происходит ошибка и аппарат не может печатать.

Подробные сведения о настройке этого параметра см. в электронном руководстве Руководство по печати с компьютера.

Цветные чернила могут расходоваться даже при печати черно-белого документа или при задании черно-белой печати.

Цветные чернила расходуются также при выполнении чистки печатающей головки и глубокой чистки печатающей головки, которые могут потребоваться для поддержания работы аппарата.

1 Убедитесь, что аппарат включен, обеими руками поднимите модуль сканирования (крышку принтера), затем выдвиньте упор модуля сканирования (A) вниз.

Держатель картриджа FINE (FINE Cartridge) перемещается влево.

Осторожно!

Не пытайтесь вручную передвинуть или остановить держатель картриджа FINE (FINE Cartridge).

Не прикасайтесь к внутренним металлическим компонентам аппарата.

Внимание!

Если модуль сканирования (крышку принтера) оставить открытым в течение более 10 мин, держатель картриджа FINE (FINE Cartridge) переместится вправо. Закройте и снова откройте модуль сканирования (крышку принтера) для возврата держателя в левое положение.

2 Извлеките пустой картридж FINE (FINE Cartridge).

(1) Нажмите на картридж FINE (FINE Cartridge) вниз.

(2) Извлеките картридж FINE (FINE Cartridge).

Внимание!

С картриджами FINE (FINE Cartridges) следует обращаться осторожно, чтобы не испачкать одежду или окружающие предметы.

Пустые картриджи FINE (FINE Cartridges) следует утилизировать в соответствии с местными нормами и законами об утилизации отработанных материалов.

3 Приготовьте картридж FINE (FINE Cartridge) на замену.

(1) Распакуйте новый картридж FINE (FINE Cartridge) и аккуратно удалите оранжевую защитную ленту (A).

Внимание!

С картриджами FINE (FINE Cartridges) следует обращаться осторожно, чтобы не испачкать одежду или окружающие предметы.

Не пытайтесь заново прикреплять защитную ленту после ее удаления. Утилизируйте ее в соответствии с местными нормами и законами об утилизации отработанных материалов.

Не прикасайтесь к электрическим контактам или соплам печатающей головки на картридже FINE (FINE Cartridge). Прикосновение к ним может привести к нарушению печати.

Чернила на снятой защитной ленте могут испачкать одежду и руки.

4 Установите картридж FINE (FINE Cartridge).

(1) Вставьте новый картридж FINE (FINE Cartridge) до упора в соответствующее гнездо.

Черный картридж FINE (FINE Cartridge) следует устанавливать в левое гнездо ( [image]), а цветной картридж FINE (FINE Cartridge) – в правое гнездо ( [image]).

(2) Нажмите на картридж FINE (FINE Cartridge) вверх до фиксации со щелчком.

Внимание!

Аппарат нельзя использовать, пока не установлены оба картриджа FINE (FINE Cartridges).

5 Слегка поднимите модуль сканирования (крышку принтера), так чтобы упор модуля сканирования вернулся в исходное положение, а затем аккуратно закройте модуль сканирования (крышку принтера).

Осторожно!

Прочно удерживайте модуль сканирования (крышку принтера), стараясь не прищемить пальцы.

Примечание

Если сообщение об ошибке не исчезает после закрытия модуля сканирования (крышки принтера), см. раздел На ЖК-дисплее отображается сообщение об ошибке.

При первом выполнении печати после замены картриджа FINE (FINE Cartridge) автоматически запускается процедура чистки печатающей головки. До завершения чистки печатающей головки выполнение других операций не допускается.

Если прямая линия не ровная или положение печатающей головки не выровнено, выровняйте положение печатающей головки.
См. раздел Выравнивание печатающей головки в аппарате.


Обеспечение максимального качества печати

Выполняйте следующие предписания, чтобы избежать высыхания печатающей головки и засорения сопел.

Примечание

В зависимости от используемой бумаги в следующих случаях возможно размывание чернил:

- область печати содержит отметки маркером для выделения текста или

- область печати содержит пятна от воды или пота

При засорении сопел печатающей головки распечатки становятся бледными или определенные цвета печатаются неправильно. Подробные сведения см. в разделе Цвета стали бледными или печатаются неправильно.

При выключении аппарата

При выключении аппарата выполняйте следующие действия.

(1) Для выключения аппарата нажмите кнопку [ON/OFF].

(2) Убедитесь, что индикатор [Power] (Питание) погас.

Это занимает от нескольких до 30 секунд.

(3) Отсоедините кабель питания от розетки.

При использовании удлинителя можно отсоединить его вместо кабеля.

После того как нажата кнопка [ON/OFF] для выключения аппарата, на печатающую головку автоматически надевается защитный колпачок для предотвращения высыхания чернил. Если отсоединить кабель или удлинитель прежде, чем погаснет индикатор [Power] (Питание), колпачок будет надет неправильно, что приведет к высыханию и засорению печатающей головки.

При длительном простое аппарата

При длительном простое аппарата примерно раз в месяц следует выполнять печать или сканирование как черно-белой, так и цветной копии, либо выполнять чистку печатающей головки, чтобы не допустить ухудшения характеристик печатающей головки.

Для обеспечения высокоточной печати на печатающей головке имеется множество сопел. Сопла печатающей головки засоряются высохшими чернилами точно так же, как высыхает не закрытый колпачком наконечник шариковой ручки или маркера. Периодическая печать или чистка печатающей головки предотвращает подобное засорение.


Чистка аппарата

В этом разделе описаны основные процедуры чистки аппарата.

Осторожно!

Не используйте для чистки бумажные салфетки, бумажные полотенца и подобные материалы. В аппарате могут остаться мелкие частицы или ворсинки от бумажных тканей, которые могут засорить печатающую головку и, тем самым, снизить качество печати. Чтобы не поцарапать детали аппарата, пользуйтесь мягкой тканью.

Для чистки аппарата ни в коем случае не используйте летучие жидкости, такие как разбавители, бензин, ацетон или любой другой химический очиститель, так как они могут вызвать неполадки в работе или повредить поверхности аппарата.

Чистка наружных частей аппарата

Осторожно!

Прежде чем приступать к чистке аппарата, убедитесь, что он выключен и отсоединен от электросети.

Внимание!

Не используйте для чистки наружных частей аппарата бумажные салфетки, грубую ткань или другие подобные материалы, так как они могут поцарапать поверхность.

Запрещается использовать нейтральные моющие средства или летучие жидкости (например, разбавители для красок, бензол, ацетон) или любые другие химические чистящие вещества, так как они могут повредить поверхность.

Используйте мягкую ткань, например ткань для чистки линз очков, и аккуратно стирайте этой тканью загрязнения с поверхностей. Перед выполнением чистки при необходимости разгладьте складки на ткани.

Чистка стекла планшета и крышки документа

Осторожно!

Прежде чем приступать к чистке аппарата, убедитесь, что он выключен и отсоединен от электросети.

Внимание!

Внутреннюю строну крышки документа (белый лист) (B) легко повредить, поэтому протирайте ее аккуратно.

Чистой мягкой тканью, не оставляющей ворсинок, аккуратно протрите стекло планшета (A) и внутреннюю сторону крышки документа (белого цвета) (B). Убедитесь, что удалены все загрязнения, особенно со стекла планшета.

Чистка ролика подачи бумаги (чистка ролика)

Если бумага подается неправильно, почистите ролик подачи бумаги. Чистка ролика подачи бумаги изнашивает его, поэтому делайте это только при необходимости.

1 Убедитесь, что аппарат включен, и извлеките всю бумагу из заднего лотка.

2 Выполняется чистка ролика подачи бумаги.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <ROLLER CLEANING> (ОЧИСТКА РОЛИКОВ), затем нажмите кнопку [OK].

Подающий ролик будет поворачиваться во время очистки.

3 Дважды повторите шаг 2.

4 Откройте выходной лоток.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

5 Убедитесь, что ролик подачи бумаги перестал вращаться, затем загрузите в задний лоток не менее 3 листов обычной бумаги формата A4 или Letter в книжной ориентации.

Сдвиньте рычажок настройки на ширину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

6 Повторите шаг 2 три раза.

При подаче бумаги в аппарат она очищает ролик подачи.

Если неполадка не устранена, протрите влажным ватным тампоном или другим подобным материалом ролик подачи бумаги (A), расположенный внутри заднего лотка с правой стороны. При чистке ролика (A) вращайте его вручную. Не дотрагивайтесь до ролика пальцами – поворачивайте его ватной палочкой. Если неполадка по-прежнему не устранена, обратитесь в местный центр технического обслуживания Canon.

Чистка внутренней части аппарата (чистка поддона)

В этом разделе описана процедура чистки внутренней части аппарата. При загрязнении внутренних деталей аппарата бумага, на которой выполняется печать, может пачкаться, поэтому рекомендуется регулярно чистить аппарат.

Внимание!

До завершения чистки поддона выполнение других операций не допускается.

1 Убедитесь, что аппарат включен, и извлеките всю бумагу из заднего лотка.

2 Откройте выходной лоток.

(1) Используя закругленные выемки рядом с выходным лотком, аккуратно откройте его.

(2) Полностью откройте и установите удлинитель выходного лотка, нажав на углубление на его лицевой стороне.

3 Сложите вдвое в ширину лист обычной бумаги размера A4 или Letter и затем разверните его.

4 Загрузите в задний лоток только этот лист открытой стороной вперед.

Сдвиньте рычажок настройки на ширину бумаги влево. См. раздел Рычажок настройки на толщину бумаги.

(A) Загрузите бумагу, развернув ее.

5 Выполните чистку поддона.

(1) Нажимайте кнопку [Menu] до тех пор, пока не появится меню <MAINTENANCE> (ОБСЛУЖИВАНИЕ).

(2) Кнопкой [image] или [image] выберите <BOTTOM CLEANING> (ЧИСТКА ПОДДОНА), затем нажмите кнопку [OK].

При прохождении через аппарат бумага очищает его внутреннюю часть.

Проверьте согнутую часть выведенной бумаги. Если она запачкана чернилами, повторите чистку поддона.

Если после повторной чистки поддона проблема не устранена, возможно, что загрязнены выступающие части внутри аппарата. Почистите их в соответствии с указаниями. См. раздел Чистка выступающих компонентов внутри аппарата.

Примечание

При выполнении повторной чистки поддона обязательно используйте новый лист бумаги.

Чистка выступающих компонентов внутри аппарата

Если испачканы выступающие внутренние компоненты аппарата, удалите чернила с выступов, воспользовавшись ватным тампоном или подобным средством.

Осторожно!

Прежде чем приступать к чистке аппарата, убедитесь, что он выключен и отсоединен от электросети.


Носители для печати

Общие сведения

Допускается использование бумаги и других носителей следующих типов и размеров.

Формат

В таблице ниже приведены допустимые размеры страниц

Размер страницы

Ширина x Высота

Letter

8,50 x 11,00 дюйма / 215,9 x 279,4 мм

Legal

8,50 x 14,00 дюйма / 215,9 x 355,6 мм

A5

5,83 x 8,27 дюйма / 148,0 x 210,0 мм

A4

8,27 x 11,69 дюйма / 210,0 x 297,0 мм

B5

7,17 x 10,12 дюйма / 182,0 x 257,0 мм

[4" x 6" / 101,6 x 152,4 mm]

4,00 x 6,00 дюйма / 101,6 x 152,4 мм

[4" x 8" / 101,6 x 203,2 mm]

4,00 x 8,00 дюйма / 101,6 x 203,2 мм

[5" x 7" / 127,0 x 177,8 mm]

5,00 x 7,00 дюйма / 127,0 x 177,8 мм

[8" x 10" / 203,2 x 254,0 mm]

8,00 x 10,00 дюймов / 203,2 x 254,0 мм

L

3,50 x 5,00 дюймов / 89,0 x 127,0 мм

2L

5,00 x 7,01 дюйма / 127,0 x 178,0 мм

Hagaki

3,94 x 5,83 дюйма / 100,0 x 148,0 мм

Hagaki 2

7,87 x 5,83 дюйма / 200,0 x 148,0 мм

[Comm. Env. #10/Станд. конв. #10]

4,12 x 9,50 дюйма / 104,8 x 241,3 мм

[DL Env./Конв. DL]

4,33 x 8,66 дюйма / 110,0 x 220,0 мм

Choukei 3*

4,72 x 9,25 дюйма / 120,0 x 235,0 мм

Choukei 4*

3,54 x 8,07 дюйма / 90,0 x 205,0 мм

Youkei 4

4,13 x 9,25 дюйма / 105,0 x 235,0 мм

Youkei 6

3,86 x 7,48 дюйма / 98,0 x 190,0 мм

[Credit Card/Кредитная карточка]

2,13 x 3,39 дюйма / 54,0 x 86,0 мм

[Card/Карточка]

2,16 x 3,58 дюйма / 55,0 x 91,0 мм

[Wide/Широкая]

4,00 x 7,10 дюйма / 101,6 x 180,6 мм

* Нельзя использовать в ОС Macintosh.

Кроме того, можно выбрать нестандартные размеры страницы. Нестандартный размер можно задать в следующих диапазонах:

Минимальный размер: 2,13 x 3,39 дюйма / 54,0 x 86,0 мм

Максимальный размер: 8,5 x 23 дюйма / 215,9 x 584,2 мм

Сведения об области печати для каждого размера страницы см. в разделе Область печати.

Внимание!

Не допускается использование следующих типов бумаги. Использование такой бумаги приведет не только к неудовлетворительному качеству печати, но и может послужить причиной замятия бумаги или сбоя в работе аппарата. Кроме того, при печати на бумаге формата А5 или меньшего размера не используйте бумагу толще, чем почтовая открытка, включая обычную или блокнотную бумагу маленького размера.

Сложенная, скрученная или мятая бумага

Отсыревшая бумага

Бумага малой плотности (весом менее 17 фунтов / 64 г/м2)

Слишком плотная бумага (обычная бумага, за исключением подлинной бумаги Canon, весом более 28 фунтов / 105 г/м2

Открытки с рисунками

Открытки с наклейками или фотографиями

Любая бумага с отверстиями

Бумага непрямоугольного формата

Скрепленные или склеенные листы бумаги

Липкая бумага

Бумага, украшенная блестками, и т. д.

Плотность

От 17 до 28 фунтов / от 64 до 105 г/м2 (обычная бумага, за исключением рекомендованных фирменных носителей Canon)

При использовании более плотной или менее плотной бумаги (кроме фирменных носителей Canon) возможно ее замятие в аппарате.


Пригодные типы носителей

Допускается использование следующих типов носителей.

Подробные правила обращения с бумагой см. в инструкции, прилагаемой к бумаге.

Бумага сторонних производителей

[Plain Paper/Обычная бумага]

[Envelopes/Конверты]

Фирменная бумага Canon

[Super White Paper SW-201/Бумага Super White SW-201]

[High Resolution Paper HR-101N/Бумага для печати с высоким разрешением HR-101N]

[Glossy Photo Paper GP-401/Глянцевая фотобумага GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Глянцевая фотобумага для "повседневного использования" GP-501]

[Matte Photo Paper MP-101/Матовая фотобумага MP-101]

[Photo Paper Glossy GP-502/Глянцевая фотобумага GP-502]

[Photo Paper Plus Double Sided PP-101D/Двусторонняя особая фотобумага PP-101D]

[Photo Paper Plus Glossy PP-101/Фотобумага с особым глянцем PP-101]

[Photo Paper Plus Semi-Gloss SG-101, SG-201/Фотобумага с особым полуглянцем SG-101, SG-201]

[Photo Paper Pro PR-101/Качественная фотобумага PR-101]

[Photo Stickers PS-101/Бумага для фотонаклеек PS-101]

[T-Shirt Transfers TR-301/Термопереводной материал TR-301]

Внимание!

Неиспользованную бумагу следует поместить в упаковку и хранить в местах, где она не будет подвергаться воздействию высоких температур, повышенной влажности и прямых солнечных лучей.

Не прикасайтесь к отпечатанной поверхности и не складывайте отпечатанные конверты в стопку до тех пор, пока не высохнут чернила.

Примечание

Фирменная бумага Canon некоторых типов может отсутствовать в продаже в некоторых странах или регионах.

Сведения о размерах страницы, предусмотренных для фирменной бумаги Canon каждого типа, см. на нашем web-сайте.

[Plain Paper/Обычная бумага]

Размеры страницы: A4, B5, A5, Letter, Legal

* Кроме того, можно использовать обычную бумагу нестандартного размера. Более подробную информацию см. в разделе Общие сведения. Не используйте обычную бумагу размером менее A5.

Плотность бумаги: 17 – 28 фунтов / 64 – 105 г/м2 (обычная бумага сторонних производителей)

Ограничения по загрузке для упора для бумаги: 100 листов

* Бумага может подаваться неправильно и при этом количестве в зависимости от ее типа и условий эксплуатации аппарата (высокой температуры/влажности или низкой температуры/влажности). В таких случаях следует уменьшить количество листов бумаги, загружаемых за один раз, примерно в два раза.

Ограничения по загрузке для выходного лотка: 50 листов

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Plain Paper/Обычная бумага]

Настройка аппарата: <PLAIN PAPER> (ОБЫЧНАЯ БУМАГА)

[Envelopes/Конверты]

Размеры страницы: [European DL/Конверт European DL], [Comm. Env. #10/Станд. конв. #10]

Ограничения по загрузке для упора для бумаги: 10 конвертов

Ограничения по загрузке для выходного лотка: 1 конверт

Рычажок настройки на толщину бумаги: в правом положении

Тип носителя:

Настройка драйвера принтера: [Envelope/Конверт]

Внимание!

Конверты можно использовать только при печати с компьютера.

[Super White Paper SW-201/Бумага Super White SW-201]

Этот носитель предназначен для печати деловых документов, содержащих графику, и фотографий.

Ограничения по загрузке для упора для бумаги: 80 листов

Ограничения по загрузке для выходного лотка: 50 листов

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Plain Paper/Обычная бумага]

Настройка аппарата: <PLAIN PAPER> (ОБЫЧНАЯ БУМАГА)

[High Resolution Paper HR-101N/Бумага для печати с высоким разрешением HR-101N]

Бумага этого типа обеспечивает лучшую цветопередачу по сравнению с обычной бумагой.

Ограничения по загрузке для упора для бумаги: 80 листов

Ограничения по загрузке для выходного лотка: 50 листов

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [High Resolution Paper/Бумага для печати с высоким разрешением]

Внимание!

Эту бумагу можно использовать только при печати с компьютера.

[Glossy Photo Paper GP-401/Глянцевая фотобумага GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Глянцевая фотобумага для "повседневного использования" GP-501]

Эта бумага плотнее, чем бумага [High Resolution Paper/Бумага для печати с высоким разрешением], и имеет глянцевую поверхность, обеспечивающую результаты, по качеству близкие к фотопечати.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

* При загрузке бумаги стопками на стороне печати по мере подачи может оставаться полоса или листы могут слипаться друг с другом и подаваться неправильно. В этом случае загружайте листы по одному.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Glossy Photo Paper/Глянцевая фотобумага]

Настройка аппарата: <GLOSSY> (ГЛЯНЦ.)

[Matte Photo Paper MP-101/Матовая фотобумага MP-101]

Это плотная матовая водостойкая бумага, обеспечивающая превосходную цветопередачу. Она предназначена для различных целей, например для печати художественных изделий из бумаги, календарей и фотографий с матовой отделкой.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Matte Photo Paper/Матовая фотобумага]

Настройка аппарата: <MATTE PHOTO PAPR> (МАТОВ ФОТОБУМАГА)

[Photo Paper Glossy GP-502/Глянцевая фотобумага GP-502]

Эта бумага плотнее, чем бумага [High Resolution Paper/Бумага для печати с высоким разрешением], и имеет глянцевую поверхность, обеспечивающую результаты, по качеству близкие к фотопечати.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Glossy Photo Paper/Глянцевая фотобумага]

Настройка аппарата: <GLOSSY> (ГЛЯНЦ.)

[Photo Paper Plus Double Sided PP-101D/Двусторонняя особая фотобумага PP-101D]

На эту бумагу с обеих сторон нанесено глянцевое покрытие, обеспечивающее превосходную цветопередачу. Высококачественные фотографии можно напечатать на обеих сторонах бумаги, а затем сброшюровать листы, чтобы изготовить фотоальбом.

Ограничения по загрузке для упора для бумаги: 1 лист

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Photo Paper Plus Double Sided/Двусторонняя особая фотобумага]

Внимание!

Эту бумагу можно использовать только при печати с компьютера.

Примечание

Эту бумагу нельзя использовать с компьютера Macintosh.

[Photo Paper Plus Glossy PP-101/Фотобумага с особым глянцем PP-101]

Эта плотная бумага с глянцевым водостойким покрытием обеспечивает превосходное качество цветопередачи. Она идеально подходит для печати высококачественных фотографий.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

* При загрузке бумаги стопками на стороне печати по мере подачи может оставаться полоса или листы могут слипаться друг с другом и подаваться неправильно. В этом случае загружайте листы по одному.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Photo Paper Plus Glossy/Фотобумага с особым глянцем]

Настройка аппарата: <PHOTO PAPER PLUS> (PHOTO PAPER PLUS)

[Photo Paper Plus Semi-Gloss SG-101, SG-201/Фотобумага с особым полуглянцем SG-101, SG-201]

Эта бумага характеризуется таким же отличным водостойким покрытием и превосходной цветопередачей, как и бумага [Photo Paper Plus Glossy PP-101/Фотобумага с особым глянцем PP-101], но отличается от нее менее блестящей поверхностью, которая ближе к традиционной матовой отделке.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

* При загрузке бумаги стопками на стороне печати по мере подачи может оставаться полоса или листы могут слипаться друг с другом и подаваться неправильно. В этом случае загружайте листы по одному.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Photo Paper Plus Glossy/Фотобумага с особым глянцем]

Настройка аппарата: <PHOTO PAPER PLUS> (PHOTO PAPER PLUS)

[Photo Paper Pro PR-101/Качественная фотобумага PR-101]

Это плотная бумага с поверхностью, специально обработанной для усиления глянца и обеспечения превосходной цветопередачи. Она идеально подходит для печати высококачественных фотографий.

Ограничения по загрузке для упора для бумаги: См. раздел Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon.

* При загрузке бумаги стопками на стороне печати по мере подачи может оставаться полоса или листы могут слипаться друг с другом и подаваться неправильно. В этом случае загружайте листы по одному.

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Photo Paper Pro/Качественная фотобумага]

Настройка аппарата: <PHOTO PAPER PRO> (PHOTO PAPER PRO)

[Photo Stickers PS-101/Бумага для фотонаклеек PS-101]

Это нанесенные на лист наклейки, на которых можно напечатать любимые фотографии. Наклейки имеют глянцевое покрытие и обладают повышенной водостойкостью. На каждом листе можно напечатать 16 фотонаклеек отличного качества.

Ограничения по загрузке для упора для бумаги: 1 лист

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в левом положении

Тип носителя:

Настройка драйвера принтера: [Photo Paper Plus Glossy/Фотобумага с особым глянцем]

Настройка аппарата: <PHOTO PAPER PLUS> (PHOTO PAPER PLUS)

Примечание

Устанавливайте бумагу узким краем с меньшим полем вниз. Дополнительные сведения см. на задней стороне упаковки наклеек.

Сведения о копировании на бумагу для наклеек см. в разделе Копирование на наклейки (<STICKER COPY> (КОПИЯ НАКЛЕЙКИ)).

[T-Shirt Transfers TR-301/Термопереводной материал TR-301]

Эта бумага предназначена для печати изображений, переносимых на ткань с помощью утюга. Изображение будет напечатано в перевернутом виде.

Ограничения по загрузке для упора для бумаги: 1 лист

Ограничения по загрузке для выходного лотка:

Во избежание размывания и обесцвечивания изображения рекомендуется удалять готовую распечатку из выходного лотка, прежде чем продолжать печать.

Рычажок настройки на толщину бумаги: в правом положении

Тип носителя:

Настройка драйвера принтера: [T-Shirt Transfers/Термопереводные материалы]

Внимание!

Эту бумагу можно использовать только при печати с компьютера.

Ограничения по загрузке (упор для бумаги) фирменной фотобумаги Canon

A4, Letter, [5" x 7" / 127,0 x 177,8 мм] и [8" x 10" / 203,2 x 254,0 мм]: 10 листов

[4" x 6" / 101,6 x 152,4 мм], [Wide/Широкая] и [Credit Card/Кредитная карточка]: 20 листов


Меры безопасности

Для обеспечения безопасности при эксплуатации аппарата ознакомьтесь с предупреждениями и предостережениями, приведенными в данном Руководстве. Не пытайтесь использовать аппарат иначе, чем предписано данным Руководством.

Предупреждение!

Данное изделие является источником слабого электромагнитного излучения. Если вы используете кардиостимулятор, при возникновении недомоганий не приближайтесь к аппарату и обратитесь к врачу.

Невыполнение этих мер безопасности может повредить аппарат, привести к возгоранию или поражению электрическим током.

Выбор места для установки

Не располагайте аппарат вблизи легковоспламеняющихся жидкостей, таких как спирт и разбавители.

Электропитание

Запрещается подсоединять или отсоединять аппарат от источника питания влажными руками.

Вилку следует вставлять в розетку до упора.

Не допускайте повреждения, модификации, чрезмерного растяжения или скручивания шнура питания. Не кладите на шнур питания тяжелые предметы.

Запрещается подсоединять аппарат к розетке, к которой уже подключено другое оборудование (с помощью удлинителей, тройников и т. п.).

Запрещается пользоваться аппаратом, если шнур питания скручен или на нем имеются узлы.

При обнаружении вблизи аппарата дыма, необычных запахов или странного шума немедленно выключите аппарат, выньте вилку из розетки и обратитесь в центр техобслуживания.

Периодически отключайте аппарат от сети и очищайте сухой тканью от скопившихся пыли и грязи вилку шнура питания и розетку. Если аппарат располагается в сильно запыленном, задымленном помещении или в помещении с повышенной влажностью, пыль, скапливающаяся на вилке, впитывает влагу, что может привести к нарушению изоляции и возгоранию.

Во время грозы отключайте аппарат от источника питания и не пользуйтесь им. В противном случае, это может привести к возгоранию, поражению электрическим током или повреждению аппарата, в зависимости от силы грозы.

Используйте шнур питания, входящий в комплект аппарата.

Чистка аппарата

Для чистки аппарата используйте влажную ткань. Никогда не применяйте для этой цели огнеопасные жидкости, такие как спирт, бензол или разбавители.

Попадание легковоспламеняющихся жидкостей на детали аппарата, находящиеся под напряжением, может привести к возгоранию или поражению электрическим током.

Перед чисткой аппарата всегда отключайте его от электросети.

Случайное включение аппарата во время чистки может привести к травмам или повреждению устройства.

Обслуживание аппарата

Не пытайтесь разбирать или модифицировать аппарат. Компоненты внутри аппарата не подлежат обслуживанию пользователями.

Ряд компонентов аппарата находится под высоким напряжением. Выполнение процедур обслуживания, не описанных в настоящем руководстве, недопустимо.

Работа вблизи аппарата

Не пользуйтесь легковоспламеняющимися аэрозолями рядом с аппаратом.

При соприкосновении газов, содержащихся в аэрозоле, с компонентами аппарата, находящимися под напряжением, возможно возгорание или поражение электрическим током.

Внимание!

Невыполнение этих мер безопасности может привести к травмам или вывести аппарат из строя.

Выбор места для установки

Не устанавливайте аппарат на неустойчивые и сильно вибрирующие поверхности.

Не устанавливайте аппарат в местах с высокой влажностью или запыленностью, подверженных прямому солнечному свету, на улице, а также около источников тепла.

Во избежание риска возгорания или поражения электрическим током установите аппарат в помещении с температурой воздуха от 5°C до 35°C (от 41°F до 95°F) и влажностью от 10 % до 90 % (без конденсации).

Не размещайте аппарат на толстой подстилке или ковровом покрытии.

Не придвигайте аппарат вплотную к стене.

Электропитание

Пространство вокруг розетки электропитания должно всегда оставаться свободным, чтобы при необходимости можно было бы легко отключить кабель питания аппарата.

Никогда не выдергивайте вилку из розетки за шнур.

Не пользуйтесь удлинителями.

Работа вблизи аппарата

Не допускайте попадания в работающий аппарат рук или пальцев.

При перемещении аппарата держите его за оба края.

Не кладите на аппарат никаких предметов.

Не кладите на аппарат металлические предметы (скрепки, скобы и т. п.), а также емкости с огнеопасными жидкостями (спиртом, разбавителями и т. п.).

При попадании в аппарат посторонних объектов (металлических предметов или жидкостей) отсоедините кабель питания и обратитесь в центр техобслуживания.

Не перевозите и не храните аппарат в наклонном, вертикальном или перевернутом положении, так как это может привести к протеканию чернил и повреждению самого аппарата.

Не надавливайте на крышку документа при размещении на стекле планшета толстой книги. Это может привести к повреждению стекла планшета, а также к травмам.

Картриджи FINE (FINE Cartridges) (картриджи с чернилами)

В целях безопасности храните картриджи FINE (FINE Cartridges) (картриджи с чернилами) в недоступном для детей месте.

Если ребенок проглотил чернила, немедленно обратитесь к врачу.

Не встряхивайте картриджи FINE (FINE Cartridges) (картриджи с чернилами).

Чернила могут вытечь и испачкать одежду или окружающие предметы.

Не прикасайтесь к электрическим контактам или соплам печатающей головки на картридже FINE (FINE Cartridge) (картридж с чернилами) после печати. Металлические части могут сильно нагреваться и способны вызвать ожоги.

Не бросайте картриджи FINE (FINE Cartridges) (картриджи с чернилами) в огонь.


Юридические ограничения, касающиеся использования аппарата и изображений

Копирование, сканирование, распечатка или использование копий следующих документов может быть незаконным. Приведенный здесь список неполон. В случае неясности обратитесь к представителям закона в местных правоохранительных органах.

Бумажные деньги

Платежные квитанции

Депозитные сертификаты

Почтовые марки (погашенные или непогашенные)

Идентификационные знаки или знаки различия

Документы о воинской повинности или военной обязанности

Квитанции и платежные поручения правительственных учреждений

Лицензии на вождение автомобильных средств и сертификаты собственности

Дорожные чеки

Продовольственные талоны

Паспорта

Иммиграционные документы

Акцизные марки (погашенные или непогашенные)

Долговые обязательства или иные долговые сертификаты

Акции

Произведения, охраняемые авторским правом, или произведения искусства без должного на то разрешения от владельца авторских прав


Сканирование изображений

В этом разделе описан процесс сканирования изображений.

О сканировании изображений

С помощью аппарата можно сканировать изображения, не печатая их, и сохранять на компьютере распространенными способами, в виде JPEG, TIFF, растровых изображений или PDF. При сканировании печатного текста для преобразования его в текстовые данные можно использовать программы оптического распознавания символов.

Прежде чем сканировать

Перед сканированием убедитесь в следующем.

Установлены ли нужные программы (драйверы MP и MP Navigator EX)?

Если программы не установлены, см. краткую инструкцию по установке.

Соответствует ли сканируемый оригинал требованиям к документам, устанавливаемым на стекло планшета?

Подробные сведения см. в разделе Работа с документом.

Правильно ли аппарат подключен к компьютеру?

Убедитесь, что компьютер надежно подключен к аппарату.


Методы сканирования

Предусмотрен выбор различных методов сканирования.

Если отсканированные изображения требуется редактировать или печатать

Программа MP Navigator EX позволяет редактировать отсканированные изображения, например выполнять их оптимизацию или обрезку.

Кроме того, из программы MP Navigator EX можно запускать приложения для редактирования или печати отсканированных изображений.

Подробные сведения о программе MP Navigator EX см. в электронном руководстве Руководство по сканированию.

Программу MP Navigator EX можно открывать как с помощью компьютера, так и с панели управления.

См. раздел Открытие программы MP Navigator EX с помощью панели управления.

Если требуется сканировать оригиналы с использованием расширенных параметров

Программа ScanGear позволяет сканировать оригиналы с использованием расширенных параметров, например с настройкой разрешения.

Подробные сведения о работе с программой ScanGear см. в электронном руководстве Руководство по сканированию.

Помимо методов, упомянутых выше, для сканирования оригиналов с помощью данного аппарата можно также использовать приложения, совместимые с TWAIN или WIA (только Windows Vista и Windows XP), и панель управления (только Windows Vista и Windows XP). Подробные сведения см. в электронном руководстве Руководство по сканированию.

Открытие программы MP Navigator EX с помощью панели управления

Внимание!

Не вставляйте и не вынимайте USB-кабели при сканировании изображений с помощью аппарата, либо когда компьютер находится в режиме ожидания или спящем режиме.

1 (Только Macintosh) Подготовьте компьютер, прежде чем начать сканировать.

Необходимо задать MP Navigator EX в качестве начального приложения в разделе [Applications/Приложения] меню [Image Capture/Захват изображений] ОС Mac OS X.

Выполнять эту операцию в ОС Mac OS X v. 10.4.x не требуется.

См. раздел Подготовка компьютера Macintosh.

2 Включите аппарат.

3 Поместите сканируемый документ на стекло планшета.

Подробные сведения см. в разделе Работа с документом.

4 Нажмите кнопку [Scan], затем нажмите кнопку [Black] (Черный) или [Color] (Цветной).

Открывается окно MP Navigator EX.

Примечание

При использовании ОС Windows Vista:

После выполнения шага 4 может открыться экран выбора программы. В этом случае выберите программу [MP Navigator EX Ver1.0] и нажмите кнопку [OK].

Можно задать запуск программы [MP Navigator EX] всякий раз при выполнении шага 4. Подробнее см. электронное руководство Руководство по сканированию.

При использовании ОС Windows XP:

После того, как шаг 4 будет выполнен в первый раз, может открыться экран выбора программы. В этом случае задайте в качестве используемого приложения [MP Navigator EX Ver1.0], установите флажок [Always use this program for this action/Всегда использовать эту программу для данного действия] и нажмите кнопку [OK]. Начиная со следующего раза, программа MP Navigator EX будет запускаться автоматически.

Подготовка компьютера Macintosh

Внимание!

Перед запуском [Image Capture/Захват изображений] убедитесь, что программа MP Navigator EX установлена и что компьютер Macintosh подключен к аппарату.

При работе в Mac OS X v. 10.3.x

В меню [Go/Переход] выберите [Applications/Приложения] и дважды щелкните на значке [Image Capture/Захват изображений]. Нажмите кнопку [Options/Параметры] в нижней левой части окна сканера, выберите программу [MP Navigator EX 1] в разделе [Application to launch when scanner button is pressed/Приложение, запускаемое при нажатии кнопки сканера] и нажмите кнопку [OK]. Для выхода из приложения [Image Capture/Захват изображений] выберите команду [Quit Image Capture/Выйти из Image Capture] в меню [Image Capture/Захват изображений].

Внимание!

Если кнопка [Options/Параметры] не отображается, выполните следующие действия.

Выберите [Preferences/Настройка] в меню [Image Capture/Захват изображений], нажмите кнопку [Scanner/Сканер], а затем снимите флажок [Use TWAIN software whenever possible/При возможности использовать программу TWAIN]. Затем закройте приложение [Image Capture/Захват изображений] и перезапустите его.

При работе в Mac OS X v. 10.2.8

В меню [Go/Переход] выберите [Applications/Приложения] и дважды щелкните на значке [Image Capture/Захват изображений]. В меню [Preferences/Настройка] выберите [Image Capture/Захват изображений]. В меню [When a scanner button is pressed, open/Открывать при нажатии кнопки сканера] выберите пункт [Other/Другое]. В меню [Applications/Приложения] выберите [Canon Utilities/Служебные программы Canon], затем [MP Navigator EX 1.0] и нажмите кнопку [Open/Открыть]. Для выхода из приложения [Image Capture/Захват изображений] выберите команду [Quit Image Capture/Выйти из Image Capture] в меню [Image Capture/Захват изображений].


Устранение неполадок

В этом разделе даются советы по устранению неполадок, которые могут возникнуть при эксплуатации данного аппарата.

Если ошибка происходит, когда аппарат подключен к компьютеру

Если происходит ошибка печати (например, в аппарате заканчивается бумага или происходит замятие бумаги), автоматически выводится сообщение с рекомендациями по устранению неполадки. Выполните соответствующие действия, указанные в сообщении.

Сообщения могут быть разными в зависимости от операционной системы Windows.


На ЖК-дисплее отображается сообщение об ошибке

Если на ЖК-дисплей выводится сообщение, примите соответствующие меры, указанные ниже.

Сообщение

Действие

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U051/U052/U053/U059

Возможно, картридж FINE (FINE Cartridge) установлен неправильно или несовместим с данным аппаратом.

Откройте модуль сканирования (крышку принтера) и установите соответствующий картридж FINE (FINE Cartridge).

Если неполадка по-прежнему не устранена, возможно, картридж FINE (FINE Cartridge) поврежден. Обратитесь в местный центр технического обслуживания Canon.

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U075/U076

Убедитесь, что каждый картридж FINE (FINE Cartridge) установлен в правильном положении.

См. раздел Замена картриджа FINE (FINE Cartridge).

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U140

Возможно, картридж FINE (FINE Cartridge) несовместим с данным аппаратом. Установите соответствующий картридж FINE (FINE Cartridge). См. раздел Замена картриджа FINE (FINE Cartridge).

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U150

Возможно, картридж FINE (FINE Cartridge) не установлен должным образом.

Откройте модуль сканирования (крышку принтера) и установите картридж FINE (FINE Cartridge) должным образом.

Если неполадка по-прежнему не устранена, возможно, картридж FINE (FINE Cartridge) поврежден. Обратитесь в местный центр технического обслуживания Canon.

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U162

Возможно, чернила закончились.

Функция определения оставшегося запаса чернил будет отключена, поскольку не удается правильно определить запас чернил.

Чтобы продолжить печать без этой функции, нажмите и не отпускайте не менее 5 секунд клавишу [Stop/Reset] (Стоп/сброс) Ьна принтере.

Для достижения оптимального качества компания Canon рекомендует использовать новые оригинальные картриджи Canon.

Пожалуйста, учтите, что компания Canon не будет нести ответственности за любые неполадки или затруднения, возникшие вследствие продолжения печати при закончившихся чернилах.

<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА)

U163

Чернила закончились.

Замените этот картридж и закройте сканирующее устройство (крышку принтера).

Если печать не закончена и вы хотите ее продолжить, нажмите и не отпускайте не менее 5 секунд клавишу [Stop/Reset] (Стоп/сброс) на принтере, оставив установленным этот картридж. После этого печать может продолжаться при закончившихся чернилах.

Функция определения оставшегося запаса чернил будет отключена.

Замените пустой картридж сразу по окончании печати. Замените пустой картридж сразу по окончании печати. Итоговое качество печати не будет высоким, если печать продолжается при закончившихся чернилах.

<REQ. SERVICE SOON> (СКОРО ПОТРЕБ. ОБСЛ.)

Аппарат снабжен контейнером для сбора чернил, используемых, например, при чистке печатающих головок.

Это сообщение об ошибке указывает на то, что контейнер для использованных чернил почти заполнен.

Нажмите кнопку [OK] для отмены ошибки и продолжения печати.

Но, так как печать прекращается, как только заполняется контейнер для использованных чернил, и не возобновляется до его замены, рекомендуется обратиться в центр технического обслуживания Canon как можно раньше. (Необходимо заменить указанный компонент аппарата.)

<INCOMPATIBLE CAMERA> (НЕСОВМЕСТИМАЯ КАМЕРА)

Если выполнение операции требует слишком много времени или очень велико время на передачу данных, может возникнуть прерывание по тайм-ауту связи. Это может привести к отмене печати. В таких случаях следует отсоединить и снова подсоединить кабель USB.

При печати с PictBridge-совместимого устройства в зависимости от его модели или марки может потребоваться выбрать на устройстве режим печати, совместимый со стандартом PictBridge, прежде чем подключать устройство к аппарату. После подключения устройства к аппарату может также понадобиться включить это устройство или вручную выбрать режим воспроизведения. Прежде чем подключать устройство, выполните необходимые действия согласно руководству по его эксплуатации.

Если неполадка по-прежнему не устранена, попытайтесь напечатать другую фотографию.

<UNSUPPORTED USB HUB> (НЕПОДДЕРЖ. КОНЦ. USB)

Если PictBridge-совместимое устройство подключено через концентратор USB, отключите концентратор и подключите устройство непосредственно к аппарату.

<CHECK PRINTER> (ПРОВЕРЬТЕ ПРИНТЕР)

Выключите аппарат и отсоедините его от электросети. Через некоторое время снова подсоедините шнур питания к сети и включите аппарат. Если снова возникает та же ошибка, обратитесь в службу технической поддержки Canon.

<SCANNER ERROR> (СБОЙ СКАНЕРА)

Убедитесь, что с держателя картриджа FINE (FINE Cartridge) удален защитный материал, затем выключите и снова включите аппарат. Если неполадка по-прежнему не устранена, обратитесь в местный центр технического обслуживания Canon.

<LOAD PAPER> (ЗАГРУЗИТЕ БУМАГУ)

Правильно загрузите бумагу и нажмите кнопку [OK].

Примечание

Нажатие кнопки [Stop/Reset] (Стоп/Сброс) позволяет сбросить ошибку при отправке факсов перед печатью полученных данных. После нажатия кнопки [Stop/Reset] (Стоп/Сброс) для сброса ошибки не забудьте нажать кнопку [FAX] для печати оставшихся в памяти данных.

<PAPER JAMMED> (УСТР. ЗАМЯТ. БУМ)

При замятии бумаги удалите ее, повторно загрузите бумагу в аппарат и нажмите кнопку [OK].

<CHANGE PAPER TO> (ИЗМЕНИТЬ БУМАГУ НА)

Установленный формат бумаги отличается от A4, Letter или Legal.

Установите формат бумаги A4, Letter или Legal и загрузите бумагу соответствующего формата.

<COVER IS OPEN> (ОТКРЫТА КРЫШКА)

Во время операции открыт модуль сканирования (крышка принтера).

Верните модуль сканирования (крышку принтера) в исходное положение.

<DEVICE IN USE> (АППАРАТ В РАБОТЕ)

<CANNOT TURN OFF> (НЕЛЬЗЯ ВЫКЛЮЧИТЬ)

Невозможно выключить устройство кнопкой [ON/OFF], поскольку аппарат выполняет операцию.

Аппарат выполняет операцию. Дождитесь окончания выполнения операции и выключите аппарат.

<MEMORY IS FULL> (ПАМЯТЬ ПЕРЕПОЛНЕНА)

Память устройства переполнена, поскольку в ней сохранено слишком много документов или очень длинный и документ с большим количеством деталей.

Свяжитесь с отправителем документа и попросите его повторно отправить документ по частям.

Сообщения, связанные с приемом и отправкой факсов

Сообщение

Действие

<BUSY/NO SIGNAL> (ЗАНЯТ/НЕТ СИГН.)

Набранный номер телефона занят.

Попытайтесь перезвонить через некоторое время. См. Повторный набор номера.

Набран неправильный номер факса.

Проверьте номер факса и повторите набор.

Факсимильный аппарат получателя не работает.

Свяжитесь с получателем и попросите его проверить свой факсимильный аппарат.

Факсимильный аппарат получателя не относится к типу G3.

Свяжитесь с получателем и попросите его получать и отправлять документ с использованием аппарата G3.

Неверные настройки тонального или импульсного набора в данном аппарате.

Настройте параметры набора в аппарате в соответствии с телефонной линией. См. Выбор типа телефонной линии.

Факсимильный аппарат получателя не ответил в течение 55 секунд (после всех попыток автоматического дозвона).

Свяжитесь с получателем и попросите его проверить свой факсимильный аппарат. Для международных вызовов добавляйте команды паузы к зарегистрированному номеру.

<HANG UP PHONE> (ПОВЕСЬТЕ ТРУБКУ)

Телефонная трубка неправильно лежит на рычаге. Положите трубку на рычаг правильно.

<NO ANSWER> (НЕТ ОТВЕТА)

Факсимильный аппарат получателя не отвечает.

Проверьте номер. Попытайтесь перезвонить через некоторое время.

<NO TONE DETECTED> (НЕТ СИГНАЛА)

Неправильно вставлен кабель телефонной линии с модульным штекером или для параметра <DIAL TONE DETECT> (ПРОВЕРЯТЬ ГУДОК) установлено значение <ON> (ВКЛ.). Убедитесь в правильности подключения кабеля и повторно отправьте факс. Если факс по-прежнему не отправляется, установите для параметра <DIAL TONE DETECT> (ПРОВЕРЯТЬ ГУДОК) значение <OFF> (ВЫКЛ.).

<NO RX PAPER> (НЕТ БУМ. ДЛЯ ПР.)

Переполнена память факсимильного аппарата принимающей стороны или в нем отсутствует бумага.

Свяжитесь с другой стороной и попросите загрузить бумагу в факсимильный аппарат или высвободить его память.

<NO TEL NUMBER> (НЕТ № ТЕЛЕФОНА)

Введенный код для кодированного ускоренного набора еще не был зарегистрирован.

Зарегистрируйте код для кодированного ускоренного набора.

<RECEIVED IN MEMORY> (ПРИНЯТО В ПАМЯТЬ)

Аппарат принимает факс в память при указанных ниже условиях; аппарат не может распечатать полученный факс и сохраняет его в памяти.

После устранения неполадки в соответствии с приведенными указаниями сохраненные в памяти факсы автоматически распечатываются.

Осталось мало чернил или они закончились во время приема факса: замените картридж FINE (FINE Cartridge). См. раздел Замена картриджа FINE (FINE Cartridge).

Неправильно задан размер/тип бумаги: правильно задайте размер/тип бумаги.

Во время приема факса закончилась бумага: загрузите бумагу и нажмите кнопку [OK].

Закрыт выходной лоток: откройте его.

Для параметра <AUTO PRINT RX> (ПРИЕМ АВТ. ПЕЧАТИ) выбрано значение <OFF> (ВЫКЛ.): выберите значение <ON> (ВКЛ.).

Для отмены печати факса нажата кнопка [Stop/Reset] (Стоп/сброс): нажмите кнопку [FAX].

<TRY AGAIN IN B&W> (ЕЩЕ РАЗ В Ч/Б )

Факсимильный аппарат получателя не может принимать цветные факсы. Нажмите кнопку [Black] (Черный) для повторной передачи факсов.

<TX/RX CANCELLED> (ПЕРЕД/ПР ОТМЕНЕН)

Нажата кнопка [Stop/Reset] (Стоп/сброс) для отмены операции.

При необходимости повторите операцию отправки или приема.

<TX/RX NO.> (№ ПРИЕМ/ПЕР) nnnn

Когда аппарат отправляет или принимает факс, он присваивает ему уникальный идентификационный номер (nnnn).

Запишите этот номер, если хотите использовать его в дальнейшем.


ЖК-дисплей не работает

Причина

Действие

Аппарат не включен или ЖК-дисплей находятся в режиме энергосбережения.

Если не горит индикатор [Power] (Питание)

Аппарат не включен. Подключите кабель питания и нажмите кнопку [ON/OFF]. Аппарат включится и на ЖК-дисплее появится сообщение.

Если горит индикатор [Power] (Питание)

ЖК-дисплей может находиться в режиме экранной заставки. Нажмите любую кнопку на операционной панели, кроме [ON/OFF].


Сообщение на ЖК-дисплее не на выбранном языке

Причина

Действие

Не выбран нужный язык.

Выберите язык в соответствии со следующей процедурой.

(1) Для включения аппарата нажмите кнопку [ON/OFF].

(2) Нажмите кнопку [Menu] три раза.

(3) Нажмите кнопку [image] два раза, а затем нажмите кнопку [OK].

(4) Нажатием кнопки [image] перейдите в крайнюю правую позицию.

(5) Нажмите кнопку [image] , затем нажмите кнопку [OK].

(6) Нажатием кнопки [image] перейдите в крайнюю левую позицию.

(7) Нажмите кнопку [image] соответствующее число раз, как показано ниже, для выбора нужного языка.

- <JAPANESE> (ЯПОНСКИЙ): 0 раз

- <ENGLISH> (АНГЛИЙСКИЙ): 1 раз

- <GERMAN> (НЕМЕЦКИЙ): 2 раз

- <FRENCH> (ФРАНЦУЗСКИЙ): 3 раз

- <ITALIAN> (ИТАЛЬЯНСКИЙ): 4 раз

- <SPANISH> (ИСПАНСКИЙ): 5 раз

- <DUTCH> (ГОЛЛАНДСКИЙ): 6 раз

- <PORTUGUESE> (ПОРТУГАЛЬСКИЙ): 7 раз

- <NORWEGIAN> (НОРВЕЖСКИЙ): 8 раз

- <SWEDISH> (ШВЕДСКИЙ): 9 раз

- <DANISH> (ДАТСКИЙ): 10 раз

- <FINNISH> (ФИНСКИЙ): 11 раз

- <RUSSIAN> (РУССКИЙ): 12 раз

- <CZECH> (ЧЕШСКИЙ): 13 раз

- <HUNGARIAN> (ВЕНГЕРСКИЙ): 14 раз

- <POLISH> (ПОЛЬСКИЙ): 15 раз

- <SLOVENE> (СЛОВЕНСКИЙ): 16 раз

- <TURKISH> (ТУРЕЦКИЙ): 17 раз

(8) Нажмите кнопку [OK].

Нужный язык отображается на ЖК-дисплее.

(9) Нажмите кнопку [Stop/Reset] (Стоп/Сброс).


Не удается установить драйверы MP Drivers

Причина

Действие

Не удается продолжить работу после появления диалогового окна [Printer Connection/Подключение принтера].

Если не удается продолжить работу после появления диалогового окна [Printer Connection/Подключение принтера], выполните следующие действия для переустановки драйверов MP Drivers.

(1) Нажмите кнопку [Cancel/Отмена] на экране [Printer Connection/Подключение принтера].

(2) Нажмите кнопку [Start Over/Повторный запуск] на экране [Installation Failure/Сбой установки].

(3) Нажмите кнопку [Back/Назад] на следующем экране.

(4) Нажмите кнопку [Exit/Выход] на экране [PIXMA XXX] (где "XXX" – название Вашего аппарата), затем извлеките компакт-диск.

(5) Выключите аппарат.

(6) Перезагрузите компьютер.

(7) Завершите работу всех прочих приложений, включая антивирусные программы.

(8) Переустановите драйверы MP Drivers, следуя краткой инструкции по установке.

Установка не запускается автоматически, когда в дисковод вставляется компакт-диск [Setup CD-ROM/Установочный компакт-диск].

(1) Нажмите кнопку [Start/Пуск], затем кнопку [Computer/Компьютер].

В ОС Windows XP нажмите кнопку [Start/Пуск], затем кнопку [My Computer/Мой компьютер].

В ОС Windows 2000 дважды щелкните на значке [My Computer/Мой компьютер] на рабочем столе.

(2) В открывшемся окне дважды щелкните на значке компакт-диска [image].

Примечание

Чтобы использовать команду [Run/Выполнить] для запуска программы установки, укажите дисковод и имя программы установки [MSETUP4.EXE]. Буква дисковода для компакт-дисков может быть различной на разных компьютерах.

Для начала установки дважды щелкните значок компакт-диска на рабочем столе.

Если значок компакт-диска не отображается, перезагрузите компьютер.

Если значок компакт-диска все равно не отображается, проверьте, появится ли он при установке в дисковод других дисков. Если для других компакт-дисков значок отображается, значит неполадка связана с компакт-диском [Setup CD-ROM/Установочный компакт-диск]. Обратитесь в местный центр технического обслуживания Canon.

Процедура установки выполнена неправильно.

Выполните установку правильно, следуя указаниям краткой инструкции по установке.

Если драйверы MP Drivers были установлены неправильно, удалите драйверы MP Drivers, перезагрузите компьютер и переустановите драйверы MP Drivers. См. электронное руководство Руководство по печати с компьютера.

Примечание

Если работа программы установки была прекращена принудительно из-за ошибки Windows, операционная система Windows может работать неустойчиво; возможно, это будет препятствовать установке драйверов MP Drivers. Перезагрузите компьютер перед установкой.


Не удается правильно установить соединение с компьютером

Низкая скорость печати / Высокоскоростное подключение USB 2.0 Hi-Speed не работает

Причина

Действие

Системное оборудование не полностью совместимо со стандартом USB 2.0 Hi-Speed.

Если системное оборудование не является полностью совместимым со стандартом USB 2.0 Hi-Speed, аппарат будет работать с меньшей скоростью передачи данных, обеспечиваемой стандартом USB 1.1. В этом случае аппарат работает правильно, но скорость печати может снизиться из-за скорости подключения.

Выполните проверку по следующим пунктам, чтобы убедиться, что система поддерживает высокоскоростное подключение USB 2.0 Hi-Speed.

Порт USB компьютера поддерживает подключение по интерфейсу USB 2.0 Hi-Speed.

Кабель и концентратор USB поддерживают высокоскоростное подключение USB 2.0 Hi-Speed.

Обязательно используйте сертифицированный кабель USB 2.0 Hi-Speed. Рекомендуется использовать кабель не длиннее 10 футов / 3 м.

Операционная система компьютера поддерживает подключение по интерфейсу USB 2.0 Hi-Speed.

Приобретите и установите последнее вышедшее обновление для компьютера.

Драйвер USB 2.0 Hi-Speed работает правильно.

Приобретите последнюю версию драйвера USB 2.0 Hi-Speed, совместимого с аппаратным обеспечением, и установите его на компьютер.

Внимание!

Для получения подробных сведений о подключении по интерфейсу USB 2.0 Hi-Speed обратитесь к изготовителям компьютера, кабеля и концентратора USB.

Отображается сообщение "This device can perform faster/Это устройство может работать быстрее"

Причина

Действие

Системное оборудование не полностью совместимо со стандартом USB 2.0 Hi-Speed.

Системное оборудование не является совместимым со стандартом USB 2.0.

См. раздел Низкая скорость печати / Высокоскоростное подключение USB 2.0 Hi-Speed не работает.


Неудовлетворительные результаты печати

Если результаты печати неудовлетворительны, прежде всего проверьте параметры бумаги и качества печати.

Соответствуют ли параметры размера страницы и типа носителя размеру и типу загруженной бумаги?

Если эти параметры заданы неправильно, получить требуемый результат печати невозможно. При печати фотографии или изображения неправильно установленное значение типа бумаги может привести к потере качества цветопередачи. Кроме того, при печати с неправильно заданным типом бумаги поверхность печати может быть поцарапана. В режиме печати без полей в зависимости от сочетания заданного типа бумаги и загруженной бумаги цвета могут передаваться неравномерно.

Правильно ли задан параметр качества изображения?

Выберите вариант качества изображения, подходящий для печати данного изображения на данной бумаге. Если на отпечатке заметны размывание изображения или неравномерная цветопередача, задайте более высокое качество изображения и повторите печать.

* При печати с PictBridge-совместимого устройства задайте параметр качества печати с помощью панели управления на аппарате. Эту настройку невозможно выполнить с PictBridge-совместимого устройства.

Метод проверки параметров бумаги и качества печати зависит от режима работы аппарата и выполняемых операций.

Копирование с помощью аппарата | Параметры проверяются с помощью панели управления на аппарате. См. страницы данного Руководства с описанием конкретных режимов печати.
Печать с PictBridge-совместимого устройства | Параметры проверяются с помощью PictBridge-совместимого устройства или с помощью панели управления на аппарате. См. раздел "Печать фотографий непосредственно с совместимого устройства" в документе Краткое руководство по началу работы.
Печать с компьютера | Параметры проверяются с помощью драйвера принтера. См. электронное руководство Руководство по печати с компьютера.

Если проблема не устраняется даже при правильно заданных параметрах бумаги и качества печати, причины могут быть иными. См. также следующие разделы.

Не удается напечатать задание до конца

Причина

Действие

Слишком большой объем данных печати.

Нажмите кнопку [Print Options/Параметры печати] на вкладке [Page Setup/Параметры страницы]. Затем установите флажок [Reduce spool data size/Уменьшить размер данных буфера] в появившемся диалоговом окне.

Выбор этой функции может привести к снижению качества печати.

Недостаточно места на жестком диске компьютера.

Удалите ненужные файлы, чтобы освободить дисковое пространство.

Нечеткие цвета

Причина

Действие

Не включена функция коррекции цвета.

Включение функции коррекции цвета может привести к улучшению качества цветопередачи при печати фотографий или других графических изображений.

При печати с компьютера

При работе в Windows выберите параметр [Vivid Photo] на вкладке [Effects/Эффекты] диалогового окна свойств принтера.

В ОС Macintosh во всплывающем меню диалогового окна [Print/Печать] выберите [Special Effects/Специальные эффекты] и затем [Vivid Photo].

При прямой печати

Выберите в параметрах печати <VIVID> (VIVID) <ON> (ВКЛ).

Картридж FINE (FINE Cartridge) установлен неправильно.

Извлеките, а затем снова установите картридж FINE (FINE Cartridge).

Засорены сопла печатающей головки.

Распечатайте образец для проверки сопел и проверьте наличие чернил.

Подробные сведения о печати образца для проверки сопел см. раздел Печать образца для проверки сопел.

Если на образце для проверки сопел отсутствуют какие-либо линии или имеются белые полосы, выполните стандартную или глубокую чистку печатающей головки. Если проблема по-прежнему не устранена, возможно, что в картридже FINE (FINE Cartridge) закончились чернила.

Если в картридже FINE (FINE Cartridge) закончились чернила, замените его новым.

Примечание

Цвета на отпечатке могут не совпадать с цветами на экране из-за принципиальных различий в методах передачи цвета.

Отображение цветов на экране может зависеть также от настройки управления цветами и различий в операционных средах.

Печать не начинается/Нечеткая печать/Неверные цвета/Прямые линии не выровнены

Причина

Действие

Картридж FINE (FINE Cartridge) установлен неправильно. / Закончились чернила.

Извлеките, а затем снова установите картридж FINE (FINE Cartridge).

Возможно, между контактами имеются частицы пыли. В этом случае результат печати можно улучшить путем переустановки картриджа FINE (FINE Cartridge).

Кроме того, проверьте, удалена ли защитная лента (A).

Засорены сопла печатающей головки.

См. раздел Цвета стали бледными или печатаются неправильно и выполните необходимые действия по обслуживанию.

Носитель загружен неправильной стороной вверх.

У многих типов бумаги только одна сторона предназначена для печати.

Печать на другой стороне может быть нечеткой или выполняться в плохом качестве.

Подробные сведения о стороне, предназначенной для печати см. инструкциях, прилагаемых к бумаге.

Неправильно установлен рычажок настройки на толщину бумаги.

Приведите рычажок настройки на толщину бумаги в положение, соответствующее типу бумаги, используемой для печати. См. Пригодные типы носителей.

В зависимости от содержания печатаемого документа поверхность с печатью может быть поцарапана даже при использовании тех типов бумаги, для которых рычажок настройки на толщину бумаги должен быть установлен в левое положение. В этом случае установите рычажок настройки на толщину бумаги в правое положение.

* По завершении печати снова сдвиньте рычажок настройки на толщину бумаги влево. Если не установить рычажок настройки на толщину бумаги снова в левое положение, возрастает вероятность загрязнения внутренних частей аппарата из-за большего просвета между печатающей головкой и загруженной бумагой. Кроме того, качество печати при этом может ухудшиться.

Печатающая головка не выровнена.

Если после установки печатающей головки не было произведено ее выравнивание, прямые линии могут печататься со смещением. После установки печатающей головки произведите ее выравнивание.

См. раздел Выравнивание печатающей головки в аппарате и выполните выравнивание печатающей головки в аппарате с помощью панели управления.

Строчка или изображение не печатается или печатается не целиком

Причина

Действие

Слишком большой объем данных печати.

Нажмите кнопку [Print Options/Параметры печати] на вкладке [Page Setup/Параметры страницы]. Затем установите флажок [Reduce spool data size/Уменьшить размер данных буфера] в появившемся диалоговом окне.

Выбор этой функции может привести к снижению качества печати.

Печать с использованием функций разметки страницы или полей для сшивания.

При печати с функцией разметки страницы или полей для сшивания тонкие линии могут не напечататься. Попробуйте сделать линии в документе более толстыми.

Белые полосы

Причина

Действие

Засорены сопла печатающей головки.

См. раздел Цвета стали бледными или печатаются неправильно и выполните необходимые действия по обслуживанию.

Картридж FINE (FINE Cartridge) установлен неправильно. / Закончились чернила.

Извлеките, а затем снова установите картридж FINE (FINE Cartridge).

Возможно, между контактами имеются частицы пыли. В этом случае результат печати можно улучшить путем переустановки картриджа FINE (FINE Cartridge).

Кроме того, проверьте, удалена ли защитная лента (A).

Бумага после печати сворачивается или на ней появляются чернильные пятна

Причина

Действие

Используется слишком тонкая бумага.

При печати фотографий или изображений с насыщенным цветом рекомендуется использовать бумагу [Photo Paper Pro/Качественная фотобумага] или другую специализированную бумагу производства компании Canon. См. раздел Общие сведения.

При печати изображений установлено слишком большое значение параметра интенсивности.

При печати изображения с высокой интенсивностью бумага, особенно обычная, может впитать слишком много чернил и стать волнистой.

При печати с компьютера

Уменьшите значение параметра [Intensity/Интенсивность] драйвера принтера и повторите печать

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера из приложения.

(2) На вкладке [Main/Главная] для параметра [Color/Цвет]/[Intensity/Интенсивность] установите значение [Manual/Вручную], затем нажмите кнопку [Set/Задать].

(3) Перетащите ползунок [Intensity/Интенсивность] для регулировки интенсивности.

(1) Откройте диалоговое окно [Print/Печать].

См. раздел Открытие диалогового окна [Print/Печать].

(2) Во всплывающем меню выберите пункт [Color Options/Параметры цвета].

(3) Перетащите ползунок [Intensity/Интенсивность] для установки интенсивности.

При копировании

См. раздел Изменение параметров копирования и уменьшите значение параметра <INTENSITY> (ИНТЕНСИВНСТЬ). Повторите печать.

Бумага долго сохнет после печати.

Увеличьте значение параметра [Ink Drying Wait Time/Задержка на сушку].

В этом случае отпечатанная поверхность успевает высохнуть, что предотвращает скручивание бумаги и появление на ней пятен чернил.

(1) Убедитесь, что аппарат включен.

(2) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

(3) Перейдите на вкладку [Maintenance/Обслуживание] и нажмите кнопку [Custom Settings/Специальные параметры].

(4) Перетащите ползунок [Ink Drying Wait Time/Задержка на сушку] до нужного значения, а затем нажмите кнопку [Send/Отправить].

(5) При появлении сообщения с запросом подтверждения нажмите кнопку [OK].

(1) Убедитесь, что аппарат включен.

(2) Откройте программу [Canon IJ Printer Utility].

См. раздел Запуск программы [Canon IJ Printer Utility] (Macintosh).

(3) Во всплывающем меню выберите пункт [Custom Settings/Специальные параметры].

(4) Перетащите ползунок [Ink Drying Wait Time/Задержка на сушку] до нужного значения, а затем нажмите кнопку [Send/Отправить].

(5) При появлении сообщения с запросом подтверждения нажмите кнопку [OK].

Отпечатанная поверхность поцарапана/Бумага испачкана

Причина

Действие

Загрязнен ролик подачи бумаги.

Выполняется чистка ролика подачи бумаги. Чистка ролика подачи бумаги изнашивает его, поэтому выполняйте эту процедуру только при необходимости.

Подробные сведения о процедуре чистки см. в разделе Чистка ролика подачи бумаги (чистка ролика).

Загрязнена внутренняя часть аппарата.

Если при выполнении двухсторонней печати заданный размер страницы не соответствует формату бумаги, загруженный в источник бумаги, чернила попадают на внутренние компоненты принтера, что приводит к загрязнению бумаги.

Чтобы почистить внутреннюю часть аппарата, выполните процедуру чистки поддона.

Подробные сведения о процедуре чистки см. в разделе Чистка внутренней части аппарата (чистка поддона).

Примечание

Для предотвращения загрязнения внутренних компонентов аппарата чернилами задайте правильный размер страницы.

Бумага долго сохнет после печати.

При печати данных (например, фотографий), на сушку которых требуется время, подача следующего листа может выполняться до того, как предыдущий полностью высохнет.

Можно удалять каждый отпечатанный лист из выходного лотка сразу после печати или настроить параметр [Ink Drying Wait Time/Задержка на сушку] таким образом, чтобы аппарат приостанавливался после печати каждого листа.

(1) Убедитесь, что аппарат включен.

(2) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

(3) Перейдите на вкладку [Maintenance/Обслуживание] и нажмите кнопку [Custom Settings/Специальные параметры].

(4) Перетащите ползунок [Ink Drying Wait Time/Задержка на сушку] до нужного значения, а затем нажмите кнопку [Send/Отправить].

(5) При появлении сообщения с запросом подтверждения нажмите кнопку [OK].

(1) Убедитесь, что аппарат включен.

(2) Откройте программу [Canon IJ Printer Utility].

См. раздел Запуск программы [Canon IJ Printer Utility] (Macintosh).

(3) Во всплывающем меню выберите пункт [Custom Settings/Специальные параметры].

(4) Перетащите ползунок [Ink Drying Wait Time/Задержка на сушку] до нужного значения, а затем нажмите кнопку [Send/Отправить].

(5) При появлении сообщения с запросом подтверждения нажмите кнопку [OK].

Печать в оттенках серого или с использованием только черных чернил.

При печати с использованием только черных чернил попробуйте уменьшить значение параметра [Intensity/Интенсивность] или увеличить значение параметра [Print Quality/Качество печати] в драйвере принтера.

При печати черно-белого документа или печати в оттенках серого накапливание распечатанных листов может привести к тому, что непросохшие чернила попадут с одних страниц на другие.

Для предотвращения подобного уменьшите значение параметра [Intensity/Интенсивность] или увеличьте значение параметра [Print Quality/Качество печати].

Тип бумаги не подходит для печати.

Проверьте, не используется ли слишком плотная или скрученная бумага.

См. раздел Общие сведения.

В режиме печати без полей качество печати на верхних и нижних краях бумаги может быть хуже. Убедитесь, что используемая бумага подходит для режима печати без полей.

Подробные сведения см. в разделе Область печати.

Бумага скручивается.

Для обычной бумаги

Переверните бумагу и загрузите ее заново, так чтобы печать выполнялась на другой стороне.

Скручивание бумаги может происходить в том случае, если бумага оставалась загруженной в задний лоток длительное время. В этом случае загрузите бумагу другой стороной вверх. Возможно, это позволит устранить неполадку.

Неиспользованную бумагу рекомендуется поместить в упаковку и хранить на плоской поверхности.

Для бумаги других типов

Бумага, у которой скручиваются углы или вся печатная поверхность, может пачкаться и неправильно подаваться. Перед использованием устраните скручивание бумаги, следуя приведенным ниже указаниям.

(1) Положите лист бумаги лицевой стороной вверх (A) и накройте его листом обычной бумаги, чтобы не испачкать и не поцарапать поверхность листа.

(2) Сверните бумагу в направлении, противоположном направлению скручивания, как показано ниже.

(3) Проверьте, распрямилась ли бумага. Расстояние от поверхности до бумаги должно составлять 0,08–0,2 дюйма / 2–5 мм (B).

При печати на скрученной бумаге рекомендуется подавать по одному листу.

Примечание

В зависимости от типа носителя, бумага может пачкаться или неправильно подаваться, даже если она не скручена.

В таком случае перед печатью следуйте инструкциям, приведенным в пункте "Для бумаги других типов", для скручивания бумаги.

Это может улучшить результаты печати.

Неправильно установлен рычажок настройки на толщину бумаги.

Приведите рычажок настройки на толщину бумаги в положение, соответствующее типу бумаги, используемой для печати.

См. Пригодные типы носителей.

В зависимости от содержания печатаемого документа поверхность с печатью может быть поцарапана даже при использовании тех типов бумаги, для которых рычажок настройки на толщину бумаги должен быть установлен в левое положение. В этом случае установите рычажок настройки на толщину бумаги в правое положение.

* По завершении печати снова сдвиньте рычажок настройки на толщину бумаги влево. Если не установить рычажок настройки на толщину бумаги снова в левое положение, возрастает вероятность загрязнения внутренних частей аппарата из-за большего просвета между печатающей головкой и загруженной бумагой. Кроме того, качество печати при этом может ухудшиться.

Примечание

Если углы или края бумаги загрязнены, попробуйте печатать, сдвинув рычажок настройки на толщину бумаги вправо.

При печати изображений установлено слишком большое значение параметра интенсивности.

При печати изображения с высокой интенсивностью бумага, особенно обычная, может впитать слишком много чернил и стать волнистой.

При печати с компьютера

Уменьшите значение параметра [Intensity/Интенсивность] драйвера принтера и повторите печать.

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера из приложения.

(2) На вкладке [Main/Главная] для параметра [Color/Цвет]/[Intensity/Интенсивность] установите значение [Manual/Вручную], затем нажмите кнопку [Set/Задать].

(3) Перетащите ползунок [Intensity/Интенсивность] для регулировки интенсивности.

(1) Откройте диалоговое окно [Print/Печать].

См. раздел Открытие диалогового окна [Print/Печать].

(2) Во всплывающем меню выберите пункт [Color Options/Параметры цвета].

(3) Перетащите ползунок [Intensity/Интенсивность] для установки интенсивности.

При копировании

См. раздел Изменение параметров копирования и уменьшите значение параметра <INTENSITY> (ИНТЕНСИВНСТЬ). Повторите печать.

Выполнение печати вне рекомендованной области.

При печати вне рекомендованной области листа, на нижнем краю бумаги могут появиться чернильные пятна.

Измените настройки размера источника в соответствующей программе.

Подробные сведения о рекомендованной области печати см. в разделе Область печати.

Цвета передаются неравномерно

Причина

Действие

Засорены сопла печатающей головки.

См. раздел Цвета стали бледными или печатаются неправильно и выполните необходимые действия по обслуживанию.

Печатающая головка не выровнена.

См. раздел Выравнивание печатающей головки в аппарате и выполните выравнивание печатающей головки в аппарате с помощью панели управления.


Неудовлетворительные результаты печати при копировании

Причина

Действие

Неправильно загружен документ.

Убедитесь, что документ правильно загружен на стекло планшета.

См. раздел Загрузка документов.

Документ загружен копируемой стороной вверх.

При установке на стекло планшета документ должен находиться копируемой стороной вниз.

Документ был распечатан при помощи данного аппарата.

Качество печати может снижаться при копировании распечатанного документа.

Не копируйте распечатанный документ. Используйте в качестве источника печати оригинал, хранящийся в цифровой камере или в памяти компьютера.

Загрязнено стекло планшета или внутренняя сторона крышки документа.

Почистите стекло планшета или внутреннюю сторону крышки документа.

См. раздел Чистка стекла планшета и крышки документа.

Если неполадка не устранена, см. также раздел Неудовлетворительные результаты печати.


Аппарат не запускается или останавливается во время печати

Печать не начинается

Причина

Действие

В очередь на печать поставлены ненужные задания. / Неполадки с компьютером.

Возможно, проблема исчезнет после перезагрузки компьютера.

Если в очередь на печать поставлены ненужные задания, выполните указанные ниже действия для их удаления.

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

(2) Перейдите на вкладку [Maintenance/Обслуживание] и нажмите [View Printer Status/Просмотр состояния принтера].

Открывается окно монитора состояния принтера.

(3) Нажмите кнопку [Display Print Queue/Отображать очередь печати].

(4) В меню [Printer/Принтер] выберите команду [Cancel All Documents/Очистить очередь печати].

Возможность выбора этой команды зависит от полномочий, предоставляемых для учетной записи.

(5) При появлении подтверждающего сообщения нажмите кнопку [Yes/Да].

Задания печати будут удалены.

(1) Щелкните значок принтера на панели и выведите на экран список выполняемых заданий на печать.

Если компьютер работает под управлением Mac OS X v. 10.2.8, щелкните значок принтера на панели, откройте окно [Print Center/Центр печати] и дважды щелкните имя аппарата в списке [Printer List/Список принтеров].

(2) Выберите ненужное задание и нажмите кнопку [image].

Задания печати будут удалены.

Аппарат не готов к работе.

Проверьте, горит ли индикатор [Power] (Питание) зеленым цветом.

Если индикатор [Power] (Питание) не горит, включите аппарат.

Если индикатор [Power] (Питание) мигает зеленым цветом, это указывает на выполнение инициализации аппарата. Дождитесь, когда индикатор [Power] (Питание) перестанет мигать и загорится зеленым цветом.

Примечание

При печати большого объема данных (например, фотографий или рисунков) требуется больше времени для подготовки к печати.

Аппарат неправильно подключен.

Убедитесь, что кабель USB надежно подключен к аппарату и к компьютеру.

Если используется релейное устройство (например, концентратор USB), отключите его, подключите аппарат напрямую к компьютеру и попробуйте еще раз выполнить печать. Если печать запускается нормально, проблема связана с релейным устройством.

За подробными сведениями обратитесь к продавцу релейного устройства.

Возможна также неисправность кабеля USB. Замените кабель USB и попытайтесь вновь выполнить печать.

В диалоговом окне драйвера принтера не выбран аппарат.

Правильная работа аппарата невозможна при использовании драйвера другого принтера.

Работая в ОС Windows, убедитесь, что в диалоговом окне [Print/Печать] выбран [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели Вашего аппарата).

Работая в ОС Macintosh, убедитесь, что в пункте [Printer/Принтер] диалогового окна [Print/Печать] выбрано название модели Вашего принтера.

Примечание

Выберите параметр [Set as Default Printer/Использовать по умолчанию] (Windows) или [Make Default/Установить по умолчанию] (Macintosh), чтобы использовать данный аппарат по умолчанию.

Неправильно задан порт принтера.

Задайте "USBnnn" (где "n" – цифра) в качестве порта принтера.

(1) Зарегистрируйтесь в системе, используя учетную запись с полномочиями администратора.

(2) Нажмите кнопку [Control Panel/Панель управления], затем кнопку [Printer/Принтер] в разделе [Hardware and Sound/Оборудование и звук].

В ОС Windows XP нажмите кнопку [Control Panel/Панель управления], [Printers and Other Hardware/Принтеры и другое оборудование], затем [Printers and Faxes/Принтеры и факсы].

В ОС Windows 2000 нажмите кнопку [Control Panel/Панель управления], затем [Printers/Принтеры].

(3) Щелкните правой кнопкой мыши на значке [Canon XXX Printer/Принтер Canon XXX] (где "XXX" – название модели Вашего аппарата) и выберите [Properties/Свойства].

(4) Выберите вкладку [Ports/Порты] для установки параметров порта. При необходимости измените их.

Печать прерывается, не завершившись

Причина

Действие

Аппарат постоянно печатает в течение длительного времени.

Если аппарат постоянно печатает в течение длительного времени, печатающая головка может перегреться. Печать временно приостанавливается в целях защиты печатающей головки и через некоторое возобновляется.

В этом случае в удобное время прервите задание печати и выключите аппарат не менее чем на 15 минут.

Кроме того, при непрерывной долгой печати рисунков и фотографий с интенсивными цветами печать может останавливаться для предохранения печатающей головки. В этом случае печать не возобновляется автоматически. Выключите аппарат и подождите не менее 15 минут.

Осторожно!

Область вокруг печатающей головки внутри принтера может сильно нагреться. Не прикасайтесь к печатающей головке и расположенным рядом с ней деталям.

Печать документов с большим количеством фотографий или изображений.

При печати большого объема данных (например, фотографий или рисунков) на их обработку аппаратом и компьютером требуется определенное время, и может показаться, что аппарат простаивает.

Кроме того, при непрерывной печати на обычной бумаге с большим расходом чернил аппарат может время от времени останавливаться. В обоих случаях следует дождаться возобновления печати.

Примечание

Если выполняется печать документа с большой областью печати или распечатка большого количества копий, печать может остановиться, чтобы дать высохнуть чернилам.

Аппарат работает, но подача чернил не производится

Причина

Действие

Засорены сопла печатающей головки.

См. раздел Цвета стали бледными или печатаются неправильно и выполните необходимые действия по обслуживанию.

Картридж FINE (FINE Cartridge) установлен неправильно. / Закончились чернила.

Извлеките, а затем снова установите картридж FINE (FINE Cartridge).

Возможно, между контактами имеются частицы пыли. В этом случае результат печати можно улучшить путем переустановки картриджа FINE (FINE Cartridge).

Кроме того, проверьте, удалена ли защитная лента (A).

Скорость печати ниже, чем ожидалось

Примечание

В зависимости от используемого компьютера скорость печати при выполнении указанных ниже действий может не увеличиться.

Причина

Действие

Печать в бесшумном режиме.

Если задан бесшумный режим, скорость печати снижается. Для повышения скорости печати откажитесь от выбора бесшумного режима.

Подробные сведения о настройках драйвера принтера см. в электронном руководстве Руководство по печати с компьютера, а о настройках аппарата – в разделе <DEVICE SETTINGS> (ПАРАМ. УСТРОЙСТВА).

Установлено слишком высокое качество печати.

Увеличьте скорость печати в настройках драйвера принтера. Скорость можно увеличить благодаря установке приоритета скорости.

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера из приложения.

(2) На вкладке [Main/Главная] для параметра [Print Quality/Качество печати] установите значение [Fast/Ниже].

(1) Откройте диалоговое окно [Print/Печать].

См. раздел Открытие диалогового окна [Print/Печать].

(2) Во всплывающем меню выберите пункт [Quality & Media/Качество и носители] и нажмите кнопку [Detailed Setting/Детальная настройка].

(3) Перетащите ползунок [Print Quality/Качество печати] в положение [Fast/Ниже].

Держатель картриджа FINE (FINE Cartridge) не перемещается влево

Примечание

Если открыть модуль сканирования (крышку принтера) во время печати, держатель картриджа FINE (FINE Cartridge) смещается вправо. Закройте модуль сканера (крышку принтера) и снова откройте по завершении печати.

Причина

Действие

Аппарат не готов к работе.

Проверьте, горит ли индикатор [Power] (Питание) зеленым цветом.

Держатель картриджа FINE (FINE Cartridge) не будет перемещаться, если питание не включено. Если индикатор [Power] (Питание) не горит, закройте модуль сканирования (крышку принтера) и включите питание аппарата.

Если индикатор [Power] (Питание) мигает зеленым цветом, это указывает на выполнение инициализации аппарата. Дождитесь, когда индикатор [Power] (Питание) перестанет мигать и загорится зеленым цветом, и снова откройте модуль сканирования (крышку принтера).

Произошел сбой в работе аппарата.

Закройте модуль сканирования (крышку принтера) и откройте снова, выполнив все инструкции по устранению ошибки, приведенные в соответствующем сообщении. См. раздел На ЖК-дисплее отображается сообщение об ошибке.

Модуль сканирования (крышка принтера) оставался открытым дольше 10 минут.

Если модуль сканирования (крышка принтера) остается открытой дольше 10 минут, держатель картриджа FINE (FINE Cartridge) перемещается вправо, чтобы предотвратить высыхание чернил в печатающей головке. Закройте и снова откройте модуль сканирования (крышку принтера) для возврата держателя картриджа FINE (FINE Cartridge) в левое положение.

Аппарат постоянно печатает в течение длительного времени.

Если аппарат выполнял печать непрерывно в течение длительного времени, закройте модуль сканирования (крышку принтера), немного подождите и снова откройте ее.

Если аппарат постоянно печатает в течение длительного времени, печатающая головка может перегреться. Аппарат временно приостанавливает печать для защиты печатающей головки. В этом случае закройте модуль сканирования (крышку принтера) на некоторое время, а затем снова откройте ее, чтобы держатель картриджа FINE (FINE Cartridge) переместился в центр.


Неправильная подача бумаги

Причина

Действие

Тип бумаги не подходит для печати.

Проверьте, не используется ли слишком плотная или скрученная бумага.

См. раздел Общие сведения.

Загрязнен ролик подачи бумаги.

Выполняется чистка ролика подачи бумаги. Чистка ролика подачи бумаги изнашивает его, поэтому выполняйте эту процедуру только при необходимости.

Подробные сведения о процедуре чистки см. в разделе Чистка ролика подачи бумаги (чистка ролика).

Бумага неправильно загружена.

При загрузке бумаги в аппарат выполните указанные ниже действия.

Перед загрузкой нескольких листов выровняйте их края.

Независимо от ориентации при печати обязательно загружайте бумагу в задний лоток в книжной ориентации.

Загружайте бумагу стороной для печати ВВЕРХ. Выровняйте стопку бумаги по правому краю заднего лотка и переместите направляющую бумаги так, чтобы она слегка касалась левого края стопки.

Более подробные сведения о загрузке бумаги см. в разделе Загрузка бумаги.

Загружено слишком много бумаги.

Убедитесь в том, что стопка бумаги не превышает отметку максимальной загрузки. Однако бумага может подаваться неправильно и при этом количестве в зависимости от ее типа и условий эксплуатации аппарата (высокой температуры/влажности или низкой температуры/влажности).

В таких случаях следует уменьшить количество листов бумаги, загружаемых за один раз, примерно в два раза.

Более подробные сведения о загрузке бумаги см. в разделе Загрузка бумаги.

В заднем лотке находится посторонний предмет.

Убедитесь в том, что в заднем лотке нет посторонних предметов.

Конверты неправильно подготовлены или загружены.

Для печати на конвертах их необходимо предварительно подготовить; см. раздел Загрузка конвертов.

После подготовки вставляйте конверты в аппарат в книжной ориентации. Конверты, загруженные в альбомной ориентации, будут подаваться неправильно.

Сдвиньте рычажок настройки на толщину бумаги вправо.


Замятие бумаги

Причина

Действие

Бумага заминается в отверстии для выхода бумаги или в заднем лотке.

Удалите бумагу, выполнив следующие действия.

(1) Медленно вытяните бумагу из заднего лотка или из выходного отверстия (откуда это удобнее сделать).

Если бумага порвалась и часть ее осталась внутри аппарата, выключите аппарат, откройте модуль сканирования (крышку принтера) и удалите остатки бумаги.

Будьте осторожны, не прикасайтесь к внутренним компонентам аппарата.

После удаления бумаги закройте модуль сканера (крышку принтера) и вновь включите аппарат.

Если не удается вытащить бумагу из аппарата, выключите и снова включите аппарат. Бумага выйдет автоматически.

(2) Повторно загрузите бумагу в аппарат и нажмите на аппарате кнопку [OK].

При выключении аппарата на шаге (1) задания, поставленные в очередь на печать, будут отменены. При необходимости повторите печать.

Примечание

Подробные сведения о загрузке бумаги см. в разделе Загрузка бумаги.

При повторной загрузке бумаги в аппарат обратитесь к разделу Неправильная подача бумаги, чтобы убедиться в использовании правильной бумаги и в правильной загрузке ее в аппарат.

Если бумагу не удается извлечь или бумага порвалась и часть ее осталась внутри аппарата, либо при повторном замятии бумаги после ее извлечения обратитесь в местный центр технического обслуживания Canon.

Бумага формата кредитной карты заминается в аппарате при альбомной ориентации.

Бумагу формата кредитной карточки загружать в аппарат в альбомной ориентации нельзя.

Медленно вытяните бумагу из заднего лотка и удалите ее.

Если бумагу не удается извлечь или индикация ошибки замятия продолжается и после удаления бумаги, обратитесь в местный центр технического обслуживания Canon.


Сообщение об ошибке на экране компьютера

Выводится [Service Error 5100/Служебная ошибка 5100]

Причина

Действие

Заблокировано перемещение держателя картриджа FINE (FINE Cartridge).

Отмените печать с компьютера, выключите аппарат. Затем извлеките застрявшую бумагу или посторонний предмет, препятствующий перемещению держателя картриджа FINE (FINE Cartridge).

Внимание!

Будьте осторожны, не прикасайтесь к внутренним компонентам аппарата. Прикосновение к ним может привести к нарушению печати.

[Writing Error/Ошибка записи]/[Output Error/Ошибка вывода]/[Communication Error/Ошибка связи]

Причина

Действие

Аппарат не готов к работе.

Проверьте, горит ли индикатор [Power] (Питание) зеленым цветом.

Если индикатор [Power] (Питание) не горит, включите аппарат.

Если индикатор [Power] (Питание) мигает зеленым цветом, это указывает на выполнение инициализации аппарата. Дождитесь, когда индикатор [Power] (Питание) перестанет мигать и загорится зеленым цветом.

Если индикатор [Alarm] (Индикатор аварийного сигнала) горит оранжевым цветом, возможно, в аппарате произошла ошибка. Подробные сведения об устранении этой ошибки см. в разделе На ЖК-дисплее отображается сообщение об ошибке.

Параметры порта принтера не соответствуют интерфейсу подключения компьютера к аппарату.

Проверьте параметры порта принтера.

* Ниже "XXX" означает название модели данного аппарата.

(1) Зарегистрируйтесь в системе, используя учетную запись с полномочиями администратора.

(2) Нажмите кнопку [Control Panel/Панель управления], затем кнопку [Printer/Принтер] в разделе [Hardware and Sound/Оборудование и звук].

В ОС Windows XP нажмите кнопку [Control Panel/Панель управления], [Printers and Other Hardware/Принтеры и другое оборудование], затем [Printers and Faxes/Принтеры и факсы].

В ОС Windows 2000 нажмите кнопку [Control Panel/Панель управления], затем [Printers/Принтеры].

(3) Правой кнопкой мыши щелкните на значке [Canon XXX Printer/Принтер Canon XXX] и выберите [Properties/Свойства].

(4) Выберите вкладку [Ports/Порты] для установки параметров порта.

Убедитесь в том, что для пункта [Print to the following port(s)/Печать со следующих портов] выбрано имя порта [USBnnn] (где "n" – цифра), а в столбце [Printer/Принтер] отображается [Canon XXX Printer/Принтер Canon XXX].

Если настройка порта неправильна, переустановите драйверы MP Drivers или измените настройку порта в соответствии с используемым интерфейсом.

Аппарат неправильно подключен.

Убедитесь, что кабель USB надежно подключен к аппарату и к компьютеру.

Если используется релейное устройство (например, концентратор USB), отключите его, подключите аппарат напрямую к компьютеру и попробуйте еще раз выполнить печать. Если печать запускается нормально, проблема связана с релейным устройством.

За подробными сведениями обратитесь к продавцу релейного устройства.

Возможна также неисправность кабеля USB. Замените кабель USB и попытайтесь вновь выполнить печать.

Неправильно установлены драйверы MP Drivers.

Драйверы MP Drivers могут быть установлены неправильно. Удалите их, следуя рекомендациям в электронном руководстве Руководство по печати с компьютера, и переустановите, следуя рекомендациям в краткой инструкции по установке.

Неправильно задан порт принтера.

Выполните следующие действия для проверки состояния порта принтера.

(1) Нажмите кнопку [Control Panel/Панель управления], [Hardware and Sound/Оборудование и звук], затем [Device Manager/Диспетчер устройств].

Если отображается экран [User Account Control/Управление учетной записью пользователя], следуйте выводимым на экран указаниям.

В ОС Windows XP нажмите кнопку [Control Panel/Панель управления], [Performance and Maintenance/Производительность и обслуживание], [System/Система], затем нажмите кнопку [Device Manager/Диспетчер устройств] на вкладке [Hardware/Оборудование].

В ОС Windows 2000 нажмите кнопку [Control Panel/Панель управления], [System/Система], затем [Device Manager/Диспетчер устройств] на вкладке [Hardware/Оборудование].

(2) Дважды щелкните значок [Universal Serial Bus controller/Контроллеры универсальной последовательной шины USB], затем [USB Printing Support/Поддержка USB принтера].

Если [USB Printing Support/Поддержка USB принтера] не отображается, проверьте правильность подключения аппарата к компьютеру.

См. раздел Аппарат неправильно подключен..

(3) На вкладке [General/Общие] убедитесь в отсутствии указаний на неполадки устройства.

Если отображается сообщение об ошибке, сведения об ее устранении см. в справке Windows.

Выводится сообщение [Error No.: 300/Ошибка № 300]

Причина

Действие

Аппарат не готов к работе.

Проверьте, горит ли индикатор [Power] (Питание) зеленым цветом.

Если индикатор [Power] (Питание) не горит, включите аппарат.

Если индикатор [Power] (Питание) мигает зеленым цветом, это указывает на выполнение инициализации аппарата. Дождитесь, когда индикатор [Power] (Питание) перестанет мигать и загорится зеленым цветом.

Если индикатор [Alarm] (Индикатор аварийного сигнала) горит оранжевым цветом, возможно, в аппарате произошла ошибка. Подробные сведения об устранении этой ошибки см. в разделе На ЖК-дисплее отображается сообщение об ошибке.

Аппарат неправильно подключен.

Убедитесь, что кабель USB надежно подключен к аппарату и к компьютеру.

Если используется релейное устройство (например, концентратор USB), отключите его, подключите аппарат напрямую к компьютеру и попробуйте еще раз выполнить печать. Если печать запускается нормально, проблема связана с релейным устройством.

За подробными сведениями обратитесь к продавцу релейного устройства.

Возможна также неисправность кабеля USB. Замените кабель USB и попытайтесь вновь выполнить печать.

Аппарат не выбран в меню [Printer/Принтер] диалогового окна [Print/Печать].

Выберите название модели Вашего аппарата в меню [Printer/Принтер] диалогового окна [Print/Печать].

Если в списке [Printer/Принтер] название модели Вашего аппарата отсутствует, следуйте приведенным ниже указаниям, чтобы проверить, установлен ли на компьютере драйвер аппарата.

(1) В меню [Printer/Принтер] выберите пункт [Print & Fax Preferences/Настройка принтера и факса].

При работе в Mac OS X v. 10.2.8 или 10.3.x в меню [Printer/Принтер] выберите пункт [Edit Printer List/Редактировать список принтеров].

(2) Проверьте, отображается ли в списке принтеров название модели Вашего аппарата и установлен ли соответствующий флажок.

При работе в Mac OS X v. 10.2.8 убедитесь, что в списке [Printer List/Список принтеров] отображается название модели данного аппарата.

(3) Если название модели Вашего аппарата не отображается, нажмите кнопку [Add (+)/Добавить (+)], чтобы добавить этот аппарат в список.

Если добавить аппарат не удается, переустановите драйверы MP Drivers, следуя рекомендациям, приведенным в краткой инструкции по установке.

Выводится сообщение [Error No.: 1700/1710 / Ошибка № 1700/1710]

Причина

Действие

Абсорбер чернил почти полон.

См. пункт "<REQ. SERVICE SOON> (СКОРО ПОТРЕБ. ОБСЛ.)" в разделе На ЖК-дисплее отображается сообщение об ошибке.

Выводится сообщение [Error No.: 2001/Ошибка № 2001]

Причина

Действие

Не был получен ответ от подключенного цифрового фотоаппарата или цифровой видеокамеры. / Подключенный цифровой фотоаппарат или цифровая видеокамера не совместимы с аппаратом.

См. пункт "<INCOMPATIBLE CAMERA> (НЕСОВМЕСТИМАЯ КАМЕРА)" в разделе На ЖК-дисплее отображается сообщение об ошибке.

Выводится сообщение [Error No.: 2002/Ошибка № 2002]

Причина

Действие

PictBridge-совместимое устройство подключено через концентратор USB.

См. пункт "<UNSUPPORTED USB HUB> (НЕПОДДЕРЖ. КОНЦ. USB)" в разделе На ЖК-дисплее отображается сообщение об ошибке.

Другие сообщения об ошибках

Причина

Действие

За границами окна монитора состояния принтера отображается одно из следующих сообщений об ошибке.

"Could not spool successfully due to insufficient disk space/Недостаточно места на диске для постановки в очередь"

Увеличьте объем свободного дискового пространства, удалив ненужные файлы.

"Could not spool successfully due to insufficient memory/Недостаточно памяти для постановки в очередь"

Увеличьте объем доступной памяти, закрыв другие работающие приложения.

Если печать и в этом случае не началась, перезагрузите компьютер и повторите попытку.

"Printer driver could not be found/Драйвер принтера не найден"

Для удаления драйверов MP Drivers выполните указания, приведенные в электронном руководстве Руководство по печати с компьютера, после чего переустановите драйверы.

"Could not print Application name - File name/Печать Имя приложения - Имя файла невозможна"

Попытайтесь вновь выполнить печать после завершения текущего задания.


Ошибки при работе в Windows

Не отображается окно монитора состояния принтера

Причина

Действие

Функция монитора состояния принтера не включена.

Убедитесь, что в меню [Option/Параметр] монитора состояния принтера выбран параметр [Enable Status Monitor/Включить Монитор состояния].

(1) Откройте диалоговое окно свойств принтера.

См. раздел Открытие диалогового окна свойств принтера непосредственно с панели управления.

(2) На вкладке [Maintenance/Обслуживание] выберите параметр [View Printer Status/Просмотр состояния принтера].

(3) Выберите в меню [Option/Параметр] параметр [Enable Status Monitor/Включить Монитор состояния].


Сообщение об ошибке на PictBridge-совместимом устройстве

Далее приводится описание возможных ошибок, которые возникают при печати непосредственно с PictBridge-совместимого устройства, и меры, которые необходимо принять для устранения этих неполадок.

Примечание

В данном разделе приводится описание ошибок, сообщения о которых отображаются на PictBridge-совместимых устройствах марки Canon.

Сообщения об ошибках и рекомендованные операции могут отличаться в зависимости от используемого устройства.

В случае ошибок на PictBridge-совместимых устройствах других марок проверьте сообщение об ошибке на ЖК-дисплее и выполните необходимые действия для устранения неполадки. Подробные сведения см. в разделе На ЖК-дисплее отображается сообщение об ошибке.

Кроме того, сведения об ошибках, сообщения о которых отображаются на PictBridge-совместимых устройствах марки Canon, и об их устранении см. в руководстве по эксплуатации устройства. В случае других неполадок в работе устройства обратитесь к его производителю.

Сообщение об ошибке на PictBridge-совместимом устройстве

Действие

"[Printer in use/Принтер в работе]"

Если аппарат выполняет печать с компьютера или прогревается, подождите завершения процесса. Когда аппарат будет готов, он начнет печать автоматически.

При первой печати после смены типа носителя на ЖК-дисплее аппарата может появиться сообщение с запросом проверить положение рычажка настройки на толщину бумаги. При появлении такого сообщения проверьте правильность положения рычажка настройки на толщину бумаги, затем нажмите кнопку [OK] на аппарате.

"[No paper/Нет бумаги]"

Загрузите бумагу в задний лоток и выберите команду [Continue/Дальше]* на дисплее PictBridge-совместимого устройства.

* Для возобновления печати вместо выбора команды [Continue/Дальше] можно нажать кнопку [OK] на аппарате.

"[Paper Error/Ошибка с бумагой]"

Откройте выходной лоток. Аппарат продолжит печать.

"[Paper jam/Замятие бумаги]"

Выберите команду [Stop/Стоп] на дисплее PictBridge-совместимого устройства, чтобы остановить печать.

Удалите замятую бумагу, загрузите новую, нажмите кнопку [OK] на аппарате и повторите печать.

"[Printer cover open/Открыта крышка принтера]"

Закройте модуль сканирования (крышку принтера) на аппарате.

"[No print head/Нет печатающей головки]"

Картридж FINE (FINE Cartridge) не установлен или, возможно, несовместим с данным аппаратом.

Подробные сведения об устранении этой ошибки см. в пункте "<CHECK INK> (ПРОВЕРЬТЕ ЧЕРНИЛА) U051/U052/U053/U059" раздела На ЖК-дисплее отображается сообщение об ошибке.

"[Waste tank full/Емкость с отходами полна]"/

"[Ink absorber full/Абсорбер чернил заполнен]"

Абсорбер чернил почти полон.

Подробные сведения об устранении этой ошибки см. в пункте "<REQ. SERVICE SOON> (СКОРО ПОТРЕБ. ОБСЛ.)" раздела На ЖК-дисплее отображается сообщение об ошибке.

"[No ink/Нет чернил]"/

"[Ink cassette error/Ошибка картриджа]"

В картридже FINE (FINE Cartridge) закончились (или могли закончиться) чернила.

Возможно, картридж FINE (FINE Cartridge) установлен неправильно или несовместим с данным аппаратом.

Посмотрите, какое сообщение об ошибке отображается на ЖК-дисплее, а затем выполните соответствующие действия для устранения ошибки.

См. раздел На ЖК-дисплее отображается сообщение об ошибке.

"[Hardware Error/Аппаратная ошибка]"

Неполадки связаны с картриджем FINE (FINE Cartridge). Замените картридж FINE (FINE Cartridge). См. раздел Замена картриджа FINE (FINE Cartridge).

"[Printer error/Ошибка принтера]"

Произошла ошибка, требующая обращения в центр технического обслуживания. (Индикаторы аппарата [Power] (Питание) и [Alarm] (Индикатор аварийного сигнала) мигают зеленым и оранжевым цветом поочередно.)

Отсоедините кабель USB между аппаратом и PictBridge-совместимым устройством, выключите аппарат и отсоедините шнур питания аппарата от источника питания. Через некоторое время снова подсоедините кабель питания к сети, включите аппарат и вновь подсоедините к нему PictBridge-совместимое устройство.

Если снова возникает та же ошибка, обратитесь в службу технической поддержки Canon.


Неполадки при сканировании

Программа ScanGear не запускается

Причина

Действие

Не установлен драйвер сканера (ScanGear).

Переустановите драйверы MP Drivers, следуя краткой инструкции по установке.

Другие неполадки при сканировании

См. электронное руководство Руководство по сканированию.


Неполадки при приеме факсов

Невозможно принять факс, невозможно получить факс

Причина

Действие

Аппарат не включен.

Невозможно принимать факсы при отключенном электропитании. Для включения аппарата нажмите кнопку [ON/OFF].

После сбоя в электропитании или отсоединении кабеля питания нажмите кнопку [ON/OFF], чтобы включить аппарат.

Память устройства переполнена.

Для высвобождения памяти распечатайте или удалите документы, сохраненные в памяти (см Печать или удаление документа из памяти). Затем попросите отправителя еще раз отправить факс.

Во время приема факса произошла ошибка.

Проверьте сообщение об ошибке на ЖК-дисплее. См. раздел На ЖК-дисплее отображается сообщение об ошибке.

Распечатайте отчет о работе и проверьте содержащиеся в нем сведения об ошибках. См. раздел Печать отчета о работе вручную.

Неправильное подключение к телефонной линии.

Проверьте правильность подключения телефонной линии к разъему телефонной линии и правильность подключения телефона (или другого внешнего устройства, например автоответчика или компьютерного модема) к разъему для внешнего устройства. См. краткую инструкцию по установке.

Загружена бумага, формат которой отличается от A4, Letter или Legal*.

Если формат загруженной бумаги отличается от A4, Letter или Legal*1, поступающие факсы не печатаются, а сохраняются в памяти. Замените бумагу на бумагу формата A4, Letter или Legal*, затем нажмите кнопку [OK] на аппарате.

В аппарате не задан требуемый режим приема.

Проверьте настройку режима приема и, при необходимости, измените этот режим в соответствии с типом подсоединения.

<FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX)

См. раздел Если необходимо только автоматически получать факсы на аппарат, или у вас есть выделенная телефонная линия специально для приема факсов:.

<TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.)

См. раздел Если для факсимильной и телефонный связи используется одна телефонная линия, и телефонная связь используется чаще:.

<FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА)

См. раздел Если для факсимильной и телефонной связи используется одна телефонная линия, и требуется принимать факсы автоматически:.

<DRPD> (DRPD)

См. раздел Если вы подписаны на услугу вашей телефонной компании Distinctive Ring Pattern Detection - DRPD (только в США и Канаде):.

<NETWORK SWITCH> (NETWORK SWITCH)

См. раздел Если требуется, чтобы аппарат автоматически переключался между факсимильными и телефонными вызовами в соответствии с типом звонка (Network Switch):.

* Формат Legal доступен не во всех странах или регионах.

Аппарат не переключается автоматически между голосовым и факсимильными вызовами

Причина

Действие

В нижнем левом углу ЖК-дисплея отображается режим приема <FAXONLY> (ТЛК.FAX).

Если установлен режим приема <FAX ONLY MODE> (РЕЖИМ ТОЛЬКО FAX), автоматическое переключение между телефонными и факсимильными вызовами не производится. Установите режим приема <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.), <FAX PRIORITY MODE> (РЕЖ. ПРИОР. ФАКСА), <DRPD> (DRPD)*1 или <NETWORK SWITCH> (NETWORK SWITCH)*2.

Если установлен режим приема <TEL PRIORITY MODE> (РЕЖ. ПРИОР. ТЕЛ.), подсоедините к аппарату автоответчик и убедитесь, что при срабатывании автоответчика воспроизводится его сообщение.

*1 Эта установка доступна только в США и Канаде.

*2 Эта настройка доступна не во всех странах или регионах.

Неудовлетворительное качество полученных факсов

Причина

Действие

Для параметра <ECM RX> (ECM-ПРИЕМ) установлено значение <OFF> (ВЫКЛ.).

Установите для параметра <ECM RX> (ECM-ПРИЕМ) значение <ON> (ВКЛ.). См. раздел <ECM RX> (ECM-ПРИЕМ).

Исходный документ отправителя или его факсимильный аппарат загрязнены.

Качество факсимильного изображения определяется факсимильным аппаратом отправителя. Свяжитесь с отправителем и попросите его проверить, не загрязнена ли область сканирования в его/ее факсимильном аппарате.

Не включен режим ECM при отправка/приеме при плохом качестве телефонной линии.

Установите в аппарате значение <ON> (ВКЛ.) для параметра <ECM RX> (ECM-ПРИЕМ). См. раздел <ECM RX> (ECM-ПРИЕМ).

Свяжитесь с отправителем и попросите его/ее установить режим передачи ECM.

Если факс отправителя или получателя не поддерживает режим ECM, то факс будет отправлен/принят в стандартном режиме.

Уменьшите начальную скорость приема. См. раздел <RX START SPEED> (СКОРОСТЬ ПРИЕМА).

Повторяющиеся ошибки при приеме факса

Причина

Действие

Плохое состояние телефонной линии или соединения.

Уменьшите начальную скорость приема. См. раздел <RX START SPEED> (СКОРОСТЬ ПРИЕМА).

При плохом качестве телефонной линии или телефонного соединения уменьшение начальной скорости приема может помочь устранить ошибку.

Факсимильный аппарат отправителя работает неправильно.

Свяжитесь с отправителем и попросите его/ее проверить правильность работы факсимильного аппарата.


Неполадки при отправке факсов

Невозможно оправить факс

Причина

Действие

Аппарат не включен.

Невозможно отправлять факсы при отключенном электропитании. Для включения аппарата нажмите кнопку [ON/OFF].

После сбоя в электропитании или отсоединении кабеля питания нажмите кнопку [ON/OFF], чтобы включить аппарат.

Мигает индикатор [In Use/Memory] (В работе/Память).

Из памяти посылается еще один документ. Дождитесь отправки документа аппаратом.

Телефонная линия подключена к разъему внешнего устройства.

Подсоедините ее к разъему телефонной линии. См. краткую инструкцию по установке.

Если по-прежнему невозможно отправить факс, это значит, что в телефонной линии имеются неполадки. Обратитесь в свою телефонную компанию или к изготовителю своего терминального или телефонного адаптера.

Неправильно установлен тип телефонной линии.

Если тип телефонной линии установлен неправильно, вы не сможете отправлять факсы, но сможете получать их. В этом случае проверьте тип телефонной линии и при необходимости измените его. См. Выбор типа телефонной линии.

Для параметра <DIAL TONE DETECT> (ПРОВЕРЯТЬ ГУДОК) установлено значение <ON> (ВКЛ.).

Попробуйте передать факс немного позднее. Если факс по-прежнему не отправляется, установите для параметра <DIAL TONE DETECT> (ПРОВЕРЯТЬ ГУДОК) значение <OFF> (ВЫКЛ.).

Номер факса неправильно зарегистрирован в ускоренном наборе.

Убедитесь, что номер факса правильно зарегистрирован для ускоренного набора. См. раздел Регистрация быстрого кодированного набора.

Во время отправки факса произошла ошибка.

Проверьте сообщение об ошибке на ЖК-дисплее. См. раздел На ЖК-дисплее отображается сообщение об ошибке.

Распечатайте отчет о работе и проверьте содержащиеся в нем сведения об ошибках. См. раздел Печать отчета о работе вручную

Не слышен гудок.

Проверьте правильность подключения телефонной линии к соответствующей розетке. Если телефонная линия подключена правильно, то имеются неполадки в телефонной линии. Свяжитесь с поставщиком телефонной линии.

Неправильно загружен документ.

Уберите документ, затем заново установите его на стекло планшета или в устройство автоматической подачи. См. раздел Загрузка документов.

На ЖК-дисплее отображается номер получателя факса.

Из памяти посылается еще один документ. Дождитесь отправки документа аппаратом.

Произошла ошибка принтера.

Устраните ошибку принтера. Если закончилась бумага, загрузите ее.

В случае необходимости можно отправить факс до устранения ошибки принтера, нажав кнопку [Stop/Reset] (Стоп/Сброс). В этом случае после завершения передачи не забудьте нажать кнопку [FAX] для распечатки факсов, сохраненных в памяти.

Невозможно оправить факс с четким изображением

Причина

Действие

Неправильно загружен документ, или загрязнены стекло планшета или внутренняя сторона крышки сканера.

Уберите документ, затем заново установите его на стекло планшета или в устройство автоматической подачи. См. раздел Загрузка документов.

Очистите стекло планшета или внутреннюю поверхность крышки документа, затем установите документ заново. См. раздел Чистка стекла планшета и крышки документа.

Настройка качества изображения или контрастность сканирования не подходит для документа.

Установите на ЖК-дисплее качество изображения или контрастность сканирования, подходящую для документа. См. раздел Настройка контрастности сканирования или качества изображения (разрешения факса).

Документ загружен сканируемой стороной вверх.

При загрузке на стекло планшета документ должен находиться сканируемой стороной вниз.

Сканируются толстые (макс. 0,39 дюймов / 10 мм) или скрученные документы.

При сканировании прижмите крышку сканера сверху рукой.

Повторяющиеся ошибки при отправке факса

Причина

Действие

Плохое состояние телефонной линии или соединения.

Уменьшите начальную скорость передачи. См. раздел <TX START SPEED> (СКОРОСТЬ ПЕРЕД.).

При плохом качестве телефонной линии или телефонного соединения уменьшение начальной скорости передачи может помочь устранить ошибку.


Неполадки при работе с телефоном

Невозможно набрать номер

Причина

Действие

Неправильное подключение к телефонной линии.

Проверьте правильность подсоединения телефонной линии. См. краткую инструкцию по установке.

Неправильно установлен тип телефонной линии.

Проверьте тип телефонной линии и, при необходимости, измените его. См. Выбор типа телефонной линии.

Телефон разъединяется во время вызова

Причина

Действие

Неправильно или ненадежно подключены кабель питания, телефонная линия или телефон (или другое внешнее устройство, например автоответчик или компьютерный модем).

Проверьте правильность и надежность подключения кабеля питания, телефонной линии и телефона (или другого внешнего устройства, например автоответчика или компьютерного модема).


Если не удается устранить неполадку

Если не удается устранить неполадку с помощью советов, приведенных в этой главе, обратитесь к продавцу аппарата или центр технического обслуживания Canon.

Технические специалисты компании Canon предоставляют техническую поддержку, которая удовлетворит любого пользователя.

Осторожно!

Если из аппарата идет дым, необычный звук или запах, немедленно выключите его. Отсоедините шнур питания из розетки и обратитесь к продавцу или центр технической поддержки Canon. Ни в коем случае не пытайтесь самостоятельно починить или разобрать аппарат.

Самостоятельные попытки пользователей починить или разобрать аппарат лишают их гарантии, независимо от срока ее истечения.

Перед обращением в центр технического обслуживания Canon, соберите следующие сведения.

Название изделия: PIXMA XXX (где "XXX" означает название модели аппарата)
* Название модели аппарата указано над ЖК-дисплеем и на передней обложке документа Краткое руководство по началу работы.

Серийный номер: указан на этикетке внутри аппарата

Подробные сведения о неисправности

Как Вы пытались ее устранить и что получилось в результате