Tabla de contenido

Guía del Usuario

MP-1724-V1.00

Preguntas más frecuentes

Cómo usar este manual

Precauciones de seguridad

Limitaciones legales sobre el uso del producto y de imágenes

Antes de usar el equipo

Componentes principales

Manejo del documento original

Carga del papel de impresión

Carga de papel

Carga de sobres

Carga de papeles de pequeño tamaño

Soportes de impresión

Información general

Tipos de soportes compatibles

Copia

Realización de copias

Cambio de los ajustes de copia

Uso de prácticas funciones de copia

Impresión desde el ordenador

Impresión con Windows

Impresión con Macintosh

Escaneado de imágenes

Acerca del escaneado de imágenes

Métodos de escaneado

Función de fax

Preparación del equipo para la función de fax

Registro de la información del remitente

Registro del destino

Envío de faxes

Uso de otras prácticas funciones para el envío de faxes

Recepción de faxes

Uso de otras prácticas funciones para la recepción de faxes

Documentos almacenados en la memoria

Resumen de informes y listas

Mantenimiento rutinario

Cuando la impresión es borrosa o los colores no son los correctos

Impresión del patrón de prueba de los inyectores

Análisis del patrón de prueba de los inyectores

Limpieza del cabezal de impresión

Limpieza a fondo del cabezal de impresión

Alineación del cabezal de impresión en el equipo

Alineación del cabezal de impresión en el ordenador

Sustitución de un cartucho FINE (FINE Cartridge)

Cómo mantener los mejores resultados de impresión

Limpieza del equipo

Cambio de la configuración del equipo

<FAX SETTINGS> (AJUSTES DE FAX)

<DEVICE SETTINGS> (CONF. DISPOSITIVO)

Solución de problemas

En la pantalla LCD aparece un mensaje de error

No se ve nada en la pantalla LCD

Aparece un lenguaje no deseado en la pantalla LCD

No se pueden instalar los MP Drivers

No se puede conectar el ordenador correctamente

Los resultados de impresión no son satisfactorios

El resultado de la copia no es satisfactorio

El equipo no imprime o se detiene durante los trabajos de impresión

El papel no entra correctamente en el equipo

Atascos de papel

En la pantalla del ordenador aparece un mensaje de error

Problemas específicos de Windows

En el dispositivo compatible con PictBridge aparece un mensaje de error

Problemas al escanear

Problemas en la recepción de faxes

Problemas en el envío de faxes

Problemas del teléfono

Si no puede resolver el problema

Apéndices

Elementos incluidos

Área de impresión

Desinstalación de los manuales en pantalla

Transporte del equipo

Apertura del cuadro de diálogo de propiedades de la impresora (Windows)

Apertura de los cuadros de diálogo [Page Setup/Ajustar página] y [Print/Imprimir] (Macintosh)

Apertura de [Printer Setup Utility/Utilidad Configuración Impresoras] (Centro de Impresión) (Macintosh)

Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh)


Apéndices

Elementos incluidos

Compruebe que la caja contiene los artículos que se enumeran a continuación. Si alguno de ellos falta o está dañado, póngase en contacto con su representante del servicio técnico de Canon.

[Setup CD-ROM/CD-ROM de instalación]

Instrucciones de instalación (Hoja de configuración)

Guía de iniciación rápida

Cartuchos FINE (FINE Cartridges) Canon de color y negro

Cable de alimentación eléctrica

Cable de línea de teléfono

* Se necesita un cable USB para conectar el equipo al ordenador.


Área de impresión

Para garantizar la máxima calidad de impresión, el dispositivo deja un margen a lo largo del borde del papel. El área imprimible real es el área existente entre estos márgenes.

Nota

Impresión sin bordes

Al seleccionar la opción de impresión sin bordes puede hacer copias sin márgenes.

Cuando imprima sin bordes, puede que se produzca un ligero recorte de la imagen en los bordes, ya que la imagen impresa se amplía para que llene toda la página.

Para la impresión sin bordes, use el papel siguiente.

- [Photo Paper Pro PR-101/Papel Fotográfico Profesional PR-101]

- [Glossy Photo Paper GP-401/Papel Fotográfico Satinado GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Papel Fotográfico Con Brillo ¡Uso Diario! GP-501]

- [Photo Paper Glossy GP-502/Papel Foto Satinado GP-502]

- [Photo Paper Plus Glossy PP-101/Papel Fotográfico Brillo PP-101]

- [Photo Paper Plus Double Sided PP-101D/Papel Fotográfico a Doble Cara PP-101D]*

- [Photo Paper Plus Semi-gloss SG-101, SG-201/Papel Fotog. Plus Semi Brillante SG-101, SG-201]

- [Matte Photo Paper MP-101/Papel Fotográfico Mate MP-101]

* Este soporte sólo se puede usar para imprimir desde un ordenador.

La impresión sin bordes en cualquier otro tipo de papel puede reducir considerablemente la calidad de impresión y/o producir copias impresas con tonos de color alterados.

La impresión sin bordes en papel normal puede producir copias de poca calidad. Úselo únicamente para hacer pruebas de impresión. Sólo se puede imprimir sin bordes en papel normal cuando se hace desde un ordenador.

Según el tipo de papel, imprimir sin bordes puede reducir la calidad de impresión en los bordes superior e inferior del papel o hacer que queden manchas en esas zonas.

Área de impresión recomendada (azul oscuro):

Canon recomienda que se imprima dentro de esta área. ( [image])

Área imprimible (azul claro):

El área en la que es posible imprimir. ( [image])

Sin embargo, imprimir en esta zona puede afectar a la calidad de impresión o a la precisión de la alimentación del papel.

Consulte A5, A4, B5, [4 x 6" / 101,6 x 152,4 mm], [4 x 8" / 101,6 x 203,2 mm], [5 x 7" / 127,0 x 177,8 mm], [8 x 10" / 203,2 x 254,0 mm], [Credit Card/Tarjeta de crédito], [Wide/Ancha].

Consulte Letter, Legal.

Consulte [Envelopes/Sobres].

A5, A4, B5, [4 x 6" / 101,6 x 152,4 mm], [4 x 8" / 101,6 x 203,2 mm], [5 x 7" / 127,0 x 177,8 mm], [8 x 10" / 203,2 x 254,0 mm], [Credit Card/Tarjeta de crédito], [Wide/Ancha]

Tamaño

Área imprimible (anchura x altura)

A5

5,56 x 7,95 pulgadas / 141,2 x 202,0 mm

A4

8,00 x 11,38 pulgadas / 203,2 x 289,0 mm

B5

6,90 x 9,80 pulgadas / 175,2 x 249,0 mm

[4 x 6" / 101,6 x 152,4 mm]

3,73 x 5,69 pulgadas / 94,8 x 144,4 mm

[4 x 8" / 101,6 x 203,2 mm]*

3,73 x 7,69 pulgadas / 94,8 x 195,2 mm

[5 x 7" / 127,0 x 177,8 mm]

4,73 x 6,69 pulgadas / 120,2 x 169,8 mm

[8 x 10" / 203,2 x 254,0 mm]

7,73 x 9,69 pulgadas / 196,4 x 246,0 mm

[Credit Card/Tarjeta de crédito]

1,86 x 3,07 pulgadas / 47,2 x 78,0 mm

[Wide/Ancha]

3,73 x 6,80 pulgadas / 94,8 x 172,6 mm

* Este tamaño de página sólo se puede usar para imprimir desde un ordenador.

Área de impresión recomendada

Área imprimible

Letter, Legal

Tamaño

Área imprimible (anchura x altura)

Letter

8,00 x 10,69 pulgadas / 203,2 x 271,4 mm

Legal

8,00 x 13,69 pulgadas / 203,2 x 347,6 mm

Área de impresión recomendada

Área imprimible

[Envelopes/Sobres]

Tamaño

Área imprimible (anchura x altura)

[European DL/DL europeo]*

4,06 x 7,12 pulgadas / 103,2 x 180,8 mm

[US Comm. Env. #10/Sobre COM 10 estadounidense]*

3,86 x 7,96 pulgadas / 98,0 x 202,1 mm

* Los sobres sólo se pueden usar cuando se imprime desde un ordenador.

Área de impresión recomendada


Desinstalación de los manuales en pantalla

Siga el procedimiento siguiente para desinstalar todos los manuales en pantalla instalados en su ordenador.

Se eliminarán al mismo tiempo todos los manuales en pantalla instalados.

1 Haga clic en [Start/Inicio] > [All Programs/Todos los programas] ([Programs/Programas] en Windows 2000) > [Canon XXX Manual/Manual de Canon XXX] (donde"XXX" es el nombre del equipo) > [Uninstall/Desinstalar].

2 Cuando aparezca el mensaje de confirmación, haga clic en [OK/Aceptar].

Nota

Cuando aparezca un mensaje pidiéndole que reinicie el ordenador, haga clic en [OK/Aceptar] para reiniciarlo.

Desinstalación de la Guía de impresión para PC

Cuando se desinstala el controlador de la impresora, también lo hace la Guía de impresión para PC.

Nota

Para obtener información sobre cómo desinstalar el controlador de la impresora, consulte el manual en pantalla Guía de impresión para PC.

Desinstalación de la Guía de escaneado

1 Abra el disco duro y haga doble clic en [Library/Librería], [Application Support], [Canon], [ScanGear], [Resources/Recursos] y [Help/Ayuda].

2 Arrastre los archivos de ayuda a la papelera.

3 Arrastre el icono [XXX On-screen Manual/Manual en pantalla XXX] (donde "XXX" es el nombre del equipo) del escritorio a la papelera.

Desinstalación de otros manuales en pantalla diferentes a la Guía de impresión para PC y la Guía de escaneado

1 Seleccione [Applications/Aplicaciones] en el menú [Go/Ir].

2 Haga doble clic en la carpeta [Canon Utilities/Utilidades de Canon] y, a continuación, en la carpeta [IJ Manual/Manual de IJ].

3 Arrastre la carpeta del nombre del equipo a la papelera.

4 Arrastre el icono [XXX On-screen Manual/Manual en pantalla XXX] (donde "XXX" es el nombre del equipo) del escritorio a la papelera.


Transporte del equipo

Cuando vaya a transportar el equipo o a almacenarlo durante un largo periodo de tiempo, empaquételo con los materiales de embalaje originales.

Si no conserva el embalaje original, embálelo cuidadosamente con otro material que lo proteja y guárdelo en una caja resistente.

Importante

Cuando embale el equipo, deje los cartuchos FINE (FINE Cartridges) instalados en el mismo.

1 Apague el equipo.

2 Compruebe que la lámpara de [Power] (Encendido) está apagada y desenchufe el equipo.

Importante

No desenchufe el equipo mientras la lámpara de [Power] (Encendido) esté encendida o parpadeando en verde, puesto que podría producir un mal funcionamiento o daños en el equipo, y que quizás no pueda imprimir.

3 Pliegue la extensión de la bandeja de salida y cierre el soporte del papel y la bandeja de salida del papel.

4 Desconecte el cable de la impresora del ordenador y del equipo y, a continuación, el cable de alimentación eléctrica del equipo.

5 Utilice cinta adhesiva para sujetar todas las cubiertas del equipo y evitar que se abran durante el transporte. Después, introduzca el equipo en una bolsa de plástico.

6 Coloque material de protección a ambos lados del equipo cuando lo embale.

Precaución

No transporte ni guarde el equipo inclinado, verticalmente o al revés, ya que se puede derramar la tinta y causar daños al equipo.

Envío del equipo

Antes de enviar el equipo con un servicio de reparto:

Cierre la tapa de la caja con cinta de embalaje.

Indique claramente en la caja "FRÁGIL" o "MANEJAR CON CUIDADO".


Apertura del cuadro de diálogo de propiedades de la impresora (Windows)

El cuadro de diálogo de propiedades de la impresora se puede abrir desde una aplicación o directamente desde el menú [Start/Inicio] de Windows.

Nota

El cuadro de diálogo de propiedades de la impresora también se puede abrir desde la aplicación [My Printer]. Haga doble clic en el icono [My Printer] del escritorio y seleccione [Printer Settings/Configuración de la impresora].

* Puede que la aplicación [My Printer] no esté disponible según el país o región de compra.

Apertura del cuadro de diálogo de propiedades de la impresora desde una aplicación

Para especificar los ajustes de impresión antes de imprimir, siga este proceso.

Nota

Las operaciones pueden variar según la aplicación. Para obtener más información, consulte el manual de instrucciones de su aplicación.

1 En la aplicación, seleccione el menú para imprimir documentos.

El cuadro de diálogo [Print/Imprimir] se abre generalmente seleccionando la opción [Print/Imprimir] en el menú [File/Archivo] o en la barra de comandos de la aplicación.

2 Asegúrese de que esté seleccionado [Canon XXX Printer/Impresora Canon XXX] (donde "XXX" es el nombre de su equipo) y, a continuación, haga clic en [Preferences/Preferencias] (o [Properties/Propiedades]).

Se abrirá el cuadro de diálogo de propiedades de la impresora.

Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control]

Este método se usa para el mantenimiento del equipo y para establecer los ajustes de impresión que compartirán todas las aplicaciones.

Nota

Cuando abra el cuadro de diálogo de propiedades de la impresora desde [Set printer properties/Configurar propiedades de impresora] del menú de comandos (en un Windows no Vista, [Properties/Propiedades] del menú [File/Archivo]), aparecerán las fichas relacionadas con la función de Windows (p. ej., la ficha [Ports/Puertos]). Estas fichas no aparecen cuando se abre el cuadro de diálogo de propiedades de la impresora desde [Select printing preferences/Seleccionar preferencias de impresión] del menú de comandos (en Windows no Vista, [Printing Preferences/Preferencias de impresión] del menú [File/Archivo]) o de las aplicaciones. Para obtener más información sobre las fichas relacionadas con la función de Windows, consulte la documentación de Windows.

1 Haga clic en [Control Panel/Panel de control] y, a continuación, en [Printer/Impresora] de [Hardware and Sound/Hardware y sonido].

En Windows XP, haga clic en [Control Panel/Panel de control], [Printers and Other Hardware/Impresoras y otro hardware] y, a continuación, en [Printers and Faxes/Impresoras y faxes].

En Windows 2000, haga clic en [Control Panel/Panel de control] y, a continuación, en [Printers/Impresoras].

2 Haga clic con el botón secundario en el icono [Canon XXX Printer/Impresora Canon XXX] (donde "XXX" es el nombre del equipo) y seleccione [Properties/Propiedades].

Se abrirá el cuadro de diálogo de propiedades de la impresora.

Nota

Para obtener más información sobre cómo configurar cada función, consulte el manual en pantalla Guía de impresión para PC o la ayuda en línea.


Apertura de los cuadros de diálogo [Page Setup/Ajustar página] y [Print/Imprimir] (Macintosh)

Abra los cuadros de diálogo [Page Setup/Ajustar página] y [Print/Imprimir] de la aplicación que esté usando.

Apertura del cuadro de diálogo [Page Setup/Ajustar página]

Abra el cuadro de diálogo [Page Setup/Ajustar página] para especificar los ajustes de la página (papel) antes de imprimir.

1 Seleccione [Page Setup/Ajustar página] en el menú [File/Archivo] de la aplicación.

Se abrirá el cuadro de diálogo [Page Setup/Ajustar página].

Apertura del cuadro de diálogo [Print/Imprimir]

Abra el cuadro de diálogo [Print/Imprimir] para especificar la configuración de impresión antes de imprimir.

1 Seleccione [Print/Imprimir] en el menú [File/Archivo] de la aplicación.

Se abrirá el cuadro de diálogo [Print/Imprimir].


Apertura de [Printer Setup Utility/Utilidad Configuración Impresoras] ([Print Center/Centro de impresión]) (Macintosh)

Puede abrir [Printer Setup Utility/Utilidad Configuración Impresoras] desde el [Finder] o desde una aplicación que esté utilizando.

Apertura desde el [Finder]

1 Seleccione [Applications/Aplicaciones] en el menú [Go/Ir].

2 Haga doble clic en la carpeta [Utilities/Utilidades] y, a continuación, en el icono [Printer Setup Utility/Utilidad Configuración Impresoras].

En Mac OS X v.10.2.8, haga doble clic en la carpeta [Utilities/Utilidades] y, a continuación, en el icono [Print Center/Centro de impresión].

Se abrirá la [Printer List/Lista de impresoras].

Apertura desde una aplicación (sólo en Mac OS X v.10.3.x o Mac OS X v.10.2.8)

1 Abra el cuadro de diálogo [Print/Imprimir].

Consulte Apertura del cuadro de diálogo [Print/Imprimir].

2 Seleccione [Edit Printer List/Editar lista de impresoras] en [Printer/Impresora].

Se abrirá la [Printer List/Lista de impresoras].


Apertura de [Canon IJ Printer] (Macintosh)

Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh)

Para abrir [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ], siga el procedimiento que se describe a continuación:

1 Seleccione [Applications/Aplicaciones] en el menú [Go/Ir].

2 Haga doble clic en la carpeta [Utilities/Utilidades] y, a continuación, en el icono [Printer Setup Utility/Utilidad Configuración Impresoras].

En Mac OS X v.10.2.8, haga doble clic en la carpeta [Utilities/Utilidades] y, a continuación, en el icono [Print Center/Centro de impresión].

Se abrirá la [Printer List/Lista de impresoras].

3 Seleccione el nombre de su equipo en la lista [Name/Nombre] y haga clic en [Utility/Utilidad].

En Mac OS X v.10.2.8, seleccione el nombre de su equipo en la lista [Name/Nombre] y haga clic en [Configure/Configurar].

4 Seleccione el nombre de su equipo en la lista [Product/Producto] y haga clic en [Maintenance/Mantenimiento].

Se iniciará [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ].

Nota

Para obtener más información sobre cómo configurar cada función, consulte el manual en pantalla Guía de impresión para PC o la ayuda en línea.


Impresión desde el ordenador

En esta sección se describe el procedimiento de impresión básica.

Impresión con Windows

Nota

A la hora de imprimir fotografías tomadas con una cámara digital, puede llevar a cabo la impresión sin bordes de una forma muy sencilla usando Easy-PhotoPrint EX. Easy-PhotoPrint EX se incluye en el [Setup CD-ROM/CD-ROM de instalación].

Easy-PhotoPrint EX admite Exif Print para optimizar las fotografías tomadas con una cámara digital compatible con Exif, y utiliza la información de impresión grabada en el momento de hacer la fotografía para conseguir una mayor calidad de impresión. Para obtener más información sobre Easy-PhotoPrint EX, consulte el manual en pantalla Guía de impresión fotográfica para PC.

Las operaciones pueden variar según la aplicación. Para obtener más detalles, consulte el manual de instrucciones de la aplicación.
Los pasos que se describen en esta sección se refieren a la impresión con Windows Vista.

Si el equipo está conectado a un ordenador, puede enviar faxes utilizando el controlador de fax de cualquier aplicación que tenga la función de impresión. Para obtener más información, consulte el manual en pantalla Guía del controlador del FAX.

1 Encienda el equipo y cargue el papel.

Consulte Carga del papel de impresión.

2 Cree un documento o abra un archivo para imprimirlo mediante una aplicación de software adecuada.

3 Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora desde una aplicación.

4 Especifique los ajustes necesarios.

(1) Seleccione el tipo de soporte que corresponda al papel cargado en [Media Type/Tipo de soporte].

(2) Establezca los valores que desee para [Print Quality/Calidad de impresión] y [Color/Intensity/Color/Intensidad].

Nota

Para obtener más información sobre la configuración de impresión, consulte el manual en pantalla Guía de impresión para PC.

(3) Haga clic en [OK/Aceptar].

Aparecerá el cuadro de diálogo [Print/Imprimir].

Nota

Para confirmar el tamaño de página, haga clic en la ficha [Page Setup/Configurar página]. Si el valor no coincide con el tamaño de página del documento que se haya definido en la aplicación de software, tendrá que establecer ese mismo tamaño de página o bien usar [Scaled Printing/Impresión a escala] o [Fit-to-Page Printing/Impresión ajustada a la página]. Para obtener más información, consulte el manual en pantalla Guía de impresión para PC.

Para obtener más información sobre las funciones del controlador de la impresora, haga clic en [Help/Ayuda] o en [Instructions/Instrucciones] para consultar la ayuda en línea o el manual en pantalla Guía de impresión para PC. [Instructions/Instrucciones] aparece en las fichas [Main/Principal] y [Maintenance/Mantenimiento] si los manuales en pantalla están instalados en el ordenador.

Para visualizar la vista previa y comprobar la apariencia que tendrá el documento una vez impreso, marque la casilla de verificación [Preview before printing/Vista preliminar antes de imprimir]. Quizás algunas aplicaciones de software no tengan función de vista previa.

5 Haga clic en [Print/Imprimir] (o en [OK/Aceptar]) para imprimir el documento.

Comenzará la impresión.

Nota

Puede que aparezca un mensaje solicitándole que verifique la posición de la palanca de grosor del papel. En tal caso, siga las instrucciones en pantalla.

Para cancelar un trabajo de impresión en curso, pulse el botón [Stop/Reset] (Parar/Reiniciar) del equipo o haga clic en [Cancel Printing/Cancelar impresión] en el monitor de estado de la impresora. Para mostrar el monitor de estado de la impresora, haga clic en [Canon XXX Printer/Impresora Canon XXX] (donde "XXX" es el nombre de su equipo) en la barra de tareas.


Impresión con Macintosh

Nota

Las operaciones pueden variar según la aplicación. Para obtener más información, consulte el manual de instrucciones de su aplicación.

Los pasos que se describen en esta sección son para imprimir con Mac OS X v.10.4.x.

1 Encienda el equipo y cargue el papel.

Consulte Carga del papel de impresión.

2 Cree un documento o abra un archivo para imprimirlo mediante una aplicación de software adecuada.

3 Seleccione el tamaño de página.

(1) Seleccione [Page Setup/Ajustar página] en el menú [File/Archivo] de la aplicación de software.

Se abrirá el cuadro de diálogo [Page Setup/Ajustar página].

(2) Compruebe que el nombre de su equipo aparezca seleccionado en [Format for/Formato para].

(3) Seleccione el tamaño de página del papel cargado en [Paper Size/Tamaño de papel].

(4) Haga clic en [OK/Aceptar].

4 Especifique los ajustes necesarios.

(1) Seleccione [Print/Imprimir] en el menú [File/Archivo] de la aplicación de software.

Se abrirá el cuadro de diálogo [Print/Imprimir].

(2) Seleccione [Quality & Media/Calidad y soporte] en el menú desplegable.

(3) Seleccione el tipo de soporte que corresponda al papel cargado en [Media Type/Tipo de soporte].

(4) Seleccione el modo de impresión que resulte más adecuado para el documento en [Print Mode/Modo de impresión].

Nota

Cuando seleccione el modo de impresión más adecuado para el documento en [Print Mode/Modo de impresión], el documento se imprimirá con la configuración de color y calidad de impresión que más se adapte a las características del [Media Type/Tipo de soporte] que haya seleccionado.

- [Printing a top-quality photo/Impresión de fotos de alta calidad]: seleccione esta opción para imprimir documentos que se compongan principalmente de fotografías y gráficos que presenten una sutil gradación del color.

- [Printing tables and charts/Impresión de tablas y gráficos]: seleccione esta opción para imprimir documentos que se compongan principalmente de gráficos e ilustraciones con colores muy definidos.

- [Printing a composite document/Impresión de documentos compuestos]: seleccione esta opción para imprimir documentos que se compongan principalmente de texto.

- [Detailed Setting/Configuración detallada]: seleccione esta opción para ajustar con precisión la configuración de [Print Quality/Calidad de impresión] y [Halftoning/Medios tonos].

Para obtener más información sobre las funciones del controlador de la impresora, haga clic en [image] en la ficha [Quality & Media/Calidad y soporte], [Color Options/Opciones de color], [Special Effects/Efectos especiales], [Borderless Printing/Impresión sin bordes] o [Margin/Margen] para que aparezca el manual en pantalla Guía de impresión para PC. Si no se han instalado los manuales en pantalla, el manual en pantalla Guía de impresión para PC no aparecerá aunque se haga clic en [image].

Para visualizar la vista previa y comprobar la apariencia que tendrá el documento una vez impreso, haga clic en [Preview/Previsualizar]. Quizás algunas aplicaciones de software no tengan función de vista previa.

5 Haga clic en [Print/Imprimir] para imprimir el documento.

Comenzará la impresión.

Nota

Haga clic en el icono de la impresora del Dock para ver la lista de trabajos de impresión en curso. Si usa Mac OS X v.10.2.8, haga clic en el icono de la impresora del Dock para iniciar el [Print Center/Centro de impresión] y haga doble clic en el nombre del equipo en la [Printer List/Lista de impresoras].

Para cancelar un trabajo de impresión en curso, seleccione el documento que desee cancelar en la lista de trabajos de impresión y haga clic en [Delete/Eliminar]. Para detener momentáneamente un trabajo en curso, haga clic en [Hold/Detener]. Para detener todos los trabajos de la lista, haga clic en [Stop Jobs/Detener tareas].


Antes de usar el equipo

Componentes principales

Vista frontal

(1) Cubierta de documentos

Ábrala para cargar un documento original en el cristal de la platina.

(2) Soporte del papel

Despliéguelo totalmente para sujetar el papel cargado en la bandeja.

(3) Guía de papel

Deslícela hacia el lateral izquierdo de la pila de papel para que apoye y que se cargue correctamente.

(4) Bandeja posterior

Cargue el papel aquí antes de imprimir. El papel se introduce automáticamente, hoja a hoja.

(5) Puerto de impresión directa

Conecte aquí su dispositivo compatible con PictBridge, por ejemplo, una cámara digital, para imprimir directamente desde el mismo. Consulte "Impresión de fotografías directamente desde un dispositivo compatible" en la Guía de iniciación rápida.

(6) Bandeja de salida de papel

En ella se depositan las copias impresas. Ábrala para imprimir, copiar o enviar faxes.

(7) Extensión de bandeja de salida

Sostiene las copias impresas salientes.

(8) Cristal de la platina

Cargue aquí los documentos originales que se vayan a copiar, escanear o enviar por fax.

(9) Panel de control

Permite cambiar la configuración y controlar el equipo. Consulte Nombres del panel de control.

Vista posterior

(10) Toma para dispositivos externos

Para conectar los dispositivos externos.

Nota

Quite la tapa del conector de teléfono para conectar el dispositivo externo.

(11) Toma de la línea de teléfono

Para conectar la línea de teléfono.

(12) Puerto USB

Enchufe aquí el cable USB para conectar el equipo a un ordenador.

Importante

No desconecte ni conecte el cable USB mientras el equipo esté imprimiendo o escaneando imágenes mediante el ordenador, o bien si el ordenador se encuentra en modo de reposo o en espera.

(13) Conector del cable de alimentación

Conecte aquí el cable de alimentación eléctrica que se incluye.

Interior

(14) Contenedor de cartuchos FINE (FINE Cartridge)

Instale aquí los cartuchos FINE (FINE Cartridges).

Los cartuchos FINE (FINE Cartridge) negros se deben instalar en la ranura izquierda ( [image]) y los cartuchos FINE (FINE Cartridge) de color, en la ranura derecha ( [image]).

(15) Cartuchos FINE (FINE Cartridges) (cartuchos de tinta)

Son cartuchos recambiables que se componen de un cabezal de impresión con un depósito de tinta integrado.

Nota

Para obtener información sobre cómo instalar los cartuchos FINE (FINE Cartridges), consulte las Instrucciones de instalación.

(16) Unidad de escaneado (cubierta de la impresora)

Permite escanear documentos originales. Ábrala cuando vaya a sustituir los cartuchos FINE (FINE Cartridges) o quitar el papel atascado que haya quedado dentro del equipo.

(17) Soporte de la unidad de escaneado

Mantiene abierta la unidad de exploración (cubierta de la impresora).

(18) Palanca de grosor del papel

Cambia el espacio entre el cabezal de impresión y el papel cargado para que se ajuste al tipo de soporte.

Nota

Posición de la palanca de grosor del papel

Colóquela a la derecha cuando imprima en sobres o en [T-shirt transfers/Transfers Para Camisetas].

Colóquela a la izquierda cuando imprima en papel que no sean sobres o [T-shirt transfers/Transfers Para Camisetas].

Importante

La parte (A) indicada en la ilustración que aparece a continuación puede quedar salpicada de tinta. No afecta al rendimiento del equipo.

No toque esta parte (A). Si la toca, puede que el equipo no imprima correctamente.

Nombres del panel de control

(1) Botón [ON/OFF] / Lámpara de [Power] (Encendido)

Enciende y apaga el equipo. Luce o parpadea de color verde para indicar que está encendido. Antes de encenderlo, asegúrese de que la tapa de documentos está cerrada.

Nota

El equipo no puede recibir faxes cuando está apagado.

No se puede apagar la alimentación cuando el equipo está enviando o recibiendo un fax, o cuando quedan faxes por enviar almacenados en la memoria del equipo.

(2) Botón [COPY]

Cambia el equipo al modo de copia.

(3) Lámpara de [In Use/Memory] (En uso/memoria)

Parpadea cuando se está utilizando la línea de teléfono. Se enciende cuando hay documentos almacenados en la memoria del equipo.

(4) Botón [FAX]

Cambia el equipo al modo de fax.

(5) Lámpara de [Alarm] (Alarma)

Se ilumina o parpadea en naranja cuando hay un error como, por ejemplo, que se haya agotado el papel o la tinta.

(6) Botón [SCAN]

Cambia el equipo al modo de escaneado. En modo de escaneado, el equipo escanea el documento al ordenador según la configuración seleccionada. Para usar este botón, el equipo debe estar conectado a un ordenador. Para obtener más información, consulte el manual en pantalla Guía de escaneado.

(7) Botón [Menu]

Brinda acceso a los menús y a los ajustes para personalizar el funcionamiento del equipo.

(8) Pantalla LCD (pantalla de cristal líquido)

Muestra los mensajes, las opciones de los menús y el estado de funcionamiento.

(9) Botones numéricos

Para introducir valores numéricos, como el número de copias y los números o caracteres de fax y teléfono.

(10) Botón [Redial/Pause] (Remarcación/Pausa)

Vuelve a marcar el último número que se haya marcado con los botones numéricos. También introduce pausas entre o después de los números al marcar o grabar números.

(11) Botón [Black] (Negro)

Comienza el envío de faxes, el escaneado o el copiado en blanco y negro.

(12) Botón [Stop/Reset] (Parar/Reiniciar)

Cancela las operaciones de copia, escaneado o envío de faxes, así como los trabajos de impresión que estén en progreso.

(13) Botón [Color]

Comienza el envío de faxes, el escaneado o la copia en color.

(14) Botón [Coded Dial] (Marcación codificada)

Pulse este botón y un código de dos dígitos para marcar un número de fax o de teléfono pregrabado.

(15) Botón [Tone] (Tono)

Cambia provisionalmente a la marcación por tonos. También cambia el modo cuando se introducen caracteres.

(16) Botón [OK]

Confirma la selección del menú o del elemento de configuración.

Hace que desaparezcan los mensajes de error y reanuda el funcionamiento normal del equipo después de solucionar un error de impresión o un atasco de papel.

(17) Botones [image] [-] y [image] [+]

Desplácese a través de las selecciones del menú e incremente o reduzca el número de copias.

Para los ajustes del fax, [image] cancela el carácter insertado y [image] introduce un espacio entre caracteres.

(18) Botón [Back] (Atrás)

Hace que la pantalla LCD muestre la pantalla anterior.

(19) Botón [Settings] (Parámetros)

Configura el tamaño de la página, el tipo de soporte y los ajustes para la corrección de imágenes.

(20) Botón [FAX Quality] (Calidad FAX)

Ajusta la resolución y el contraste de escaneado del fax que esté enviando.


Manejo del documento original

En esta sección se describe cómo cargar un documento original en el cristal de la platina.

Requisitos de los documentos originales

Los documentos que se carguen en el cristal de la platina para copiarlos, escanearlos o enviarlos por fax deberán cumplir los siguientes requisitos:

Tipo de documento

Documentos en papel

Fotografías

Libros

Tamaño (An. x Pr.)

Máx. 8,5 x 11,7 pulgadas / 216 x 297 mm

Grosor

Máx. 0,39 pulgadas / 10 mm

Carga de documentos originales

Coloque los originales que vaya a copiar, escanear o enviar por fax en el cristal de la platina.

Nota

Asegúrese de que cualquier pegamento, tinta o líquido corrector que se haya usado en el documento original esté totalmente seco antes de cargarlo en el cristal de la platina.

1 Coloque el documento original en el cristal de la platina.

(1) Levante la cubierta de documentos.

(2) Coloque el original con la cara que se vaya a copiar, escanear o enviar por fax hacia abajo en el cristal de la platina.

Coloque el original horizontalmente y alinee la esquina superior con la marca de alineación, tal como se muestra en la ilustración anterior.

Importante

No coloque objetos que pesen más de 4,4 lb / 2,2 kg en el cristal de la platina.

No coloque sobre el original un peso mayor de 4,4 lb / 2,2 kg, ni ejerza una presión que supere dicho peso.

En caso contrario, puede que el escáner no funcione correctamente o que se rompa el cristal de la platina.

Nota

El equipo no puede escanear la zona marcada en rojo de la ilustración siguiente.

(A) 0,04 pulgadas / 1 mm

Al copiar, el área que se puede escanear depende del área imprimible del soporte. Consulte Área de impresión.

2 Cierre suavemente la cubierta de documentos.


Cambio de la configuración del equipo

En este apartado se describen los elementos de configuración de los menús <FAX SETTINGS> (AJUSTES DE FAX) y <DEVICE SETTINGS> (CONF. DISPOSITIVO).

<FAX SETTINGS> (AJUSTES DE FAX)

En este apartado se describen los elementos de configuración del menú <FAX SETTINGS> (AJUSTES DE FAX).

Antes de cambiar cualquier ajuste, imprima la <USER'S DATA LIST> (LISTA USUARIO) para poder comprobar la configuración actual del equipo. Para obtener más información, consulte Impresión de la lista de datos del usuario.

<RECEIVE MODE SET> (MODO RECEPCIÓN)

<FAX PRIORITY MODE> (MODO PRIOR. FAX)

Selecciona el modo de recepción <FAX PRIORITY MODE> (MODO PRIOR. FAX).

<FAX ONLY MODE> (MODO SÓLO FAX)

Selecciona el modo de recepción <FAX ONLY MODE> (MODO SÓLO FAX).

<DRPD> (DRPD)

Selecciona el modo de recepción <DRPD> (DRPD). Este ajuste sólo está disponible en Estados Unidos y Canadá.

<NETWORK SWITCH> (NETWORK SWITCH)

Selecciona el modo de recepción <NETWORK SWITCH> (NETWORK SWITCH). Este ajuste quizás no esté disponible en función del país o la región de compra.

<TEL PRIORITY MODE> (MODO PRIOR. TEL)

Selecciona el modo de recepción <TEL PRIORITY MODE> (MODO PRIOR. TEL).

<MEMORY REFERENCE> (REFEREN. MEMORIA)

<PRINT MEMORY LIST> (IMP LISTA MEMORIA)

Muestra una lista de los documentos almacenados actualmente en la memoria del equipo.

<PRINT DOCUMENT> (IMP DOCUMENTO)

Imprime los documentos especificados almacenados en la memoria del equipo.

<PRINT 1ST PAGE ONLY?> (¿IMP SÓLO P. 1?)

Puede seleccionar las páginas que desee imprimir.
Seleccione <YES> (SÍ) para imprimir sólo la primera página del documento.
Seleccione <NO> (NO) para imprimir todas las páginas del documento.

<DELETE DOCUMENT> (BORRAR DOCUMENTO)

Borra un documento de la memoria.

<PRNT REPORT/LIST> (IMP INFOR/LISTA)

<ACTIVITY REPORT> (INFORME ACTIVID.)

Muestra las últimas operaciones de fax que ha realizado el equipo.

<SPEED DIAL LIST> (LISTA MARC ABREV)

Hace una lista de los números y los nombres registrados para la marcación abreviada.

<PRINT BY NAME?> (¿IMP POR NOMBRE?)

Puede seleccionar el orden de los números de destino y nombres impresos en la lista.
Seleccione <YES> (SÍ) para imprimir la lista con los nombres de destino en orden alfabético.
Seleccione <NO> (NO) para imprimir la lista con el orden numérico (00 - 19) en sentido ascendente.

<USER'S DATA LIST> (LISTA USUARIO)

Muestra una lista de los ajustes actuales del equipo y de la información registrada del emisor.

<MEMORY LIST> (LISTA DE MEMORIA)

Muestra una lista de los documentos almacenados actualmente en la memoria del equipo.

<CODED DIAL REGIST> (REGIST MARC ABREV)

Graba la marcación abreviada.

<USER SETTINGS> (AJUSTES USUARIO)

<DATE/TIME SETTING> (AJUSTES FECH/HORA)

Ajusta la fecha y la hora actuales.

<DATE DISPLAY> (FORMATO DE FECHA)

Ajusta el formato de las fechas que aparecen en la pantalla LCD y en los faxes enviados.

Hay tres formatos disponibles; <YYYY/MM/DD> (AAAA/MM/DD), <MM/DD/YYYY> (MM/DD/AAAA) y <DD/MM/YYYY> (DD/MM/AAAA).

<SUMMER TIME SET> (HORARIO VERANO)

Activa o desactiva la configuración de horario de verano. Si se selecciona <ON> (ENCENDIDO) , se pueden elegir otros ajustes secundarios. Este ajuste quizás no esté disponible en función del país o la región de compra.

<START DATE/TIME> (FECH/HORA INICIO):

Ajusta la fecha y la hora a la que comienza el horario de verano.

<SET MONTH> (MES) Para especificar el mes.

<SET WEEK> (SEMANA) Para especificar la semana.

<SET DAY OF WEEK> (DÍA) Para especificar el día de la semana.

<SET SHIFT TIME> (TIEMPO CAMBIO) Para especificar 24 horas.

<END DATE/TIME> (FECH/HORA FIN):

Ajusta la fecha y la hora a la que finaliza el horario de verano.

<SET MONTH> (MES) Para especificar el mes.

<SET WEEK> (SEMANA) Para especificar la semana.

<SET DAY OF WEEK> (DÍA) Para especificar el día de la semana.

<SET SHIFT TIME> (TIEMPO CAMBIO) Para especificar 24 horas.

<UNIT TEL NUMBER> (N° TEL UNIDAD)

Registra el número de fax/teléfono que se imprime en los faxes enviados.

<UNIT NAME> (NOMBRE UNIDAD)

Registra el nombre que se imprime en los faxes enviados.

<TX TERMINAL ID> (ADJUNTE ID TX)

Imprime la información del emisor en la parte superior de cada fax que envíe (el ajuste para activarlo o desactivarlo estará disponible dependiendo del país o la región de compra).

<TTI POSITION> (POSICIÓN DE TTI):

Selecciona la posición de la información del emisor (fuera o dentro de la zona de la imagen) cuando se envían faxes en blanco y negro (en los faxes a color, está configurada automáticamente dentro de la zona de la imagen).

<FAX/TEL NO. MARK> (MARCAR N° FAX/TEL):

Selecciona la marca que aparecerá impresa antes del número de fax/teléfono en los faxes que envíe.

<OFFHOOK ALARM> (ALAR. DESCOLGADO)

Activa/desactiva la alarma para avisar de que el auricular del teléfono que está conectado al equipo no se ha colgado correctamente.

<VOLUME CONTROL> (CONTROL VOLUMEN)

Ajusta <RX RING VOLUME> (VOLUMEN TONO RX) y <LINE MONITOR VOL.> (VOL MONITOR LÍN.).

<RX RING LEVEL> (NIVEL LLAMADA RX)

Ajusta el nivel de timbre del equipo al recibir un fax.

<TEL LINE TYPE> (TIPO LÍN. TEL)

Selecciona la configuración del tipo de línea de teléfono del equipo.

Nota

Este ajuste quizás no esté disponible en función del país o la región de compra.

<ACTIVITY REPORT> (INFORME ACTIVID.)

Configura si desea imprimir el informe de actividad automáticamente cada 20 transacciones.

<TX SETTINGS> (CONFIGURACIÓN TX)

<ECM TX> (TX DE ECM)

Activa/desactiva el envío en el modo de corrección de errores (ECM, Error Correction Mode).

<PAUSE TIME> (TIEMPO DE PAUSA)

Selecciona la duración de la pausa cuando se pulsa el botón [Redial/Pause] (Remarcación/Pausa).

<AUTO REDIAL> (REMARCACIÓN)

Activa/desactiva la remarcación automática.

<REDIAL TIMES> (N° REMARCACIONES):

Si se selecciona <ON> (ENCENDIDO) en <AUTO REDIAL> (REMARCACIÓN), se activa la configuración del número de rellamadas.

<REDIAL INTERVAL> (INTERVALO LLAMADA):

Si se selecciona <ON> (ENCENDIDO) en <AUTO REDIAL> (REMARCACIÓN), se activa la configuración del tiempo que debe transcurrir entre las rellamadas.

<TX START SPEED> (VELOCIDAD INI TX)

Selecciona la velocidad a la que el equipo empieza la transmisión.

<TX REPORT> (INFORME DE TX)

Activa/desactiva la impresión automática de un informe de transmisión después del envío.

<ATTACH TX IMAGE> (ADJUNTE IMAGEN TX):

Si selecciona <PRINT ERROR ONLY> (IMP SÓLO ERRORES) o <PRNT FOR EACH TX> (IMPR EN CADA TX) en <TX REPORT> (INFORME DE TX), activa/desactiva la impresión de la primera página del fax bajo el informe.

<DIAL TONE DETECT> (DETECT. TONO MARC)

Si selecciona <ON> (ENCENDIDO), el equipo transmite después de confirmar el tono de marcado. Este ajuste quizás no se admita en función del país o la región de compra.

<RX SETTINGS> (CONFIGURACIÓN RX)

<AUTO PRINT RX> (IMPR. AUTO RX)

Establece si el equipo imprime automáticamente el fax recibido. Cuando se ajusta en <OFF> (APAGADO), se almacenan en memoria los faxes recibidos.

<PRINT WHEN NO INK> (IMPR. SIN TINTA):

Si se selecciona <ON> (ENCENDIDO) para <AUTO PRINT RX> (IMPR. AUTO RX), se puede establecer si el equipo imprime automáticamente el fax recibido cuando se ha agotado la tinta o queda poca.

Seleccione <OFF> (APAGADO) para que el fax recibido se guarde en memoria cuando se agote la tinta o quede poca.

Selección <ON> (ENCENDIDO) para imprimir el fax recibido con independencia de la tinta restante.

<ECM RX> (RX DE ECM)

Activa/desactiva el modo de corrección de errores (ECM) durante la recepción.

<FAX PRIORITY MODE> (MODO PRIOR. FAX)

Si se selecciona <FAX PRIORITY MODE> (MODO PRIOR. FAX) como modo de recepción, se personalizan sus ajustes.

<RING START TIME> (INICIO TONOS):

Selecciona el tiempo que dedicará el equipo a comprobar si la llamada es de fax o de voz.

<TEL RING TIME> (TIEMPO TONO):

Selecciona la duración del timbre en las llamadas de voz.

<DEFAULT ACTION> (ACCIÓN PREDETER.):

Selecciona si el equipo cambia al modo de recepción una vez transcurrido el tiempo de llamada o si la desconecta.

<DRPD:FAX RNG PAT> (DRPD:ELE TON FAX)

Si selecciona <DRPD> (DRPD) como modo de recepción, elija el patrón de timbre del equipo. Este ajuste sólo está disponible en Estados Unidos y Canadá.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <RX SETTINGS> (CONFIGURACIÓN RX) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para seleccionar <DRPD:FAX RNG PAT> (DRPD:ELE TON FAX) y, a continuación, pulse el botón [OK].

4 Pulse el botón [image] o [image] para seleccionar el patrón de timbre que haya asignado la compañía telefónica a su número de fax y, a continuación, pulse el botón [OK].

Puede elegir entre <NORMAL RING> (TONO NORMAL), <DOUBLE RING> (TONO DOBLE), <SHORT-SHORT-LONG> (CORTO-CORTO-LARG), <SHORT-LONG-SHORT> (CORTO-LARG-CORTO) u <OTHER RING TYPE> (OTRO TIPO TONO).

5 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

La configuración concluirá y el fax volverá al modo en espera.

<RING COUNT> (NÚMERO TONOS)

Selecciona el número de tonos para las llamadas de fax.

<MAN/AUTO SWITCH> (INTERRUP MAN/AUTO)

Si se selecciona <TEL PRIORITY MODE> (MODO PRIOR. TEL) como modo de recepción, se activará/desactivará el equipo para pasar al modo de recepción de faxes después de que el timbre suene el tiempo especificado.

<RX START TIME> (HORA INI RECEPC.):

Si se selecciona <ON> (ENCENDIDO) en <MAN/AUTO SWITCH> (INTERRUP MAN/AUTO), se activa el ajuste de tiempo durante el que el equipo sonará antes de pasar al modo de recepción de faxes.

<REMOTE RX> (RX REMOTA)

Activa/desactiva la recepción remota.

Al seleccionar <ON> (ENCENDIDO), se elije <REMOTE RX ID> (ID RX REMOTA).

<RX IMG REDUCTION> (REDUCCIÓN IMG RX)

Activa/desactiva la reducción automática de los faxes para que se adapten al papel cargado.

<REDUC. DIRECTION> (DIR. REDUCCIÓN):

Si selecciona <ON> (ENCENDIDO) en <RX IMG REDUCTION> (REDUCCIÓN IMG RX), se activa la selección de la dirección de reducción.

<RX START SPEED> (VELOCIDAD INI RX)

Selecciona la velocidad a la que el equipo empieza la recepción.

<RX REPORT> (INFORME DE RX)

Activa/desactiva la impresión automática de un informe de recepción después del envío.

Al seleccionar <PRINT ERROR ONLY> (IMP SÓLO ERRORES) o <PRINT FOR EACH RX> (IMP POR RECEPCIÓN), sólo se imprimirá un informe de recepción cuando se produzca un error de impresión o cada vez que se reciba un fax.


<DEVICE SETTINGS> (CONF. DISPOSITIVO)

En esta sección se describe el procedimiento para cambiar los ajustes en el menú <DEVICE SETTINGS> (CONF. DISPOSITIVO), siguiendo, como ejemplo, los pasos para especificar <EXTENDED AMOUNT> (NIVEL EXPANSIÓN).

Nota

El [image] (asterisco) de la pantalla LCD indica la configuración actual.

1 Compruebe que el equipo esté encendido.

2 Seleccione el menú.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <DEVICE SETTINGS> (CONF. DISPOSITIVO).

(2) Pulse el botón [image] o [image] para seleccionar <PRINT SETTINGS> (AJUSTES IMPRESIÓN) y, a continuación, pulse el botón [OK].

(3) Pulse el botón [image] o [image] para seleccionar <EXTENDED AMOUNT> (NIVEL EXPANSIÓN) y, a continuación, pulse el botón [OK].

3 Cambie la configuración.

(1) Pulse el botón [image] o [image] para seleccionar <SMALL> (PEQUEÑO) o <LARGE> (GRANDE) y, a continuación, pulse el botón [OK].

<PRINT SETTINGS> (AJUSTES IMPRESIÓN)

<EXTENDED AMOUNT> (NIVEL EXPANSIÓN)

Selecciona el grado de ampliación de la imagen para que llene todo el papel al imprimir sin bordes.

<SMALL> (PEQUEÑO) / <LARGE> (GRANDE)

Nota

Si las copias impresas presentan márgenes pese a utilizar la impresión sin bordes, quizás se solucione el problema si elige <LARGE> (GRANDE) en este ajuste.

<PICTBRIDGE SET> (CONFIG PICTBRIDGE)

Si desea obtener más información, consulte "Impresión de fotografías directamente desde un dispositivo compatible" en la Guía de iniciación rápida.

<OTHERS> (OTROS)

<AUDIBLE TONES> (TONOS AUDIBLES)

Selecciona el volumen.

<KEYPAD VOLUME> (VOLUMEN TECLADO)

Selecciona el volumen del pitido cuando se pulsan los botones del panel de control.

<ALARM VOLUME> (VOLUMEN ALARMA)

Selecciona el volumen de la alarma.

<COUNTRY SELECT> (CONFIG. DESTINO)

Selecciona el país en el que se está utilizando el equipo. Este ajuste quizás no esté disponible en función del país o la región de compra.

<LANGUAGE SETTING> (CONFIG. IDIOMA)

Cambia el idioma de los mensajes y menús de la pantalla LCD.

<JAPANESE> (JAPONÉS) / <ENGLISH> (INGLÉS) / <GERMAN> (ALEMÁN) / <FRENCH> (FRANCÉS) / <ITALIAN> (ITALIANO) / <SPANISH> (ESPAÑOL) / <DUTCH> (HOLANDÉS) / <PORTUGUESE> (PORTUGUÉS) / <NORWEGIAN> (NORUEGO) / <SWEDISH> (SUECO) / <DANISH> (DANÉS) / <FINNISH> (FINLANDÉS) / <RUSSIAN> (RUSO) / <CZECH> (CHECO) / <HUNGARIAN> (HÚNGARO) / <POLISH> (POLACO) / <SLOVENE> (ESLOVENO) / <TURKISH> (TURCO)

<QUIET MODE> (IMPR SILENCIOSA)

Active esta función del equipo si desea reducir el ruido de funcionamiento, por ejemplo, al imprimir por la noche.

Al activar esta función, se reduce el ruido generado cuando:

Copia

Imprime en modo de fax, e

Imprime desde un dispositivo compatible con PictBridge.

<OFF> (APAGADO) / <ON> (ENCENDIDO)

Importante

La velocidad de impresión puede ser más lenta que cuando este ajuste está en <OFF> (APAGADO).

En función de la configuración de la calidad de imagen, quizás esta función no sea muy eficaz.
Además, determinados ruidos, como los que emite el equipo cuando se prepara para imprimir, no disminuyen.

Nota

También se reduce el ruido que se genera durante el escaneado o la impresión desde el ordenador. Para reducir estos ruidos, tiene que configurar los parámetros en el ordenador.

Para obtener más información sobre el ruido durante el escaneado, consulte el manual en pantalla Guía de escaneado.

Para obtener más información sobre los ruidos durante la impresión desde el ordenador, consulte el manual en pantalla Guía de impresión para PC.

<RESTORE DEFAULT> (RESTAURAR PREDET.)

Devuelve el equipo a su configuración predeterminada, anulando todos los ajustes realizados desde su compra. No obstante, quizás no pueda borrar algunos datos, en función del estado de uso que tenga el equipo en ese momento.


Copia

Realización de copias

En esta sección se describe el procedimiento básico para hacer copias.

1 Prepárese para copiar.

(1) Encienda el equipo.

(2) Pulse el botón [COPY].

(3) Cargue papel.

Consulte Carga del papel de impresión.

(4) Cargue el original en el cristal de la platina.

Nota

Para obtener más información sobre los tipos y condiciones de los originales que se pueden copiar, consulte Carga de documentos originales.

2 Empiece a copiar.

(1) Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias (máx. 99 copias).

(A) Proporción de reducción/ampliación

(B) Tamaño de página

(C) Calidad de impresión

(D) Número de copias

(E) Tipo de soporte

(F) Intensidad

(2) Pulse el botón [Settings] (Parámetros) para ajustar los parámetros que sean necesarios.

Nota

Para modificar el tamaño de página, el tipo de soporte, la intensidad o la calidad de la imagen, consulte Cambio de los ajustes de copia.

Para copiar con varios diseños, consulte Uso de prácticas funciones de copia.

(3) Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

El equipo comenzará a imprimir las copias.

Importante

No abra la cubierta de documentos ni retire el original del cristal de la platina hasta que finalice la copia.

Nota

Después de cambiar el tipo de soporte, al imprimir por primera vez, en la pantalla LCD puede aparecer un mensaje en el que se pide que verifique la posición de la palanca de grosor de papel. Si aparece este mensaje, asegúrese de que la palanca de grosor de papel está ajustada correctamente y, a continuación, pulse el botón [OK].

Para cancelar la copia, pulse el botón [Stop/Reset] (Parar/Reiniciar).

El equipo también puede recibir faxes en modo de copia (cuando se pulsa el botón [COPY]).

Reducción o ampliación de una copia

Puede reducir o ampliar las copias.

1 Prepárese para copiar.

Consulte Prepárese para copiar.

2 Seleccione el método de reducción/ampliación.

(1) Pulse el botón [Settings] (Parámetros).

(2) Pulse el botón [image] o [image] para seleccionar el método de reducción /ampliación y, a continuación, pulse el botón [OK].

<PRESET RATIO> (FIJE PROPORC):

Puede elegir entre las proporciones predeterminadas para ampliar o reducir las copias. Pulse el botón [image] o [image] para seleccionar una proporción fija que se adecue al tamaño del documento original y al papel de impresión.

(A) A5

(B) A4

<ZOOM> (ZOOM):

A la hora de reducir o ampliar las copias, puede especificar la proporción de la copia como porcentaje. Pulse el botón [image] o [image] para especificar la proporción de reducción o ampliación (25 - 400%). Mantenga pulsado el botón [image] o [image] para avanzar rápidamente por las proporciones.

(A) 125%

<FIT-TO-PAGE> (ADAPTAR A PÁGINA):

El equipo reducirá o ampliará automáticamente la imagen para que encaje en el tamaño de página. Continúe con el paso 4.

Nota

Cuando elija <FIT-TO-PAGE> (ADAPTAR A PÁGINA), dependiendo del original, es posible que no se detecte correctamente el tamaño del documento. En tal caso, seleccione <ZOOM> (ZOOM) o <PRESET RATIO> (FIJE PROPORC).

3 Finalice la configuración.

(1) Pulse el botón [OK].

La pantalla LCD volverá al modo en espera de copia.

4 Empiece a copiar.

Consulte Empiece a copiar.


Cambio de los ajustes de copia

Puede cambiar ciertos ajustes de copia, como el tamaño de página, el tipo de soporte o la calidad de imagen.

Pulse el botón [Settings] (Parámetros) varias veces para cambiar el elemento que quiera ajustar.

Nota

El [image] (asterisco) de la pantalla LCD indica la configuración actual.

Los ajustes de tamaño de página, tipo de soporte y calidad de imagen se mantendrán aunque se apague el equipo.

<ENLARGE/REDUCE> (AMPLIAR/REDUCIR)

Permite seleccionar el método de reducción/ampliación.

Consulte Reducción o ampliación de una copia.

<PRESET RATIO> (FIJE PROPORC) / <ZOOM> (ZOOM) / <FIT-TO-PAGE> (ADAPTAR A PÁGINA)

<PAGE SIZE> (SELEC. TAM. PAPEL)

Permite elegir el tamaño de página del papel cargado.

<8.5"x11"> (LTR) / <A4> (A4) / <B5> (B5) / <A5> (A5) / <4"x6"> (10x15 cm) / <5"x7"> (13x18 cm) / <CREDIT CARD SIZE> (TARJ CRED)

Nota

Dependiendo del país o de la región de compra, algunos de ellos quizás no estén disponibles.

<MEDIA TYPE> (SELEC. TIPO PAPEL)

Permite elegir el tipo de soporte del papel cargado.

<PLAIN PAPER> (PAPEL NORMAL) / <PHOTO PAPER PRO> (PAPEL FOTO PRO) / <PHOTO PAPER PLUS> (PAPEL FOTO PLUS) / <MATTE PHOTO PAPR> (PAPEL FOT MATE) / <GLOSSY> (BRILLO)

<INTENSITY> (INTENSIDAD)

Cambia la intensidad.

<MANUAL ADJUST> (AJUSTE MANUAL) / <AUTO ADJUST (A)> (AJUSTE AUTO (A))

Nota

Si selecciona <MANUAL ADJUST> (AJUSTE MANUAL), utilice el botón [image] para disminuir la intensidad o el botón [image] para aumentarla.

Si selecciona <AUTO ADJUST (A)> (AJUSTE AUTO (A)), en la pantalla LCD aparecerá <A> (A).

<IMAGE QUALITY> (CALIDAD IMAGEN)

Ajusta la calidad de impresión en función del original.

<STANDARD> (ESTÁNDAR) / <HIGH> (ALTO) / <FAST> (RÁPIDO)

Nota

<FAST> (RÁPIDO) se puede seleccionar únicamente cuando este valor está ajustado en <PLAIN PAPER> (PAPEL NORMAL).

Si utiliza <FAST> (RÁPIDO) y la calidad no es todo lo buena que esperaba, seleccione <STANDARD> (ESTÁNDAR) o <HIGH> (ALTO) e intente copiar de nuevo.

Seleccione <HIGH> (ALTO) para copiar en escala de grises. La escala de grises genera las tonalidades dentro de la gama de grises en lugar de en blanco o negro.


Uso de prácticas funciones de copia

Copia especial

Permite copiar con distintos diseños.

Copia de originales gruesos, como por ejemplo libros (<FRAME ERASE> (BORRAR MARCO))

Copia sobre etiquetas (<STICKER COPY> (COPIA ETIQUETA))

Copia sin bordes (<BORDERLESS COPY> (COPIA SIN MARGEN))

Repetición de una imagen en una página (<IMAGE REPEAT> (REPETIR IMAGEN))

Copia de dos páginas en una sola página (<2-ON-1> (2 EN 1))

Copia de cuatro páginas en una sola página (<4-ON-1> (4 EN 1))

1 Prepárese para copiar.

(1) Encienda el equipo.

(2) Pulse el botón [COPY].

(3) Cargue papel.

Consulte Carga del papel de impresión.

(4) Cargue el original en el cristal de la platina.

Nota

Para obtener más información sobre los tipos y condiciones de los originales que se pueden copiar, consulte Carga de documentos originales.

2 Seleccione el menú de copia.

(1) Pulse el botón [Menu].

Nota

Para cancelar los ajustes de copia especial, pulse el botón [Stop/Reset] (Parar/Reiniciar) en el menú <SPECIAL COPY> (COPIA ESPECIAL).

Si ya ha establecido el número de copias o la intensidad, pulse dos veces el botón [Stop/Reset] (Parar/Reiniciar).

Copia de originales gruesos, como por ejemplo libros (<FRAME ERASE> (BORRAR MARCO))

Cuando copie un documento original grueso, como un libro, puede realizar la copia sin que aparezcan márgenes negros alrededor de la imagen. Con esta función reducirá el consumo innecesario de tinta.

1 Pulse el botón [image] o [image] para seleccionar <FRAME ERASE> (BORRAR MARCO) y, a continuación, pulse el botón [OK].

2 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

3 Defina los ajustes del documento según sea necesario.

Consulte Cambio de los ajustes de copia.

4 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Nota

Cierre la cubierta de documentos.

Podría aparecer un fino margen negro alrededor de la imagen.

Esta función únicamente elimina los márgenes oscuros. Si el libro que se escanea es muy fino o se utiliza el equipo cerca de una ventana o en un ambiente con mucha luz, podría quedar un marco negro. Además, si el color del original es oscuro, el equipo no distinguirá el color del documento de la sombra y esto quizás produzca un ligero recorte.

Copia sobre etiquetas (<STICKER COPY> (COPIA ETIQUETA))

Podrá crear fácilmente 16 adhesivos a partir de fotos o gráficos de [4" x 6"/ 101,6 X 152,4 mm] usando papel adhesivo de Canon.

(A) Cristal de la platina (coloque el documento boca abajo)

(B) 16 etiquetas

1 Pulse el botón [image] o [image] para seleccionar <STICKER COPY> (COPIA ETIQUETA) y, a continuación, pulse el botón [OK].

2 Asegúrese de que está seleccionado 4 x 4 y, a continuación, pulse el botón [OK].

Nota

Aunque aparezcan otros diseños en la pantalla LCD, sólo puede seleccionar 4 x 4.

3 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

4 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Nota

Sólo podrá cargar una hoja de etiquetas a la vez en la bandeja posterior.

Sólo podrá ajustar la intensidad.

Copia sin bordes (<BORDERLESS COPY> (COPIA SIN MARGEN))

Puede copiar las imágenes y que llenen toda la página, sin dejar márgenes.

1 Pulse el botón [image] o [image] para seleccionar <BORDERLESS COPY> (COPIA SIN MARGEN) y, a continuación, pulse el botón [OK].

Si se ha seleccionado un tipo de soporte que no se puede utilizar en la copia sin bordes, en la pantalla LCD aparecerá el siguiente mensaje.

Pulse el botón [image] o [image] para seleccionar el tamaño de página y, a continuación, el botón [OK].
<8.5x11> (LTR) / <A4> (A4) / <4x6> (10x15) / <5x7> (13x18) / <C-CARD> (TARJCR)

Pulse el botón [image] o [image] para seleccionar el tipo de soporte y, a continuación, pulse el botón [OK].
<PHOTO PRO> (FOTO PRO) / <PHOTO PLUS> (FOTO PLUS) / <MATT PHOTO> (FOTO MATE) / <GLOSSY> (BRILLO)

2 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

3 Defina los ajustes del documento según sea necesario.

Consulte Cambio de los ajustes de copia.

4 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Nota

Se puede producir un ligero recorte en los bordes puesto que la imagen copiada se amplía para que llene toda la página.

Podrá cambiar la anchura que se recortará en los márgenes de la imagen original según lo desee. Para obtener más información, consulte <DEVICE SETTINGS> (CONF. DISPOSITIVO).

Repetición de una imagen en una página (<IMAGE REPEAT> (REPETIR IMAGEN))

Puede copiar una imagen varias veces en una sola página. Podrá configurar el equipo para que seleccione automáticamente el número de veces que deberá repetir la imagen o especificar el número.

1 Pulse el botón [image] o [image] para seleccionar <IMAGE REPEAT> (REPETIR IMAGEN) y, a continuación, pulse el botón [OK].

2 Pulse el botón [image] o [image] para seleccionar <AUTO> (AUTO) o <MANUAL> (MANUAL) y, a continuación, pulse el botón [OK].

Si selecciona <AUTO> (AUTO), continúe con el paso 5.

Si selecciona <MANUAL> (MANUAL), continúe con el paso 3.

3 Pulse el botón [image] o [image] para ajustar las repeticiones verticales y, a continuación, pulse el botón [OK].

4 Pulse el botón [image] o [image] para ajustar las repeticiones horizontales y, a continuación, pulse el botón [OK].

5 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

6 Defina los ajustes del documento según sea necesario.

Consulte Cambio de los ajustes de copia.

7 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Importante

El área que se escanea del original depende del ajuste de reducción/ampliación.

Nota

<CREDIT CARD SIZE> (TARJ CRED) no se puede seleccionar como papel.

<FIT-TO-PAGE> (ADAPTAR A PÁGINA) no se puede seleccionar en la proporción de reducción y ampliación.

Copia de dos páginas en una sola página (<2-ON-1> (2 EN 1))

Se pueden copiar dos páginas originales, (A) y (B), en una sola hoja de papel, (C), reduciendo cada imagen.

1 Pulse el botón [image] o [image] para elegir <2-ON-1> (2 EN 1) y, a continuación, pulse el botón [OK].

2 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

3 Defina los ajustes del documento según sea necesario.

Consulte Cambio de los ajustes de copia.

Nota

No podrá seleccionar <ENLARGE/REDUCE> (AMPLIAR/REDUCIR).

4 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Al terminar el escaneado de la primera hoja del documento, se muestra el mensaje siguiente.

Si el documento tiene otra hoja que hay que escanear, cárguela en el cristal de la platina y pulse el mismo botón (el botón [Black] (Negro) o [Color]) como al principio).

Si no necesita escanear más hojas, pulse el botón [OK].

Nota

Si al escanear aparece "<MEMORY IS FULL> (MEMORIA LLENA)" en la pantalla LCD, ajuste la calidad de imagen a <STANDARD> (ESTÁNDAR) y pruebe a hacer la copia. Si no se resuelve el problema, ajuste la calidad de impresión a <FAST> (RÁPIDO) y vuelva a intentar hacer la copia.

Copia de cuatro páginas en una sola página (<4-ON-1> (4 EN 1))

Se pueden copiar cuatro páginas originales en una sola hoja de papel reduciendo cada imagen. Hay disponibles cuatro diseños diferentes.

(A) Documentos

(B) <PATTERN 1> (PATRÓN 1)

(C) <PATTERN 2> (PATRÓN 2)

(D) <PATTERN 3> (PATRÓN 3)

(E) <PATTERN 4> (PATRÓN 4)

1 Pulse el botón [image] o [image] para elegir <4-ON-1> (4 EN 1) y, a continuación, pulse el botón [OK].

2 Pulse el botón [image] o [image] para especificar el patrón de diseño y, a continuación, pulse el botón [OK].

Puede seleccionar <PATTERN 1> (PATRÓN 1), <PATTERN 2> (PATRÓN 2), <PATTERN 3> (PATRÓN 3) o <PATTERN 4> (PATRÓN 4).

3 Pulse el botón [image] o [image] , o los botones numéricos para especificar el número de copias.

4 Defina los ajustes del documento según sea necesario.

Consulte Cambio de los ajustes de copia.

Nota

No podrá seleccionar <ENLARGE/REDUCE> (AMPLIAR/REDUCIR).

5 Pulse el botón [Color] si desea una copia en color, o el botón [Black] (Negro) para que la copia sea en blanco y negro.

Al terminar de escanear cada hoja, desde la primera a la tercera del documento, se muestra el mensaje siguiente.

Si el documento tiene otra hoja que hay que escanear, cárguela en el cristal de la platina y pulse el mismo botón (el botón [Black] (Negro) o [Color]) como al principio).

Si no necesita escanear más hojas, pulse el botón [OK].

Nota

Si al escanear aparece "<MEMORY IS FULL> (MEMORIA LLENA)" en la pantalla LCD, ajuste la calidad de imagen a <STANDARD> (ESTÁNDAR) y pruebe a hacer la copia. Si no se resuelve el problema, ajuste la calidad de impresión a <FAST> (RÁPIDO) y vuelva a intentar hacer la copia.


Preguntas más frecuentes

No se inicia la impresión/la copia impresa es borrosa/los colores no son correctos/las líneas rectas no están alineadas

El equipo se mueve pero no expulsa tinta

No se pueden instalar los MP Drivers

No se puede conectar el ordenador correctamente

No comienza la impresión

En la pantalla del ordenador aparece un mensaje de error

[Writing Error/Error de escritura] / [Output Error/Error de salida] / [Communication Error/Error de comunicación]

Los resultados de impresión no son satisfactorios

Atascos de papel

El papel no entra correctamente en el equipo

Rayas blancas


Función de fax

Preparación del equipo para la función de fax

A continuación se describen unos ejemplos típicos para la conexión del equipo. Si la conexión no es correcta, el equipo no podrá enviar/recibir faxes. Conecte el equipo correctamente.

Importante

Si se desconecta la corriente inesperadamente

Si se produce un corte de corriente, o si se desconecta accidentalmente el cable de alimentación, se perderán los ajustes de fecha y hora, así como los documentos guardados en memoria. Los ajustes de datos del usuario y de marcación abreviada se conservan. Si se produce un corte de corriente, tenga en cuenta que:

No podrá enviar ni recibir faxes, ni hacer copias.

Si hay un teléfono conectado al equipo, podrá recibir llamadas de voz.

La posibilidad de hacer llamadas de voz dependerá del tipo de teléfono.

Métodos de conexión de dispositivos externos

Conexión a una línea analógica

(A) Línea de teléfono (analógica)

Conexión directa de un teléfono o de un contestador automático

(A) Teléfono o contestador automático

Importante

No conecte el equipo y los dispositivos externos en paralelo a la misma línea de teléfono mediante un divisor (A). El equipo podría no funcionar correctamente.

Conexión de un teléfono o de un contestador automático mediante un ordenador

(A) Ordenador

(B) Teléfono o contestador automático

Usuarios en R.U.

Si no se puede conectar directamente el dispositivo externo a la entrada del equipo, es necesario instalar un adaptador de B.T., tal como se indica:

Conecte la línea del dispositivo externo al adaptador de B.T. y, después, conecte el adaptador de B.T. al conector [image].

Métodos de conexión de viarias líneas

A continuación se indican algunos esquemas de conexión básica que se aplican cuando se conecta a una línea de teléfono no analógica. Son tan sólo unos ejemplos, y no se garantiza que sean los adecuados para todas las condiciones de conexión. Si desea obtener más información, consulte el manual de instrucciones incluido con el dispositivo de red (dispositivos de control como módems xDSL, adaptadores de terminal o routers de acceso telefónico) que esté conectando al equipo.

Conexión a xDSL

(A) Línea de abonado digital

(B) Divisor

(C) Módem xDSL (el divisor puede estar integrado en el módem)

(D) Ordenador

Conexión a una línea RDSI

Para conocer los detalles sobre la conexión y configuración RDSI, consulte los manuales suministrados con el adaptador de terminal o el router de acceso telefónico.

Configuración del tipo de línea telefónica

Antes de utilizar el equipo, asegúrese de configurar el tipo correcto de línea telefónica que le corresponda. Si no está seguro del tipo de línea telefónica que tiene, póngase en contacto con su compañía telefónica. Para conexiones RDSI (Red digital de servicios integrados) o xDSL (Línea de abonado digital), póngase en contacto con la compañía telefónica o con el proveedor de servicios para confirmar el tipo de línea.

Nota

Este ajuste quizás no esté disponible en función del país o la región de compra.

Puede imprimir la lista de datos del usuario para comprobar el ajuste actual. Consulte Impresión de la lista de datos del usuario.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <USER SETTINGS> (AJUSTES USUARIO) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para elegir <TEL LINE TYPE> (TIPO LÍN. TEL) y, a continuación, pulse el botón [OK].

4 Pulse el botón [image] o [image] para elegir el tipo de línea de teléfono y, a continuación, pulse el botón [OK].

<ROTARY PULSE> (PULSO ROTATIVO):

Adecuado para la marcación por pulsos.

<TOUCH TONE> (TONOS):

Adecuado para la marcación por tonos.

Nota

En función del país o región de compra, quizás no pueda utilizar la opción <ROTARY PULSE> (PULSO ROTATIVO).

5 Pulse el botón [Stop/Reset] (Parar/Reiniciar).


Registro de la información del remitente

Los faxes que se reciban pueden incluir cierta información impresa con un tipo de letra pequeño en la parte superior de cada hoja; por ejemplo, el nombre del remitente o de la compañía, el número de teléfono o de fax del remitente y la fecha y hora de la transmisión. Esta información del remitente se denomina TTI (Transmit Terminal Identification, identificación del terminal de transmisión).

Puede registrar la TTI en su equipo, y así el que reciba un fax sabrá quién lo ha enviado y cuándo.

A continuación se muestra un ejemplo de cómo se imprime la información del remitente en un fax enviado desde el equipo:

(A) Fecha y hora de transmisión

(B) Su número de teléfono/fax

Puede elegir que delante del número se imprima <FAX> (FAX) o <TEL> (TELÉFONO). Consulte <TX TERMINAL ID> (ADJUNTE ID TX).

(C) Su nombre

(D) Se imprime el nombre del destino cuando se utiliza la marcación abreviada.

(E) Número de página

Nota

Con los faxes en blanco y negro, se puede elegir si la información del remitente se imprime dentro de la zona de la imagen o fuera. Consulte <TX TERMINAL ID> (ADJUNTE ID TX).

Con los faxes en color, la información del remitente se imprime dentro del área de imagen y el nombre del destinatario no se imprime.

La información del remitente se puede introducir desde el panel de control. Consulte Registro del nombre y del número de teléfono/fax (información del remitente).

Hay tres formatos de fecha disponibles: <YYYY/MM/DD> (AAAA/MM/DD), <MM/DD/YYYY> (MM/DD/AAAA) y <DD/MM/YYYY> (DD/MM/AAAA). Para obtener más información sobre la configuración del formato de fecha, consulte <DATE DISPLAY> (FORMATO DE FECHA).

Directrices para introducir números, letras y símbolos

Los botones numéricos tienen asignados los caracteres que se indican a continuación.

Botón

Letras en mayúsculas

Letras en minúsculas

Números

1

1

2

ABCÅÄÁÀÃÂÆÇ

abcåäáàãâæç

2

3

DEFËÉÈÊ

defëéèê

3

4

GH I Ï Í Ì Î

gh i ï í ì î

4

5

JKL

jkl

5

6

MNOÑØÖÓÒÕÔ

mnoñøöóòõô

6

7

PQRSÞ

pqrsþ

7

8

TUVÜÚÙÛ

tuvüúùû

8

9

WXYZÝ

wxyzý

9

0

0

#

-.SP* [image] #!",;:^`_=/|'?$@%&+()[]{}<>

Pulse el botón [image] para cambiar al modo de escritura en mayúsculas (:A), en minúsculas (:a) o de números (:1).

* SP indica un espacio.

Siga el procedimiento que se indica a continuación para introducir letras y números al registrar nombres y números de teléfono/fax para la información del remitente o la marcación abreviada.

1 Pulse el botón [image] para cambiar al modo de escritura en mayúsculas (:A), en minúsculas (:a) o de números (:1).

Puede ver el modo en el que está por el carácter que aparece en la esquina superior derecha de la pantalla LCD.

2 Utilice los botones numéricos para escribir un carácter.

Pulse el botón varias veces hasta que aparezca el carácter que necesita.

Para introducir un carácter asignado al mismo botón que el de la entrada anterior:

(1) Pulse el botón numérico, pulse el botón [image] y, a continuación, vuelva a pulsar el mismo botón numérico.

Para introducir un espacio:

(1) Pulse el botón [image] dos veces.

En el modo de números, pulse el botón [image] una vez.

Para eliminar un carácter:

(1) Pulse el botón [image].

Para eliminar toda una entrada:

(1) Mantenga pulsado el botón [image].

Introducción de la fecha y la hora

Nota

Cuando el equipo esté conectado a un ordenador que tenga los MP Drivers instalados, los ajustes de fecha y hora se copiarán del ordenador al equipo. Si la fecha y la hora están bien ajustadas en el ordenador, no tendrá que configurarlas en el equipo.

Si se desconecta el cable de alimentación, o hay un fallo de corriente, el ajuste de fecha y hora del equipo se restaurará. Cuando conecte el equipo a un ordenador que tenga instalados los MP Drivers, el ajuste se volverá a copiar al equipo.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <USER SETTINGS> (AJUSTES USUARIO) y, a continuación, pulse el botón [OK] dos veces.

3 Utilice los botones numéricos para introducir la fecha y la hora (formato de 24 horas) y, a continuación, pulse [OK].

Introduzca únicamente los dos últimos dígitos del año.

Nota

Si se equivoca al introducir la fecha y la hora, pulse el botón [image] o [image] para desplazar el cursor hasta el número y corregirlo.

Hay tres formatos de fecha disponibles. Para obtener más información sobre la configuración del formato de fecha, consulte <DATE DISPLAY> (FORMATO DE FECHA).

4 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Registro del nombre y del número de teléfono/fax (información del remitente)

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <USER SETTINGS> (AJUSTES USUARIO) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para elegir <UNIT TEL NUMBER> (N° TEL UNIDAD) y, a continuación, pulse el botón [OK].

4 Utilice los botones numéricos para introducir el número de teléfono/fax (20 dígitos máximo, incluidos los espacios) y, a continuación, pulse el botón [OK].

Para introducir el símbolo más (+) antes del número, pulse el botón #.

Nota

Para obtener más información sobre cómo introducir o eliminar caracteres, consulte Directrices para introducir números, letras y símbolos.

5 Pulse el botón [OK].

6 Utilice los botones numéricos para introducir su nombre (24 caracteres máximo, incluidos los espacios) y, a continuación, pulse el botón [OK].

Nota

Para obtener más información sobre cómo introducir o eliminar caracteres, consulte Directrices para introducir números, letras y símbolos.

7 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Nota

Puede imprimir la lista de datos del usuario para confirmar la información del remitente que ha registrado. Consulte Lista de datos del usuario.

Configuración del horario de verano

Algunos países adoptan un horario de verano (Summer Time) que adelanta o retrasa la hora en ciertos periodos del año para aprovechar la luz natural.

Puede ajustar el equipo para que cambie automáticamente la hora indicando el día y la hora en que comienza el horario de verano (Summer Time).

Nota

Este ajuste quizás no esté disponible en función del país o la región de compra.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <USER SETTINGS> (AJUSTES USUARIO) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para elegir <SUMMER TIME SET> (HORARIO VERANO) y, a continuación, pulse el botón [OK].

4 Pulse el botón [image] o [image] para elegir <ON> (ENCENDIDO) u <OFF> (APAGADO), y, a continuación, pulse el botón [OK].

Si selecciona <OFF> (APAGADO), siga con el paso 7.

Si selecciona <ON> (ENCENDIDO), siga con el paso 5.

5 Ajuste la fecha y la hora en la que empiece el horario de verano.

(1) Pulse el botón [OK] dos veces.

(2) Pulse el botón [image] o [image] para elegir el mes en el que comience el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(3) Pulse el botón [image] o [image] para elegir la semana en la que comience el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(4) Pulse el botón [image] o [image] para elegir el día de la semana en el que comience el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(5) Utilice los botones numéricos para introducir la hora (formato de 24 horas) en la que comience el horario de verano y, a continuación, pulse el botón [OK] tres veces.

Ponga un cero delante de las horas de un solo dígito.

6 Ajuste la fecha y la hora en la que termine el horario de verano.

(1) Pulse el botón [image] o [image] para elegir el mes en el que finalice el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(2) Pulse el botón [image] o [image] para elegir la semana en la que finalice el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(3) Pulse el botón [image] o [image] para elegir el día de la semana en el que finalice el horario de verano y, a continuación, pulse el botón [OK] dos veces.

(4) Utilice los botones numéricos para introducir la hora (formato de 24 horas) en la que finalice el horario de verano y, a continuación, pulse el botón [OK].

Ponga un cero delante de las horas de un solo dígito.

7 Pulse el botón [Stop/Reset] (Parar/Reiniciar).


Registro del destino

Registro de marcación abreviada

La marcación abreviada permite marcar números de fax/teléfono tan sólo con pulsar unos pocos botones.

Para marcar el número, pulse el botón [Coded Dial] (Marcación codificada) e introduzca el código de dos cifras asignado a dicho número.

Antes de que pueda utilizar la marcación abreviada, tendrá que registrar los números de teléfono/fax del destinatario para la marcación abreviada.

Nota

Si desea una lista de los destinatarios registrados, imprima la lista de marcación abreviada. Consulte Impresión de la lista de destinatarios registrados.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para seleccionar <CODED DIAL REGIST> (REGIST MARC ABREV) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para seleccionar un código de marcación abreviada (00 - 19) y, continuación, pulse el botón [OK] dos veces.

4 Utilice los botones numéricos para introducir el número de teléfono/fax que quiera registrar (máx. 60 dígitos, 40 en Corea, incluidos los espacios) y, a continuación, pulse el botón [OK] dos veces.

Nota

Para obtener información sobre cómo introducir o eliminar números, consulte Directrices para introducir números, letras y símbolos.

Para introducir una pausa, pulse el botón [Redial/Pause] (Remarcación/Pausa).

Pulse el botón [image] para introducir un tono.

5 Utilice los botones numéricos para introducir el nombre del código de marcación abreviada (máx. 16 caracteres, incluidos los espacios) y, a continuación, pulse el botón [OK].

Aparecerá la pantalla <CODED DIAL REGIST> (REGIST MARC ABREV) para introducir el siguiente número.

Si desea seguir con el registro de marcación abreviada, repita el procedimiento desde el paso 3.

De lo contrario, siga con el paso 6.

Nota

Para obtener más información sobre cómo introducir o eliminar caracteres, consulte Directrices para introducir números, letras y símbolos.

6 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Cambio o eliminación de la información registrada

Para cambiar un nombre o un número registrado:

1 Siga los pasos 1 a 3 del apartado Registro de marcación abreviada.

2 Mantenga pulsado el botón [image] para eliminar el número registrado.

3 Utilice los botones numéricos para introducir el nuevo número (máx. 60 dígitos, 40 en Corea, incluidos los espacios) y, a continuación, pulse el botón [OK] dos veces.

4 Mantenga pulsado el botón [image] para eliminar el nombre registrado.

5 Con los botones numéricos, introduzca el nombre nuevo y, a continuación, pulse el botón [OK].

6 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Para eliminar toda una entrada:

1 Siga los pasos 1 a 3 del apartado Registro de marcación abreviada.

2 Mantenga pulsado el botón [image] para eliminar el número registrado y, a continuación, pulse el botón [OK].

3 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Al eliminar el número, el nombre se elimina de forma automática.

Impresión de la lista de destinatarios registrados

Puede imprimir una lista de los destinatarios registrados con marcación abreviada. Es aconsejable mantener la lista cerca del equipo para consultarla cuando vaya a marcar.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <PRNT REPORT/LIST> (IMP INFOR/LISTA) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para seleccionar <SPEED DIAL LIST> (LISTA MARC ABREV).

4 Pulse el botón [OK].

5 Pulse el botón [image] o [image] para seleccionar el orden y, a continuación, pulse el botón [OK].

<YES> (SÍ):

Imprime la lista con el nombre del destinatario (identificación del destinatario) en orden alfabético.

<NO> (NO):

Imprime la lista con las entradas registradas en orden numérico.


Envío de faxes

Proceso de envío de faxes

El proceso para enviar faxes es el que se indica a continuación.

Paso 1

Cargue el original que vaya a enviar en el cristal de la platina.

Consulte Carga de documentos originales.

Paso 2

Ajuste la calidad de fax y el contraste de escaneado.

Consulte Ajuste del contraste de escaneado o de la calidad de imagen (resolución del fax).

Paso 3

Marque el número del destinatario.

Paso 4

Envíe los faxes

(1) Pulse el botón [Color] o [Black] (Negro).

Si el original se compone de dos o más páginas, cargue la página siguiente en el cristal de la platina y pulse el botón [Color] o [Black] (Negro).

(2) Cuando haya escaneado todas las páginas del original, pulse el botón [OK] para enviar el fax.

Antes de enviar faxes

Ajuste del contraste de escaneado o de la calidad de imagen (resolución del fax)

Ajuste del contraste de escaneado

El contraste mide la diferencia entre los tonos claros y oscuros. Al aumentar el valor del contraste de escaneado se oscurecen aún más las zonas oscuras y se aclaran las zonas claras, mientras que al reducir el valor, disminuye la diferencia entre las zonas claras y oscuras. Se puede ajustar el contraste en tres niveles.

(1) Pulse el botón [FAX] y, a continuación, el botón [Fax Quality] (Calidad FAX).

(2) Pulse el botón [image] o [image] para seleccionar el contraste.

El contraste disminuye al pulsar el botón [image], y aumenta al pulsar el botón [image].

(3) Pulse el botón [OK].

Ajuste de la calidad de imagen (resolución del fax)

Puede ajustar la calidad de la imagen (resolución del fax) del documento que vaya a enviar. Cuanto más alto sea el ajuste de calidad de imagen, mejor será la calidad del fax que reciba el destinatario, aunque el tiempo de transmisión también aumentará. Ajuste la calidad de imagen según el tipo de documento que vaya a enviar.

(1) Pulse el botón [FAX] y, a continuación, el botón [Fax Quality] (Calidad FAX) dos veces.

(2) Pulse el botón [image] o [image] para seleccionar la resolución.

<STANDARD> (ESTÁNDAR):

Ajuste adecuado para los documentos que sólo tienen texto.

<FINE> (FINO):

Ajuste adecuado para los documentos con una alta calidad de impresión.

<PHOTO> (FOTO):

Ajuste adecuado para las fotografías.

(3) Pulse el botón [OK].

Envío de faxes

En este apartado se describen los métodos para el envío de faxes y las funciones de marcación del equipo.

Envío desde la memoria

Uso de la marcación abreviada

Rellamada

Envío de faxes desde la memoria

1 Prepárese para enviar el fax.

(1) Encienda el equipo.

(2) Cargue el original en el cristal de la platina.

Nota

Para obtener más información sobre los tipos y condiciones de los originales que se pueden enviar por fax, consulte Carga de documentos originales.

(3) Pulse el botón [FAX].

(4) Modifique los ajustes de fax según sea necesario.

Consulte Ajuste del contraste de escaneado o de la calidad de imagen (resolución del fax).

2 Inicie el envío del fax.

(1) Marque el número del destinatario con los botones numéricos o la marcación abreviada.

Nota

Para obtener más información sobre cómo utilizar la marcación abreviada, consulte Uso de la marcación abreviada.

(2) Pulse el botón [Color] si desea enviar un fax en color, o el botón [Black] (Negro) para enviarlo en blanco y negro.

(3) Cargue la siguiente página en el cristal de la platina cuando aparezca el mensaje de la ilustración.

Si el documento sólo tiene una página, prosiga con el paso (6).

(4) Pulse el mismo botón que haya pulsado en el paso (2).

(5) Repita los pasos (3) y (4) para escanear todas las páginas del documento.

(6) Pulse el botón [OK].

Importante

Sólo se puede enviar un fax en color cuando el equipo de fax del destinatario admite faxes en color.

Nota

Para anular el envío de un fax, pulse el botón [Stop/Reset] (Parar/Reiniciar). Para cancelar el envío de un fax mientras se está llevando a cabo, pulse el botón [Stop/Reset] (Parar/Reiniciar) y siga las instrucciones que aparezcan en la pantalla LCD.

Para el caso de que no se pueda enviar un fax porque, por ejemplo, la línea del destinatario esté ocupada, el equipo dispone de una función para remarcar el número automáticamente después de un intervalo especificado. La remarcación automática está activada de forma predeterminada. Consulte Remarcación automática.
Para cancelar la remarcación automática, espere a que el equipo inicie la rellamada, pulse el botón [Stop/Reset] (Parar/Reiniciar) y, a continuación, siga las instrucciones de la pantalla LCD.

Uso de la marcación abreviada

1 Prepárese para enviar el fax.

Consulte Prepárese para enviar el fax.

2 Pulse el botón [Coded Dial] (Marcación codificada).

3 Utilice los botones numéricos para introducir el código de dos dígitos (00 - 19) asignado al número que desee marcar.

4 Pulse el botón [Color] si desea enviar un fax en color, o el botón [Black] (Negro) para que el envío sea en blanco y negro.

Importante

Sólo se puede enviar un fax en color cuando el equipo de fax del destinatario admite faxes en color.

Nota

Para anular el envío de un fax, pulse el botón [Stop/Reset] (Parar/Reiniciar). Para cancelar el envío de un fax mientras se está llevando a cabo, pulse el botón [Stop/Reset] (Parar/Reiniciar) y siga las instrucciones que aparezcan en la pantalla LCD.

Rellamada

Hay dos maneras de volver a marcar un número: remarcación automática y remarcación manual. La remarcación automática está activada de forma predeterminada.

Remarcación automática

Si utiliza el envío desde la memoria para remitir un documento y la línea del destinatario comunica, el equipo volverá a marcar el número tras un intervalo determinado.

Puede personalizar los siguientes ajustes de la remarcación automática:

Si el equipo vuelve a marcar automáticamente o no

Cuántas veces realizará la rellamada el equipo (1 a 10 veces)

El intervalo de tiempo entre las rellamadas (1 a 99 minutos)

Para cambiar los ajustes de la remarcación automática, modifique la configuración de <AUTO REDIAL> (REMARCACIÓN) del submenú <TX SETTINGS> (CONFIGURACIÓN TX) de <FAX SETTINGS> (AJUSTES DE FAX).

Nota

Los distintos valores que se puedan establecer para la configuración de la remarcación automática dependerán del país o de la región de compra.

Para cancelar la remarcación automática cuando se haya iniciado el proceso de rellamada, pulse el botón [Stop/Reset] (Parar/Reiniciar) y, a continuación, siga las instrucciones que aparezcan en la pantalla LCD.

Para cancelar la remarcación automática cuando la rellamada está en espera, borre de la memoria del equipo el documento sin enviar. Para obtener más información, consulte Impresión o eliminación de un documento de la memoria.

Remarcación manual

Para volver a marcar el último número de fax marcado con el teclado numérico, pulse el botón [Redial/Pause] (Remarcación/Pausa).

Nota

Para obtener más información sobre cómo enviar faxes, consulte Envío de faxes desde la memoria.

Para cancelar la rellamada manual, pulse el botón [Stop/Reset] (Parar/Reiniciar).


Uso de otras prácticas funciones para el envío de faxes

Envío desde el ordenador (sólo Windows)

Si el equipo está conectado a un ordenador, puede enviar faxes utilizando el controlador del fax desde cualquier aplicación que tenga función de impresión. Para obtener más información, consulte el manual en pantalla Guía del controlador del fax.

Envío y recepción con ECM

Este equipo está configurado para enviar/recibir faxes en modo de corrección de errores, ECM (Error Correction Mode). ECM corrige automáticamente los errores originados por los problemas de conexión, comprobando y comparando las condiciones de envío y recepción, tanto del remitente como del destinatario.

Nota

Si el equipo del emisor o del destinatario no es compatible con EMC, el fax se enviará o recibirá en modo estándar.

El envío/recepción con ECM se puede desactivar. Consulte <ECM TX> (TX DE ECM) y <ECM RX> (RX DE ECM).

Si el envío/recepción con ECM está activado, la velocidad de transmisión puede disminuir, en función de las condiciones de la conexión y de la línea.


Recepción de faxes

Proceso de recepción de faxes

El proceso para recibir faxes es el que se indica a continuación.

Paso 1

Seleccione un modo de recepción.

Consulte Selección del modo de recepción.

Paso 2

Cargue papel de tamaño A4, Letter o Legal.

Consulte Carga de papel.

Paso 3

Confirme la configuración del papel y ajústela según sea necesario.

Consulte Cambio de los ajustes de impresión.

Importante

El equipo no puede recibir faxes cuando está apagado. Pulse el botón [ON/OFF] para encender el equipo.

Para cancelar la recepción, pulse el botón [Stop/Reset] (Parar/Reiniciar) y siga las instrucciones que aparezcan en la pantalla LCD.

Selección del modo de recepción

Elija el modo de recepción según sus necesidades.

Cuando tenga una línea de teléfono dedicada exclusiva para el fax:
Seleccione <FAX ONLY MODE> (MODO SÓLO FAX).

Cuando utilice la misma línea de teléfono para los faxes y las llamadas de voz:
Si principalmente recibe llamadas de voz y sólo de vez en cuando faxes, seleccione <TEL PRIORITY MODE> (MODO PRIOR. TEL).
Si principalmente recibe faxes y sólo de vez en cuando llamadas de voz, seleccione <FAX PRIORITY MODE> (MODO PRIOR. FAX).

Cuando esté abonado a un servicio de detección de timbre en su compañía telefónica (no está disponible en todos los países o regiones de compra):
Seleccione <DRPD> (DRPD) o <NETWORK SWITCH> (NETWORK SWITCH).

Nota

Si no cuenta con una línea de teléfono dedicada exclusiva para el fax, tendrá que conectar un teléfono o un contestador automático a la toma para dispositivos externos del equipo.

Si sólo desea recibir faxes automáticamente con el equipo o tiene una línea de teléfono exclusivamente para el fax:

Seleccione <FAX ONLY MODE> (MODO SÓLO FAX).

(A) Llamada entrante

(B) Recepción automática de faxes.

Nota

No podrá contestar la llamada.

Si solamente hay una línea de teléfono para el fax y las llamadas de voz y utiliza las llamadas de voz con más frecuencia:

Seleccione <TEL PRIORITY MODE> (MODO PRIOR. TEL).

(A) Llamada entrante

(B) Llamada de voz: el teléfono sonará. Descuelgue el auricular para contestar la llamada.

(C) Fax: el teléfono sonará. Si descuelga el teléfono cuando se está recibiendo un fax, pulse el botón [FAX] y, a continuación, pulse el botón [Color] o [Black] (Negro).

Nota

Si el equipo está alejado del teléfono, descuelgue el auricular y marque el 25 (ID de recepción remota) para recibir faxes (recepción remota). Consulte Recepción remota.

(D) Cuando responde el contestador automático:
Si es una llamada de voz, el contestador automático la atenderá.
Si es una llamada de fax, el equipo recibirá el fax automáticamente.

Nota

Coloque el contestador automático en modo de respuesta y ajústelo como se indica a continuación.

- El mensaje completo no debe superar los 15 segundos.

- En el mensaje, explique cómo enviar un fax a las personas que llaman.

El equipo se puede ajustar para recibir los faxes automáticamente después de que el teléfono suene durante un intervalo de tiempo determinado. Ajuste <MAN/AUTO SWITCH> (INTERRUP MAN/AUTO) del submenú <RX SETTINGS> (CONFIGURACIÓN RX) de <FAX SETTINGS> (AJUSTES DE FAX) en <ON> (ENCENDIDO) y, a continuación, especifique el tiempo para que la recepción se inicie automáticamente. Consulte <MAN/AUTO SWITCH> (INTERRUP MAN/AUTO).

Si está abonado a un servicio dual de llamadas en Hong Kong, los faxes se recibirán automáticamente aunque el modo de recepción del equipo esté ajustado a <TEL PRIORITY MODE> (MODO PRIOR. TEL).

Si solamente hay una línea de teléfono para el fax y las llamadas de voz y desea recibir los faxes automáticamente:

Seleccione <FAX PRIORITY MODE> (MODO PRIOR. FAX).

(A) Llamada entrante

(B) Llamada de voz: el equipo sonará. Descuelgue el auricular y, a continuación, pulse el botón [Stop/Reset] (Parar/Reiniciar) para contestar la llamada.

Importante

Cuando responda a una llamada de voz, asegúrese de descolgar el auricular antes de pulsar el botón [Stop/Reset] (Parar/Reiniciar). Si pulsa el botón [Stop/Reset] (Parar/Reiniciar) antes de descolgar el auricular, la llamada de teléfono se desconectará.

(C) Fax: el equipo recibirá los faxes automáticamente.

Nota

Para controlar cómo va a manejar el equipo las llamadas entrantes, se pueden modificar los ajustes siguientes. Especifique los ajustes de <FAX PRIORITY MODE> (MODO PRIOR. FAX) en el submenú <RX SETTINGS> (CONFIGURACIÓN RX) de <FAX SETTINGS> (AJUSTES DE FAX). Consulte <FAX PRIORITY MODE> (MODO PRIOR. FAX).

Tiempo que dedicará el equipo a comprobar si la llamada es de fax o de voz.

Tiempo durante el que suena el equipo para las llamadas de voz.

Si el equipo recibe el fax o no después de transcurrir el tiempo especificado para que suene.

Si está abonado a un servicio de detección de timbre distintivo, (DRPD) Distinctive Ring Pattern Detection, con su compañía telefónica (sólo en EE.UU. y Canadá):

Seleccione <DRPD> (DRPD).

(A) Llamada entrante

(B) Llamada de voz: el teléfono sonará. Descuelgue el auricular para contestar la llamada.

(C) Fax: el fax se recibe automáticamente cuando el equipo detecta el timbre registrado para el fax.

Establecimiento del patrón de timbre

Cuando se contrata un servicio DRPD, la compañía telefónica asigna un patrón de timbre distintivo para cada número. Establezca el patrón de timbre de fax que corresponda al patrón asignado por la compañía telefónica.

Nota

Para obtener más información sobre cómo establecer el patrón de timbre para el servicio DRPD, consulte <DRPD:FAX RNG PAT> (DRPD:ELE TON FAX).

Si desea que el equipo cambie automáticamente entre fax y llamadas de voz mediante los patrones de timbre de llamada (conmutador de red):

Seleccione <NETWORK SWITCH> (NETWORK SWITCH)*.

* Este ajuste quizás no esté disponible en función del país o la región de compra.

(A) Llamada entrante

(B) Llamada de voz: el teléfono sonará. Descuelgue el auricular para contestar la llamada.

(C) Fax: el fax se recibe automáticamente cuando el equipo detecta el timbre registrado para el fax.

Nota

El nombre de este servicio varía en función del país.

Para utilizar esta función, debe abonarse a un servicio compatible proporcionado por la compañía telefónica. Póngase en contacto con su compañía telefónica para obtener más información.

Ajuste del modo de recepción

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [OK].

3 Pulse el botón [image] o [image] para seleccionar el modo de recepción.

Nota

Para obtener información sobre los modos de recepción, consulte Selección del modo de recepción.

4 Pulse el botón [OK].

El modo de recepción aparecerá en la parte inferior izquierda de la pantalla LCD.

(A) Modo de recepción

<FAXONLY> (SÓLOFAX):

El modo de recepción es <FAX ONLY MODE> (MODO SÓLO FAX).

<TEL 1ST> (1º TEL):

El modo de recepción es <TEL PRIORITY MODE> (MODO PRIOR. TEL).

<FAX 1ST> (1º FAX):

El modo de recepción es <FAX PRIORITY MODE> (MODO PRIOR. FAX).

<DRPD> (DRPD):

El modo de recepción es <DRPD> (DRPD).

<NET SW.> (NET SW.):

El modo de recepción es <NETWORK SWITCH> (NETWORK SWITCH).

Cambio de los ajustes de impresión

Para imprimir el fax, cargue papel normal de tamaño A4, Letter o Legal en la bandeja posterior.

Importante

Si se carga papel de un tamaño distinto a A4, Letter o Legal, los faxes recibidos no se imprimirán y aparecerá el mensaje "<RECEIVED IN MEMORY> (RECIB EN MEMORIA)". Cargue papel de tamaño A4, Letter o Legal y, a continuación, pulse el botón [OK].

Nota

Si el emisor envía un documento cuya longitud es mayor que el tamaño Letter o Legal, por ejemplo, de 11 x17" / 279,4 x 431,8 mm, el equipo del remitente quizás transmita el fax reducido o dividido automáticamente, o tan sólo envíe una parte del original.

1 Pulse el botón [FAX] y, a continuación, el botón [Settings] (Parámetros).

2 Pulse el botón [image] o [image] para seleccionar <A4> (A4), <8.5x11> (LTR) o <8.5x14> (LGL) como tamaño de página.

3 Pulse el botón [OK].

4 Pulse el botón [image] o [image] para seleccionar <PLAIN PAPER> (PAPEL NORMAL).

Nota

Si el papel se ajusta a un tamaño distinto a <A4> (A4), <8.5"x11"> (LTR) o <8.5x14> (LGL), o si se establece un tipo distinto de <PLAIN PAPER> (PAPEL NORMAL), los faxes que se reciban no se imprimirán y aparecerá el mensaje "<RECEIVED IN MEMORY> (RECIB EN MEMORIA)". Corrija el tamaño y el tipo de papel y, a continuación, pulse el botón [OK].

5 Pulse el botón [OK].

Ajuste del número de tonos para las llamadas de fax

Cuando se establece <FAX ONLY MODE> (MODO SÓLO FAX), <FAX PRIORITY MODE> (MODO PRIOR. FAX) o <DRPD> (DRPD) como modo de recepción, se puede especificar el número de tonos para las llamadas de fax en <RING COUNT> (NÚMERO TONOS) del submenú <RX SETTINGS> (CONFIGURACIÓN RX) de <FAX SETTINGS> (AJUSTES DE FAX).


Uso de otras prácticas funciones para la recepción de faxes

Recepción en la memoria

Si el equipo recibe un fax en las condiciones que se indican a continuación, no podrá imprimirlo y lo guardará en la memoria. En el modo de fax, aparecerá "<RECEIVED IN MEMORY> (RECIB EN MEMORIA)". Cuando haya resuelto el problema, tal como se describe, el fax almacenado en la memoria se imprimirá automáticamente.

Hay poca tinta o se ha agotado mientras se recibía un fax: sustituya el cartucho FINE (FINE Cartridge).

El ajuste de tipo/tamaño de papel no es correcto: corrija el ajuste de tipo/tamaño de papel

Se ha agotado el papel mientras se recibía un fax: cargue papel y pulse el botón [OK].

La bandeja de salida está cerrada: ábrala.

Se ha establecido [image] <OFF> (APAGADO) para <AUTO PRINT RX> (IMPR. AUTO RX): seleccione <ON> (ENCENDIDO).

Se ha pulsado el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la impresión de un fax: pulse el botón [FAX].

Importante

El equipo puede almacenar aproximadamente hasta 50 páginas* de fax en la memoria.

Si la memoria se llena, el equipo no podrá recibir más faxes. Imprima o elimine los documentos guardados en la memoria y, a continuación, pida al remitente que vuelva a enviarlo.

* En base a la tabla ITU-T Nº. 1 (modo estándar)

Recepción remota

Si el equipo está alejado del teléfono, descuelgue el auricular y marque el 25 (ID de recepción remota) para recibir faxes (recepción remota).

Si utiliza una línea de pulso rotativo, cambie el teléfono temporalmente a la marcación por tonos. Si desea obtener más información sobre como cambiar a la marcación por tonos, consulte el manual de instrucciones suministrado con el teléfono.

Si dispone de un contestador automático conectado al equipo que pueda llevar a cabo operaciones de control remoto, el código de seguridad de esta función puede ser el mismo que el ID de recepción remota. En tal caso, cambie el ID de recepción remota en <REMOTE RX ID> (ID RX REMOTA) de <REMOTE RX> (RX REMOTA) del submenú <RX SETTINGS> (CONFIGURACIÓN RX) de <FAX SETTINGS> (AJUSTES DE FAX).

La recepción remota se puede desactivar. Consulte <REMOTE RX> (RX REMOTA).


Documentos almacenados en la memoria

Importante

Si desconecta el cable de alimentación, se perderán todos los documentos almacenados en la memoria. Envíe o imprima los documentos que necesite antes de desconectar el cable de alimentación.

Nota

Para confirmar, imprimir o eliminar un documento guardado en la memoria, hay que identificarlo por su número de transacción. Si desconoce el número de transacción del documento que le interesa, imprima primero la lista de documentos.

Impresión de la lista de documentos en memoria

El equipo puede imprimir una lista de documentos almacenados en la memoria (la lista de memoria) que muestra el número de transacción (N°TX/RX), el modo de transacción, el nombre del destinatario, el número de páginas y la fecha y hora de transmisión de cada documento. Para imprimir o borrar los documentos en memoria, hay que identificar el documento por su número de transacción.

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para seleccionar <MEMORY REFERENCE> (REFEREN. MEMORIA).

3 Pulse el botón [OK] dos veces.

Se imprimirá la lista de memoria.

Nota

Si no hay documentos almacenados en la memoria, aparecerá "<NO DOC. IN MEMORY> (NO DOCUMENTO EN MEMO)" y el equipo volverá a la pantalla anterior.

Para imprimir la lista de memoria, también se puede seleccionar <PRNT REPORT/LIST> (IMP INFOR/LISTA) (consulte Resumen de informes y listas) y, a continuación, <MEMORY LIST> (LISTA DE MEMORIA) en el paso 2.

Si pulsa el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la recepción de un fax en proceso, el fax se podrá imprimir después de la lista de memoria.

Impresión o eliminación de un documento de la memoria

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para seleccionar <MEMORY REFERENCE> (REFEREN. MEMORIA).

3 Pulse el botón [OK].

4 Utilice el botón [image] o [image] para seleccionar <PRINT DOCUMENT> (IMP DOCUMENTO) o <DELETE DOCUMENT> (BORRAR DOCUMENTO).

Si selecciona <PRINT DOCUMENT> (IMP DOCUMENTO):

(1) Pulse el botón [OK].

(2) Utilice el botón [image] o [image] para seleccionar el número de transacción (N°TX/RX) del documento que desee imprimir o introduzca el número con los botones numéricos.

Si no está seguro del número de transacción, imprima la lista de memoria. Consulte Impresión de la lista de documentos en memoria.

(3) Pulse el botón [OK].

(4) Pulse el botón [image] para seleccionar <YES> (SÍ) e imprimir sólo la primera página, o pulse [image] para seleccionar <NO> (NO) e imprimir todas las páginas del documento.

(5) Pulse el botón [OK].

Nota

Si pulsa el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la recepción de un fax en proceso, el fax se podrá imprimir después del documento seleccionado.

(6) Para imprimir otro documento, vuelva al paso (2); para acabar de imprimir, vaya al paso 5.

Si selecciona <DELETE DOCUMENT> (BORRAR DOCUMENTO):

(1) Pulse el botón [OK].

(2) Utilice el botón [image] o [image] para seleccionar el número de transacción (N°TX/RX) del documento que desee borrar o introduzca el número con los botones numéricos.

(3) Pulse el botón [OK].

(4) Pulse el botón [image] para seleccionar <YES> (SÍ) y eliminar el documento, o pulse el botón [image] para seleccionar <NO> (NO) y conservarlo.

(5) Pulse el botón [OK].

(6) Para borrar otro documento, vuelva al paso (2); para terminar de borrar, vaya al paso 5.

5 Pulse el botón [Stop/Reset] (Parar/Reiniciar).

Comprobación de los detalles de un documento de la memoria

Siempre que el equipo no pueda imprimir los faxes recibidos por alguno de los motivos siguientes, los guardará automáticamente en la memoria.

Si hay poca tinta o se ha agotado mientras se recibía un fax

Si el ajuste de tipo/tamaño de papel no es correcto

Si se ha agotado el papel mientras se recibía un fax

Si la bandeja de salida del papel está cerrada

Si se ha establecido <OFF> (APAGADO) para <AUTO PRINT RX> (IMPR. AUTO RX)

Si se ha pulsado el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la impresión de un fax

Cuando seleccione un documento de la memoria para imprimirlo o eliminarlo, podrá comprobar sus detalles en la pantalla LCD, como se indica a continuación:

(A) Número de transacción (N°TX/RX)

Un número de transacción entre 0001 y 4999 indica que es un documento que se está enviando.

Un número de transacción entre 5001 y 9999 indica que es un documento que se está recibiendo.

(B) Símbolos antes del número de transacción

Ningún símbolo indica un documento en blanco y negro.

< [image] > indica un documento en color.

<#> indica un documento en blanco y negro que se está enviando o imprimiendo.

<&> indica un documento en color que se está enviando o imprimiendo.

Visualización de los detalles de la transacción

Pulse el botón [image] o # para mostrar los detalles (p. ej., el número de transacción, la hora de transacción y el número de fax).

Nota

Si no está seguro del número de transacción, imprima la lista de memoria. Consulte Impresión de la lista de documentos en memoria.


Resumen de informes y listas

La tabla siguiente muestra los informes y las listas que se pueden imprimir desde el equipo. Consulte las páginas indicadas para obtener más información.

Informe o lista

Descripción

Informe de actividad

Muestra las últimas transacciones de fax que ha realizado el equipo.

Consulte Informe de actividad.

Lista de marcación abreviada

Hace una lista de los números y los nombres registrados para la marcación abreviada. Consulte Impresión de la lista de destinatarios registrados.

Lista de datos del usuario

Muestra una lista de los ajustes actuales del equipo y de la información registrada del emisor.

Consulte Lista de datos del usuario.

Lista de memoria

Muestra una lista de los documentos almacenados actualmente en la memoria del equipo.

Consulte Documentos almacenados en la memoria.

Informe de TX (transmisión)

Confirma si una transmisión se ha realizado correctamente. Cuando se activa, el informe se imprime después de la transmisión de cada fax.

Consulte Informe de TX.

Informe de RX (recepción)

Confirma si una recepción se ha concluido correctamente. Cuando se activa, el informe se imprime después de la recepción de cada fax. Consulte Informe de RX.

Informe de actividad

Imprime el historial de los faxes enviados y recibidos. El equipo viene predeterminado de fábrica para imprimir el informe de actividad cada 20 transacciones. Se puede desactivar la impresión automática del informe, así como imprimirlo manualmente.

Nota

Para obtener más información sobre el ajuste del informe de actividad, consulte <ACTIVITY REPORT> (INFORME ACTIVID.).

Impresión manual del informe de actividad

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <PRNT REPORT/LIST> (IMP INFOR/LISTA) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para elegir <ACTIVITY REPORT> (INFORME ACTIVID.) y, a continuación, pulse el botón [OK].

Se imprimirá el informe de actividad.

Lista de datos del usuario

La lista de datos del usuario permite verificar la configuración actual del equipo, así como la información registrada del remitente. Consulte Registro de la información del remitente.

Impresión de la lista de datos del usuario

1 Pulse el botón [FAX] y, a continuación, el botón [Menu].

2 Pulse el botón [image] o [image] para elegir <PRNT REPORT/LIST> (IMP INFOR/LISTA) y, a continuación, pulse el botón [OK].

3 Pulse el botón [image] o [image] para seleccionar <USER'S DATA LIST> (LISTA USUARIO) y, a continuación, pulse el botón [OK].

Se imprimirá la lista de datos del usuario.

Otras listas

Informe de TX

El equipo puede imprimir un informe de TX (transmisión) después de enviar un documento para confirmar si la transmisión ha concluido correctamente. Puede ajustar el equipo para que lo imprima cada vez que envíe un documento o únicamente cuando se produzca un error. También puede desactivar la impresión del informe.

Nota

Para obtener más información sobre la configuración del informe de TX, consulte <TX REPORT> (INFORME DE TX).

La configuración predeterminada es <PRINT ERROR ONLY> (IMP SÓLO ERRORES).

Informe de RX

El equipo puede imprimir un informe de RX (recepción) después de recibir un documento para confirmar si la recepción ha concluido correctamente. Puede ajustar el equipo para que lo imprima cada vez que reciba un documento o únicamente cuando se produzca un error. También puede desactivar la impresión del informe.

Nota

Para obtener más información sobre la configuración del informe de RX, consulte <RX REPORT> (INFORME DE RX).

La configuración predeterminada es <DO NOT PRINT> (NO IMPRIMIR).


Cómo usar este manual

Las pantallas de este manual en pantalla se componen de dos partes: el panel del menú (a la izquierda) y el panel del contenido (a la derecha).

Nota

Las pantallas de ejemplo de esta sección están en inglés.

(1) Panel del menú

(2) Panel del contenido

Nota

Las operaciones descritas en este manual corresponden a ordenadores que funcionan con los sistemas operativos Windows Vista™ Ultimate Edition (en lo sucesivo, "Windows Vista") o Mac® OS X v.10.4.x. El funcionamiento puede variar ligeramente según el sistema operativo.

El ejemplo anterior es la pantalla de Windows®. La pantalla de Macintosh® es algo diferente.

Búsqueda desde el menú

Haga clic en un título del panel del menú. El tema correspondiente aparecerá en el panel del contenido.

Búsqueda en el panel del contenido

(1) Al hacer clic en una cadena de caracteres azules subrayados se pasa a la página asociada.

(2) [image]: haga clic aquí para pasar a la página anterior.

(3) [image]: haga clic aquí para pasar a la página siguiente.

(4) [image]: haga clic aquí para ir al principio de la página en la que esté.

Impresión de este manual

Para imprimir un tema, haga clic en un área en blanco del panel del contenido para asegurarse de que está activo y, a continuación, haga clic en el botón [Print/Imprimir].

Nota

Si hace clic en el botón [Print/Imprimir] sin activar el panel del contenido, puede imprimir el panel del menú en su lugar.

Para imprimir un tema, haga clic en un área en blanco del panel del contenido para asegurarse de que está activo y, a continuación, seleccione [Print/Imprimir] desde el menú [File/Archivo] y haga clic en el botón [Print/Imprimir].

Nota

Si hace clic en el botón [Print/Imprimir] sin activar el panel del contenido, puede imprimir el panel del menú en su lugar.

Búsqueda de temas por palabra clave

Puede buscar un tema introduciendo palabras clave.

Haga clic en el botón [Show/Mostrar]. En la pantalla de búsqueda, escriba una palabra clave y haga clic en el botón [List Topics/Mostrar temas].

Seleccione el tema que desee leer en la lista de resultados de búsqueda y, a continuación, haga clic en el botón [Display/Mostrar]. Aparecerá la página.

Nota

La búsqueda se realiza en todos los manuales en pantalla instalados en el ordenador.

Escriba las palabras clave en [image] (campo de búsqueda) y, a continuación, pulse la tecla [Return/Intro]. Haga doble clic en el tema que desee leer de la lista de resultados de búsqueda para que aparezca la página.

Nota

Puede hacer clic en [image] para especificar el ámbito de búsqueda.

[Search XXXX/Buscar en XXXX]:

Busca en el manual en pantalla que está abierto.

* Donde "XXXX" es el nombre de su equipo y el título del manual en pantalla.

[Search all help/Buscar en toda la ayuda]:

Busca en toda la ayuda en línea instalada en el ordenador.

Símbolos empleados en este manual

Advertencia

Instrucciones que si se ignoran pueden provocar lesiones graves, o incluso la muerte, por el uso incorrecto del equipo. Deben seguirse para que el funcionamiento sea seguro.

Precaución

Instrucciones que si se ignoran pueden provocar lesiones en las personas o daños materiales por el uso incorrecto del equipo. Deben seguirse para que el funcionamiento sea seguro.

Importante

Instrucciones que deben seguirse para que el funcionamiento sea seguro.

Nota

Instrucciones en forma de notas para el funcionamiento o explicaciones adicionales.

Indica el funcionamiento en Windows.

Indica el funcionamiento en Macintosh.

Marcas comerciales

"Microsoft" es una marca comercial registrada de Microsoft Corporation.

"Windows" es una marca comercial de Microsoft Corporation, registrada en los Estados Unidos y otros países.

"Windows Vista" es una marca comercial de Microsoft Corporation.

"Macintosh" y "Mac" son marcas comerciales de Apple Inc., registradas en Estados Unidos y en otros países.


Carga del papel de impresión

Carga de papel

Importante

Para la recepción de faxes, cargue papel normal de tamaño A4, Letter o Legal.

Si corta papel normal a tamaño [4" x 6"/ 101,6 X 152,4 mm], [5" x 7"/ 127,0 X 177,8 mm] o [2,13" x 3,39" / 54,0 x 86,0 mm] (tamaño de tarjeta de crédito) para hacer una impresión de prueba, se pueden producir atascos de papel.

No se puede imprimir en postales con fotos o pegatinas pegadas.

Cargue siempre el papel con orientación vertical (A). Si se carga horizontalmente (B), el papel podría atascarse.

Nota

Recomendamos utilizar papel fotográfico original de Canon para imprimir fotografías. Para obtener información sobre los soportes especiales de los que dispone Canon para utilizar con sus diversos modelos de impresora, consulte Tipos de soportes compatibles.

1 Alise las cuatro esquinas del papel antes de cargarlo.

Nota

Alinee cuidadosamente los bordes del papel antes de cargarlo. Si se carga el papel sin alinear los bordes, se pueden producir atascos de papel.

Si el papel está curvado, sujete las esquinas dobladas opuestas y dóblelas suavemente en la dirección contraria hasta que el papel quede totalmente liso. Consulte El papel está curvado.

Para evitar que se curve, trate el papel como se indica a continuación.

- Reponga el papel no utilizado en el paquete y consérvelo sobre una superficie nivelada.

- Saque sólo el número de hojas necesario del paquete y justo antes de imprimir.

2 Prepárese para cargar el papel.

(1) Abra la bandeja posterior y extienda el soporte del papel.

Coloque el dedo en la muesca circular del soporte del papel y tire del mismo hasta que se detenga.

(2) Abra la bandeja de salida de papel.

Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(3) Abra la extensión de bandeja de salida.

Abra y coloque totalmente la extensión de bandeja de salida presionando el hueco de la parte frontal.

(4) Ajuste la posición de la palanca de grosor del papel.

Colóquela a la derecha cuando imprima en sobres o en [T-shirt transfers/Transfers Para Camisetas] y a la izquierda cuando imprima en cualquier otro tipo de papel. Consulte Tipos de soportes compatibles.

Nota

Si aparecen manchas en las esquinas o en los bordes del papel, pruebe a imprimir con la palanca de grosor del papel colocada a la derecha. Puede que mejore la calidad de impresión.

Vuelva a colocar la palanca de grosor del papel a la izquierda cuando termine de imprimir.

Consulte Posición de la palanca de grosor del papel.

3 Cargue el papel.

* No sobrepase la marca del límite de carga (A).

(1) Cargue el papel en la bandeja posterior con la cara de impresión hacia ARRIBA.

(2) Alinee la pila de papel contra el lado derecho de la bandeja posterior.

(3) Sujete la guía de papel y deslícela hacia el lado izquierdo de la pila de papel.

4 Especifique los ajustes de tamaño de página y de tipo de soporte que se correspondan al que está cargado.

Nota

Cuando lleve a cabo una impresión directa de copias sin utilizar un ordenador, seleccione en el panel de control el tipo y el tamaño del papel cargado.

Si desea obtener más información sobre estos ajustes, consulte Cambio de los ajustes de copia o Cambio de los ajustes de impresión.

Cuando utilice el equipo conectado a un ordenador, seleccione el tamaño y el tipo del papel cargado en [Page Size/Tamaño de página] (o [Paper Size/Tamaño de papel]) y [Media Type/Tipo de soporte] en el controlador de la impresora.
Para conocer los detalles sobre los ajustes del controlador de la impresora, consulte Impresión con Windows o Impresión con Macintosh.


Carga de sobres

Use sobres de tipo [European DL/DL europeo] o [US Comm. Env. #10/comercial nº 10] estadounidense.

Importante

La impresión de sobres sólo se puede llevar a cabo desde el ordenador.

No utilice los sobres siguientes:

- Sobres con doble solapa (o solapas adhesivas)

- Sobres con superficies tratadas o estampados en relieve

- Sobres con cierres por presión

- Sobres con solapas engomadas y listas para adherirse

1 Prepare los sobres.

Presione los sobres por las cuatro esquinas y los bordes para aplanarlos.

Si los sobres están curvados, sujételos por las esquinas opuestas y dóblelos ligeramente en la dirección contraria a la parte curvada.

Si la solapa de un sobre está ondulada, aplánela.

Si la parte delantera del sobre está abombada u ondulada, presione el sobre con un bolígrafo para aplanarlo.
Aplánelo desde el centro hacia el borde.

* En las ilustraciones anteriores se muestra una vista lateral del borde delantero de un sobre.

Importante

Los sobres podrían atascarse en el equipo si no están planos o si los bordes no están alineados.

Asegúrese de que la curva o el abombamiento no sea superior a 0,1 pulgadas / 3 mm.

2 Cargue los sobres.

(A) Orientación de impresión.

(B) Compruebe que las solapas estén plegadas.

(1) Cargue el sobre contra el lado derecho de la bandeja posterior.

Cárguelo con el lado de la dirección hacia ARRIBA y con las solapas traseras hacia ABAJO, a la izquierda.

Como máximo, se pueden cargar hasta 10 sobres a la vez.

(2) Sujete la guía de papel y deslícela hacia el lado izquierdo del sobre.

(3) Coloque la palanca de grosor del papel a la derecha.

Nota

Vuelva a colocar la palanca de grosor del papel a la izquierda cuando termine de imprimir.

Consulte Posición de la palanca de grosor del papel.

3 Especifique la configuración en el controlador de la impresora.

(1) Seleccione [Envelope/Sobre] en [Media Type/Tipo de soporte].

(2) Seleccione el tamaño de los sobres.

En Windows, seleccione [DL Env./Sobre DL] o [Comm. Env. #10/Sobre COM 10] en [Page Size/Tamaño de página].

En Macintosh, seleccione [DL Envelope/Sobre DL] o [#10 Envelope/Sobre 10] en [Paper Size/Tamaño de papel].

(3) Seleccione [Landscape/Horizontal] en [Orientation/Orientación].

Importante

Asegúrese de configurar correctamente el controlador de la impresora. Si no lo hace, la dirección se imprimirá en sentido equivocado.

Nota

Para obtener más información sobre la configuración del controlador de la impresora, consulte Impresión con Windows o Impresión con Macintosh.


Carga de papeles de pequeño tamaño

Puede utilizar papeles de tamaño [4" x 6"/ 101,6 X 152,4 mm], [5" x 7"/ 127,0 X 177,8 mm] y del tamaño de una tarjeta de crédito.

1 Cargue el papel.

(1) Cargue el papel pegado al lateral derecho de la bandeja posterior con la cara de impresión hacia ARRIBA.

(2) Sujete la guía de papel y deslícela hacia el lado izquierdo de la pila de papel.

2 Especifique los ajustes de tamaño de página y de tipo de soporte que se correspondan al que está cargado.

Nota

Cuando lleve a cabo una impresión directa de copias sin utilizar un ordenador, seleccione en el panel de control el tipo y el tamaño del papel cargado.

Si desea obtener más información sobre los ajustes, consulte Cambio de los ajustes de copia.

Cuando conecte el equipo a un ordenador, seleccione el tamaño y el tipo del papel cargado en [Page Size/Tamaño de página] (o [Paper Size/Tamaño de papel]) y [Media Type/Tipo de soporte] en el controlador de la impresora.

Para obtener más información sobre la configuración del controlador de la impresora, consulte Impresión con Windows o Impresión con Macintosh.


Mantenimiento rutinario

Cuando la impresión es borrosa o los colores no son los correctos

Si la impresión apenas se ve o si los colores son incorrectos, es probable que los inyectores del cabezal de impresión de los cartuchos FINE (FINE Cartridges) estén atascados. Imprima el patrón de prueba de los inyectores para comprobar su estado y, a continuación, limpie el cabezal de impresión.

Si los resultados de la impresión no son satisfactorios, la limpieza del cabezal de impresión quizás mejore la calidad de impresión.

Nota

Antes de realizar el mantenimiento

Asegúrese de que ningún cartucho FINE (FINE Cartridge) se haya quedado sin tinta. Consulte Cómo obtener información del estado de la tinta.

Asegúrese de que los cartuchos FINE (FINE Cartridge) presentes estén correctamente instalados. Consulte Sustitución de los cartuchos FINE (FINE Cartridges).

Asegúrese de retirar la cinta protectora naranja de la parte inferior del cartucho FINE (FINE Cartridge).

Si aparece un mensaje de error en la pantalla LCD, consulte En la pantalla LCD aparece un mensaje de error.

Aumente el valor de [Print Quality/Calidad de impresión] en la configuración del controlador de la impresora.

Para obtener más información, consulte el manual en pantalla Guía de impresión para PC.

Paso 1

Consulte Impresión del patrón de prueba de los inyectores.

Si faltan líneas o aparecen rayas blancas

Tras limpiar el cabezal de impresión, imprima y examine el patrón de prueba de los inyectores.

Paso 2

Consulte Limpieza del cabezal de impresión.

Si el problema no se resuelve tras limpiar

el cabezal de impresión dos veces

Paso 3

Consulte Limpieza a fondo del cabezal de impresión.

Si el problema no se resuelve después de limpiar a fondo el cabezal de impresión dos veces

Paso 4

Consulte Sustitución de un cartucho FINE (FINE Cartridge).

Nota

Si las líneas rectas no quedan alineadas o la posición del cabezal de impresión no está alienada, alinee la posición del cabezal de impresión.

Consulte Alineación del cabezal de impresión en el equipo.


Impresión del patrón de prueba de los inyectores

Imprima el patrón de prueba de los inyectores para verificar que la tinta salga correctamente por los inyectores del cabezal de impresión.

1 Compruebe que el equipo esté encendido y cargue después una hoja de papel normal de tamaño A4 o Letter en la bandeja posterior.

2 Abra la bandeja de salida de papel y, a continuación, ajuste la palanca de grosor del papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

(3) Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

3 Imprima el patrón de prueba de los inyectores.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <NOZZLE CHECK> (COMPR INYECTORES) y, a continuación, pulse el botón [OK].

El equipo imprimirá un patrón de prueba de los inyectores.

4 Analice el patrón y tome las medidas oportunas.

Consulte Análisis del patrón de prueba de los inyectores.


Análisis del patrón de prueba de los inyectores

Examine el patrón de prueba de los inyectores y, si fuera necesario, lleve a cabo una limpieza.

Nota

Si no hay suficiente tinta, el patrón de prueba de los inyectores no se imprimirá correctamente. Sustituya el cartucho FINE (FINE Cartridge) si no quedara suficiente tinta.

Consulte Sustitución de un cartucho FINE (FINE Cartridge).

1 Examine el patrón de prueba de los inyectores que haya imprimido.

(1) Si faltan líneas en este patrón, es necesario limpiar los inyectores del cabezal de impresión.
Por ejemplo, cuando faltan líneas (tinta negra):

(2) Si estos patrones presentan rayas blancas, es necesario limpiar los inyectores del cabezal de impresión.
Por ejemplo, cuando aparecen rayas blancas (tinta de color):

2 Si fuera necesario limpiar, lleve a cabo el procedimiento de limpieza del cabezal de impresión.

Consulte Limpieza del cabezal de impresión.


Limpieza del cabezal de impresión

Si en el patrón de prueba de los inyectores impreso faltan líneas o aparecen rayas blancas, limpie el cabezal de impresión. Con la limpieza se desatascan los inyectores y el cabezal de impresión vuelve a la normalidad. Observe que al limpiar el cabezal de impresión, la tinta usada se almacena en el absorbedor de tinta. La limpieza del cabezal consume tinta, así que realícela sólo cuando sea necesario.

1 Compruebe que el equipo esté encendido.

2 Inicie la limpieza del cabezal de impresión.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <CLEANING> (LIMPIEZA) y, a continuación, pulse el botón [OK].

Comenzará la limpieza del cabezal de impresión.

No lleve a cabo ninguna otra operación hasta que la limpieza del cabezal de impresión haya acabado. Tardará aproximadamente 50 segundos.

3 Compruebe el estado del cabezal de impresión.

Cuando finalice la limpieza del cabezal de impresión, la pantalla LCD volverá al modo en espera.

Imprima el patrón de prueba de los inyectores para comprobar el estado del cabezal de impresión.

Consulte Impresión del patrón de prueba de los inyectores.

Nota

Si el problema no se soluciona tras limpiar el cabezal de impresión dos veces, siga el procedimiento de limpieza a fondo del cabezal de impresión. Consulte Limpieza a fondo del cabezal de impresión.


Limpieza a fondo del cabezal de impresión

Si la calidad de impresión no mejora con la limpieza estándar del cabezal de impresión, haga una limpieza a fondo del cabezal de impresión, que es un proceso más eficaz. Observe que al limpiar el cabezal de impresión, la tinta usada se almacena en el absorbedor de tinta. La limpieza a fondo del cabezal de impresión consume más tinta que una limpieza estándar. Realícela sólo cuando sea necesario.

1 Compruebe que el equipo esté encendido.

2 Inicie el procedimiento de limpieza a fondo del cabezal de impresión.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <DEEP CLEANING> (LIMPIEZA A FONDO) y, a continuación, pulse el botón [OK].

Comenzará la limpieza a fondo del cabezal de impresión.

No lleve a cabo ninguna otra operación hasta que haya finalizado la limpieza a fondo del cabezal de impresión. Esta operación dura un minuto aproximadamente.

3 Compruebe el estado del cabezal de impresión.

(1) Imprima el patrón de prueba de los inyectores para comprobar el estado del cabezal de impresión.

Consulte Impresión del patrón de prueba de los inyectores.

(2) Si el problema no se soluciona, vuelva a realizar una limpieza a fondo del cabezal de impresión.

(3) Si así no se resuelve el problema, es posible que algún cartucho FINE (FINE Cartridge) no tenga tinta. Cámbielo por otro nuevo. Consulte Sustitución de un cartucho FINE (FINE Cartridge).


Alineación del cabezal de impresión en el equipo

Si las líneas no se imprimen alineadas o el resultado de la impresión no es satisfactorio por cualquier otro motivo, ajuste la posición del cabezal de impresión.

1 Compruebe que el equipo esté encendido y cargue después dos hojas de papel normal de tamaño A4 o Letter en la bandeja posterior.

2 Abra la bandeja de salida de papel y, a continuación, ajuste la palanca de grosor del papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

(3) Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

3 Imprima el patrón de alineación del cabezal de impresión.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <ALIGN PRINT HEAD> (ALINEAR CAB IMPR) y, a continuación, pulse el botón [OK].

Se imprimirá el patrón de alineación del cabezal de impresión.

Nota

Si selecciona <HEAD ALIGN PRINT> (IMP ALIN CAB), el equipo saldrá del procedimiento después de imprimir los valores actuales del ajuste de la posición del cabezal.

4 Ajuste la posición del cabezal de impresión.

(1) Compruebe los patrones impresos y pulse el botón [image] o [image] para seleccionar el número del patrón de la columna A que tenga las bandas menos perceptibles y, a continuación, pulse el botón [OK].

Nota

Si le resulta difícil seleccionar el mejor patrón, elija el valor en el que las rayas blancas sean menos perceptibles.

(A) Rayas blancas verticales menos perceptibles

(B) Rayas blancas verticales más perceptibles

(C) Rayas blancas horizontales menos perceptibles

(D) Rayas blancas horizontales más perceptibles

(2) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna L.

(3) Confirme el mensaje que aparezca y pulse el botón [OK].

Se imprimirá el segundo patrón.

(4) Compruebe los patrones impresos y pulse el botón [image] o [image] para seleccionar el número del patrón de la columna M que tenga las bandas menos perceptibles y, a continuación, pulse el botón [OK].

Al igual que en el paso (1), seleccione el número.

(5) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna R.


Alineación del cabezal de impresión en el ordenador

1 Compruebe que el equipo esté encendido y cargue después dos hojas de papel normal de tamaño A4 o Letter en la bandeja posterior.

2 Abra la bandeja de salida de papel y, a continuación, ajuste la palanca de grosor del papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

(3) Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

3 Imprima el patrón de alineación del cabezal de impresión.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

(2) Haga clic en la ficha [Maintenance/Mantenimiento] y, a continuación, en [Print Head Alignment/Alineación de los cabezales de impresión].

(3) Confirme el mensaje que aparezca y haga clic en [Print Head Alignment/Alineación de los cabezales de impresión].

Se imprimirá el patrón de alineación del cabezal de impresión.

(4) Cuando se haya imprimido el patrón, haga clic en [Yes/Sí].

4 Ajuste la posición del cabezal de impresión.

(1) Compruebe los patrones impresos y seleccione el número del patrón de la columna A que tenga las bandas menos perceptibles.

Nota

Si le resulta difícil seleccionar el mejor patrón, elija el valor en el que las rayas blancas sean menos perceptibles.

(A) Rayas blancas verticales menos perceptibles

(B) Rayas blancas verticales más perceptibles

(C) Rayas blancas horizontales menos perceptibles

(D) Rayas blancas horizontales más perceptibles

(2) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna L y, a continuación, haga clic en [OK/Aceptar].

(3) Cuando la pantalla muestre el mensaje de confirmación, haga clic en [OK/Aceptar].

Se imprimirá el segundo patrón.

(4) Compruebe los patrones impresos y seleccione el número del patrón de la columna M que tenga las bandas menos perceptibles.

Al igual que en el paso (1), seleccione el número.

(5) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna R y, a continuación, haga clic en [OK/Aceptar].

(6) Cuando la pantalla muestre el mensaje de confirmación, haga clic en [OK/Aceptar].

1 Compruebe que el equipo esté encendido y cargue después dos hojas de papel normal de tamaño A4 o Letter en la bandeja posterior.

2 Abra la bandeja de salida de papel y, a continuación, ajuste la palanca de grosor del papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

(3) Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

3 Imprima el patrón de alineación del cabezal de impresión.

(1) Abra el cuadro de diálogo [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ].

Consulte Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh).

(2) Seleccione [Test Print/Impresión de prueba] en el menú desplegable.

(3) Haga clic en [Print Head Alignment/Alineación de los cabezales de impresión].

(4) Confirme el mensaje que aparezca y haga clic en [Print Head Alignment/Alineación de los cabezales de impresión].

Se imprimirá el patrón de alineación del cabezal de impresión.

4 Ajuste la posición del cabezal de impresión.

(1) Compruebe los patrones impresos y seleccione el número del patrón de la columna A que tenga las bandas menos perceptibles.

Nota

Si le resulta difícil seleccionar el mejor patrón, elija el valor en el que las rayas blancas sean menos perceptibles.

(A) Rayas blancas verticales menos perceptibles

(B) Rayas blancas verticales más perceptibles

(C) Rayas blancas horizontales menos perceptibles

(D) Rayas blancas horizontales más perceptibles

(2) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna L y, a continuación, haga clic en [Send/Enviar].

(3) Compruebe el mensaje que aparezca y haga clic en [OK/Aceptar].

Se imprimirá el segundo patrón.

(4) Compruebe los patrones impresos y seleccione el número del patrón de la columna M que tenga las bandas menos perceptibles.

Al igual que en el paso (1), seleccione el número.

(5) Repita el procedimiento hasta que acabe de introducir el número de patrón de la columna R y, a continuación, haga clic en [Send/Enviar].


Sustitución de un cartucho FINE (FINE Cartridge)

Esta sección describe la forma de comprobar el estado de la tinta y el procedimiento para sustituir los cartuchos FINE (FINE Cartridges).

Cuando no quede tinta o se produzca cualquier otro error, aparecerá un mensaje de error en la pantalla LCD para informar del mismo. Consulte En la pantalla LCD aparece un mensaje de error y compruebe cómo se puede resolver.

Cuando imprima desde el ordenador, los mensajes de error también aparecerán en la pantalla de éste.

Nota

Si no mejora la calidad de impresión después de una operación de mantenimiento como la limpieza del cabezal de impresión, probablemente algún cartucho FINE (FINE Cartridge) esté vacío. Cuando la tinta se agote, sustituya el cartucho FINE (FINE Cartridge). El equipo no puede imprimir si se está utilizando un tipo de cartucho FINE (FINE Cartridge) equivocado.

Para obtener información sobre los cartuchos FINE (FINE Cartridges) compatibles, consulte la contraportada de la Guía de iniciación rápida.

Cómo obtener información del estado de la tinta

Puede comprobar el estado de los cartuchos FINE (FINE Cartridges) de las maneras siguientes:

Con la pantalla LCD del equipo

Con la pantalla del ordenador

Nota

En el equipo existe un detector que percibe el nivel de tinta restante. El equipo considera que la tinta está llena cuando se instala un cartucho FINE (FINE Cartridge) nuevo y, a partir de ahí, comienza a detectar el nivel de tinta restante. Si instala un cartucho FINE (FINE Cartridge) usado, puede que el nivel de tinta indicado no sea correcto. En ese caso, tome la información del nivel de tinta sólo como referencia.

Con la pantalla LCD del equipo

Puede comprobar el nivel de tinta actual pulsando el botón [COPY], [SCAN] o [FAX]. La pantalla LCD mostrará el nivel de tinta durante unos segundos.

(A) Muestra cuatro niveles diferentes que indican el volumen de tinta restante.

En función del mensaje que se muestre en la pantalla LCD, adopte las medidas oportunas tal como se indica a continuación.

Queda poca tinta. De momento podrá seguir imprimiendo, pero se recomienda tener a mano un cartucho FINE (FINE Cartridge) nuevo.

La tinta se ha agotado. Consulte "<CHECK INK> (COMPRUEBE TINTA) U163" de En la pantalla LCD aparece un mensaje de error y adopte las medidas oportunas.

Es posible que se haya agotado la tinta. Consulte "<CHECK INK> (COMPRUEBE TINTA) U162" de En la pantalla LCD aparece un mensaje de error y adopte las medidas oportunas.

La función para detectar el nivel de tinta restante está desactivada.

Es posible que el estado de los cartuchos FINE (FINE Cartridges) de color y negro no sea igual.

Este mensaje se muestra en las situaciones siguientes. Se recomienda la sustitución del cartucho FINE (FINE Cartridge) tan pronto como sea posible.

Queda poca tinta mientras se imprime en modo de fax.

Queda poca tinta mientras se recibe un fax en modo de fax (el fax recibido se guarda en la memoria).

Nota

Este mensaje no se mostrará si selecciona <ON> (ENCENDIDO) para <PRINT WHEN NO INK> (IMPR. SIN TINTA). Para obtener más información, consulte <AUTO PRINT RX> (IMPR. AUTO RX).

Con la pantalla del ordenador

Puede confirmar el estado de cada cartucho FINE (FINE Cartridge) en el monitor de estado de la impresora (Windows) y en [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh).

(A) Compruebe si aparece algún símbolo aquí.

Queda poca tinta. De momento puede seguir imprimiendo, pero recomendamos que tenga a mano un cartucho FINE (FINE Cartridge) nuevo.

La tinta se ha agotado. Consulte "<CHECK INK> (COMPRUEBE TINTA) U163" de En la pantalla LCD aparece un mensaje de error y adopte las medidas oportunas.

Es posible que se haya agotado la tinta. Consulte "<CHECK INK> (COMPRUEBE TINTA) U162" de En la pantalla LCD aparece un mensaje de error y adopte las medidas oportunas.

La función para detectar el nivel de tinta restante está desactivada.

Realice el siguiente procedimiento para abrir cada una de las pantallas de confirmación.

1 Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

2 Haga clic en [View Printer Status/Ver estado de la impresora] en la hoja [Maintenance/Mantenimiento].

Para confirmar la información del cartucho FINE (FINE Cartridge), haga clic en el menú [Ink Details/Detalles de la tinta].

Nota

También puede visualizar el monitor de estado de la impresora haciendo clic en [Canon XXX Printer/Impresora Canon XXX](donde "XXX" es el nombre de su equipo) que aparece en la barra de tareas durante la impresión.

1 Abra [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ].

Consulte Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh).

2 Seleccione [Ink Level Information/Información de nivel de tinta] en el menú desplegable.

Para confirmar la información del cartucho FINE (FINE Cartridge), haga clic en [Ink Details/Detalles de la tinta].

Sustitución de los cartuchos FINE (FINE Cartridges)

Cuando los cartuchos FINE (FINE Cartridges) se queden sin tinta, sustitúyalos siguiendo los pasos que se indican a continuación.

Importante

Manipulación de los cartuchos FINE (FINE Cartridges)

No toque los contactos eléctricos ni los inyectores del cabezal de impresión del cartucho FINE (FINE Cartridge). Si los toca, puede que el equipo no imprima correctamente.

(A) Contactos eléctricos

(B) Inyectores del cabezal de impresión

Para mantener una calidad de impresión óptima, recomendamos el uso de cartuchos FINE (FINE Cartridges) específicos de la marca Canon.
No se recomienda rellenar los depósitos.

Cuando quite un cartucho FINE (FINE Cartridge), sustitúyalo inmediatamente. No permita que al equipo le falte ningún cartucho FINE (FINE Cartridge).

Sustituya los cartuchos vacíos por otros nuevos. Si introduce cartuchos FINE (FINE Cartridges) que ya se hayan retirado anteriormente, es posible que el equipo no imprima correctamente como consecuencia, por ejemplo, de un atasco en los inyectores.
Además, con estos cartuchos quizás no se muestre correctamente la advertencia de tinta baja.

Una vez instalado un cartucho FINE (FINE Cartridge), no debe sacarlo del equipo y dejarlo abierto al aire, porque podría secarse y el equipo no funcionaría correctamente al volver a instalarlo. Para obtener una calidad de impresión óptima, use los cartuchos FINE (FINE Cartridges) dentro de los seis meses siguientes al primer uso.

Nota

Si un cartucho FINE (FINE Cartridge) se queda sin tinta, puede imprimir con el cartucho FINE (FINE Cartridge) negro o el de color, el que tenga todavía tinta, pero sólo por un rato. Sin embargo, la calidad de impresión quizás sea inferior que cuando se imprime con los dos cartuchos. Canon recomienda usar cartuchos FINE (FINE Cartridges) nuevos para obtener la mejor calidad.

Aunque imprima con una sola tinta, hágalo con el cartucho FINE (FINE Cartridge) instalado. Si alguno de los cartuchos FINE (FINE Cartridge) negro o de color no está instalado, se producirá un error y el equipo no podrá imprimir.

Para obtener información sobre cómo configurar este ajuste, consulte el manual en pantalla Guía de impresión para PC.

Se puede consumir tinta de color aunque se imprima un documento en blanco y negro o se especifique que se imprima en blanco y negro.

La tinta de color también se consume en la limpieza del cabezal de impresión y en la limpieza a fondo del cabezal de impresión, que pueden ser necesarias para mantener el rendimiento del equipo.

1 Asegúrese de que el equipo esté encendido, levante la unidad de escaneado (cubierta de la impresora) con ambas manos y, a continuación, tire del soporte de la unidad de escaneado (A) hacia abajo hasta que quede en su sitio.

El contenedor del cartucho FINE (FINE Cartridge) se desplazará hacia la izquierda.

Precaución

No agarre el contenedor del cartucho FINE (FINE Cartridge) para pararlo o moverlo.

No toque las piezas metálicas del interior del equipo.

Importante

Si la unidad de escaneado (cubierta de la impresora) se deja abierta durante más de 10 minutos, el contenedor del cartucho FINE (FINE Cartridge) se desplazará a la derecha. Cierre y vuelva a abrir la unidad de escaneado (cubierta de la impresora) para que el contenedor vuelva a la izquierda.

2 Extraiga el cartucho FINE (FINE Cartridge) vacío.

(1) Empuje el cartucho FINE (FINE Cartridge) hacia abajo.

(2) Quite el cartucho FINE (FINE Cartridge).

Importante

Manipule los cartuchos FINE (FINE Cartridges) con cuidado para evitar mancharse la ropa o el área circundante.

Deseche los cartuchos FINE (FINE Cartridges) vacíos de acuerdo a la normativa local relativa al tratamiento de residuos.

3 Prepare el cartucho FINE (FINE Cartridge) de recambio.

(1) Desembale el cartucho FINE (FINE Cartridge) nuevo y quite la cinta protectora naranja (A) suavemente.

Importante

Maneje los cartuchos FINE (FINE Cartridges) con cuidado para evitar mancharse la ropa o el área de trabajo circundante.

No vuelva a poner la cinta protectora una vez la haya quitado. Deséchela de acuerdo con la normativa local relativa al tratamiento de residuos.

No toque los contactos eléctricos ni los inyectores del cabezal de impresión del cartucho FINE (FINE Cartridge). Si los toca, puede que el equipo no imprima correctamente.

Tenga cuidado para no mancharse la ropa ni las manos con la tinta de la cinta protectora quitada.

4 Instale el cartucho FINE (FINE Cartridge).

(1) Introduzca por completo un cartucho FINE (FINE Cartridge) nuevo en la ranura apropiada.

El cartucho FINE (FINE Cartridge) negro se debe instalar en la ranura izquierda ( [image]) y el cartucho FINE (FINE Cartridge) de color, en la ranura derecha ( [image]).

(2) Empuje hacia arriba el cartucho FINE (FINE Cartridge) hasta que encaje en su sitio haciendo clic.

Importante

El equipo no se podrá usar a menos que estén instalados ambos cartuchos FINE (FINE Cartridges).

5 Levante ligeramente la unidad de escaneado (cubierta de la impresora) para colocar de nuevo el soporte de la unidad de escaneado en su posición original y, a continuación, cierre suavemente la unidad de escaneado (cubierta de la impresora).

Precaución

Asegúrese de sujetar la unidad de escaneado (cubierta de la impresora) firmemente y tenga cuidado de no pillarse los dedos.

Nota

Si el mensaje de error sigue apareciendo después de cerrar la unidad de escaneado (cubierta de la impresora), consulte En la pantalla LCD aparece un mensaje de error.

Cuando comience a imprimir tras sustituir un cartucho FINE (FINE Cartridge), se llevará a cabo automáticamente una limpieza del cabezal. No lleve a cabo ninguna otra operación hasta que la limpieza del cabezal de impresión haya acabado.

Si las líneas no quedan rectas o la posición del cabezal de impresión no está alineada, alinee la posición del cabezal de impresión.
Consulte Alineación del cabezal de impresión en el equipo.


Cómo mantener los mejores resultados de impresión

Para evitar que se seque el cabezal de impresión y se atasquen los inyectores, tenga en cuenta lo siguiente.

Nota

Dependiendo del papel, la tinta se puede correr en los casos siguientes:

- Si se utiliza un marcador o una barra correctora en la zona impresa, o bien

- Si la zona impresa se mancha con agua o sudor.

Si los inyectores del cabezal de impresión se atascan, las copias impresas quedarán borrosas o no se imprimirán correctamente determinados colores. Para obtener más información, consulte Cuando la impresión es borrosa o los colores no son los correctos.

Al apagar el equipo

Observe el siguiente procedimiento para apagar el equipo.

(1) Pulse el botón [ON/OFF] para apagar el equipo.

(2) Compruebe que la lámpara de [Power] (Encendido) se apaga.

Tardará unos segundos, a veces alrededor de 30.

(3) Desenchufe el cable de alimentación eléctrica de la toma de corriente.

Si usa una toma de corriente con interruptor, bastará con que corte la corriente.

Cuando se pulsa el botón [ON/OFF] para apagarlo, el equipo coloca automáticamente una tapa protectora en el cabezal de impresión para impedir que la tinta se seque. Si desenchufa el cable de alimentación o desconecta la toma de corriente desde el interruptor antes de que la lámpara de [Power] (Encendido) se apague, la tapa no se colocará correctamente, lo que hará que el cabezal de impresión se seque y se atasque.

Si no va a usar el equipo durante mucho tiempo

Para evitar la degradación del cabezal de impresión, cuando no utilice el equipo durante mucho tiempo, le recomendamos que una vez al mes imprima o haga una copia tanto en blanco y negro como en color, o siga el procedimiento de limpieza del cabezal de impresión.

El cabezal de impresión tiene instalados numerosos inyectores para conseguir una impresión de alta precisión. Al igual que se seca la punta de un bolígrafo o un rotulador si no se tapa y queda inservible si no se usa durante mucho tiempo, la tinta seca puede bloquear los inyectores del cabezal de impresión. La impresión o la limpieza del cabezal de impresión de forma periódica pueden impedir este bloqueo.


Limpieza del equipo

En esta sección se describe el procedimiento de limpieza necesario para el mantenimiento del equipo.

Precaución

No use pañuelos o toallitas de papel, ni productos similares para la limpieza. El polvo y las fibras de los pañuelos de papel se pueden quedar dentro del equipo y provocar problemas, como el bloqueo del cabezal de impresión y unos resultados de impresión deficientes. Use un paño suave para no rayar los componentes.

Jamás utilice líquidos volátiles, como disolventes, benceno, acetona o cualquier otro limpiador químico para limpiar el equipo, ya que podrían provocar un fallo de funcionamiento o dañar la superficie del equipo.

Limpieza del exterior del equipo

Precaución

No olvide apagar el equipo y desenchufar el cable de alimentación antes de efectuar la limpieza.

Importante

Cuando limpie el exterior del equipo, no utilice pañuelos de papel, trapos ásperos ni materiales similares, puesto que podrían rayar la superficie.

No utilice nunca detergente neutro ni líquidos volátiles, como disolventes, benceno, acetona o cualquier otro limpiador químico, puesto que podrían dañar la superficie.

Asegúrese de usar un trapo suave, como las gamuzas para limpiar gafas, y quite la suciedad de la superficie frotando suavemente. Si fuera necesario, alise las arrugas del trapo antes de limpiar.

Limpieza del cristal de la platina y de la cubierta de documentos

Precaución

No olvide apagar el equipo y desenchufar el cable de alimentación antes de efectuar la limpieza.

Importante

La parte interior de la cubierta de documentos (hoja blanca) (B) se puede dañar fácilmente, por lo que deberá limpiarla con suavidad.

Con un trapo limpio, suave y que no deje pelusas, limpie el cristal de la platina (A) y la parte interior de la cubierta de documentos (lámina blanca) (B). Asegúrese de que no queda ningún residuo, especialmente en el cristal de la platina.

Limpieza del rodillo de alimentación del papel (limpieza del rodillo)

Limpie el rodillo de alimentación del papel si la alimentación del papel no es correcta. La limpieza del rodillo de alimentación del papel desgastará el rodillo, por lo que sólo se debe realizar cuando es necesario.

1 Compruebe que el equipo esté encendido y retire el papel que haya en la bandeja posterior.

2 Limpie el rodillo de alimentación del papel.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <ROLLER CLEANING> (LIMPIEZA RODILLO) y, a continuación, pulse el botón [OK].

El rodillo de alimentación del papel girará mientras se limpia.

3 Repita dos veces el paso 2.

4 Abra la bandeja de salida de papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

5 Asegúrese de que el rodillo de alimentación de papel deja de girar y, a continuación, cargue tres hojas o más de papel normal de tamaño A4 o Letter con orientación vertical en la bandeja posterior.

Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

6 Repita tres veces el paso 2.

El papel limpiará el rodillo de alimentación del papel a medida que entre en el equipo.

Si no se resuelve el problema, limpie con un bastoncillo de algodón humedecido, o algo similar, el rodillo de alimentación del papel (A) que se encuentra en el lateral derecho del interior de la bandeja posterior. Gire manualmente el rodillo (A) mientras lo limpia. No toque el rodillo con los dedos; gírelo con el bastoncillo de algodón. Si no se resuelve el problema, póngase en contacto con el representante del servicio técnico de Canon.

Limpieza del interior del equipo (limpieza de la placa inferior)

En esta sección se describe cómo limpiar el interior del equipo. Si el interior del equipo está sucio, el papel impreso se puede manchar; por tanto, se recomienda limpiarlo regularmente.

Importante

No realice ninguna otra operación mientras limpia la placa inferior.

1 Compruebe que el equipo esté encendido y retire el papel que haya en la bandeja posterior.

2 Abra la bandeja de salida de papel.

(1) Coloque el dedo en la muesca circular junto a la bandeja de salida de papel y ábrala suavemente.

(2) Extienda y fije la extensión de bandeja de salida por completo presionando la muesca situada en el lateral delantero.

3 Doble por la mitad, a lo ancho, una hoja de papel normal de tamaño A4 o Letter y después desdóblela.

4 Cargue sólo esta hoja de papel en la bandeja posterior con la parte interior del doblez mirando al frente.

Coloque la palanca de grosor del papel a la izquierda. Consulte Palanca de grosor del papel.

(A) Cargue el papel después de desdoblarlo.

5 Siga el procedimiento de limpieza de la placa inferior.

(1) Pulse el botón [Menu] varias veces hasta que aparezca <MAINTENANCE> (MANTENIMIENTO).

(2) Pulse el botón [image] o [image] para seleccionar <BOTTOM CLEANING> (LIMPIE PLACA INF.) y, a continuación, pulse el botón [OK].

El papel limpiará el interior del equipo a medida que pase.

Compruebe la parte doblada del papel expulsado. Si tiene manchas de tinta, repita la limpieza de la placa inferior.

Si el problema no se resuelve después de limpiar la placa inferior por segunda vez, puede que los salientes del interior del equipo estén sucios. Límpielos siguiendo las instrucciones. Consulte Limpieza de los salientes del interior del equipo.

Nota

Cuando vuelva a limpiar la placa inferior, asegúrese de que utiliza un papel nuevo.

Limpieza de los salientes del interior del equipo

Si los salientes del interior del equipo están sucios, utilice un bastoncillo de algodón o algo similar para eliminar la tinta que pudieran tener.

Precaución

No olvide apagar el equipo y desenchufar el cable de alimentación antes de efectuar la limpieza.


Soportes de impresión

Información general

Puede usar los siguientes tipos y tamaños de papel y otros soportes.

Tamaño

La tabla siguiente muestra los tamaños de página que se pueden usar.

Tamaño de página

Anchura x Altura

Letter

8,50 x 11,00 pulgadas / 215,9 x 279,4 mm

Legal

8,50 x 14,00 pulgadas / 215,9 x 355,6 mm

A5

5,83 x 8,27 pulgadas / 148,0 x 210,0 mm

A4

8,27 x 11,69 pulgadas / 210,0 x 297,0 mm

B5

7,17 x 10,12 pulgadas / 182,0 x 257,0 mm

[4" x 6" / 101,5 x 152,4 mm]

4,00 x 6,00 pulgadas / 101,6 x 152,4 mm

[4" x 8" / 101,6 x 203,2 mm]

4,00 x 8,00 pulgadas / 101,6 x 203,2 mm

[5" x 7" / 127,0 x 177,8 mm]

5,00 x 7,00 pulgadas / 127,0 x 177,8 mm

[8" x 10" / 203,2 x 254,0 mm]

8,00 x 10,00 pulgadas / 203,2 x 254,0 mm

L

3,50 x 5,00 pulgadas / 89,0 x 127,0 mm

2L

5,00 x 7,01 pulgadas / 127,0 x 178,0 mm

Hagaki

3,94 x 5,83 pulgadas / 100,0 x 148,0 mm

Hagaki 2

7,87 x 5,83 pulgadas / 200,0 x 148,0 mm

[Comm. Env. #10/Sobre COM 10]

4,12 x 9,50 pulgadas / 104,8 x 241,3 mm

[DL Env./Sobre DL]

4,33 x 8,66 pulgadas / 110,0 x 220,0 mm

Choukei 3*

4,72 x 9,25 pulgadas / 120,0 x 235,0 mm

Choukei 4*

3,54 x 8,07 pulgadas / 90,0 x 205,0 mm

Youkei 4

4,13 x 9,25 pulgadas / 105,0 x 235,0 mm

Youkei 6

3,86 x 7,48 pulgadas / 98,0 x 190,0 mm

[Credit Card/Tarjeta de crédito]

2,13 x 3,39 pulgadas / 54,0 x 86,0 mm

[Card/Tarjeta]

2,16 x 3,58 pulgadas / 55,0 x 91,0 mm

[Wide/Ancha]

4,00 x 7,10 pulgadas / 101,6 x 180,6 mm

* No se puede usar en Macintosh.

También se puede seleccionar un tamaño de página personalizado. El tamaño personalizado debe estar dentro de los límites siguientes:

Tamaño mínimo: 2,13 x 3,39 pulgadas / 54,0 x 86,0 mm

Tamaño máximo: 8,5 x 23 pulgadas / 215,9 x 584,2 mm

Para obtener información sobre el área imprimible de cada tamaño de página, consulte Área de impresión.

Importante

No use los siguientes tipos de papel. Si usa estos tipos de papel, no sólo obtendrá resultados poco satisfactorios, sino que puede provocar un funcionamiento incorrecto o atascar el equipo. Además, cuando imprima en A5 o en un papel de tamaño inferior, no use papel de grosor inferior al de una postal, ni corte el papel normal o de cuaderno a un tamaño menor.

Papel doblado, ondulado o arrugado

Papel húmedo

Papel demasiado fino (con un peso inferior a 17 lb / 64 g/m2)

Papel demasiado grueso (papel normal, excepto el papel Canon original, que pese más de 28 lb / 105 g/m2)

Postales con imágenes

Postales con fotos pegadas o con adhesivos

Cualquier tipo de papel perforado

Papel que no sea rectangular

Papel unido con grapas o pegamento

Papel con adhesivos

Papel decorado con purpurina, etc.

Peso

De 17 a 28 lb / 64 a 105 g/m2 (papel normal excepto para soportes originales de la marca Canon)

No use papeles más gruesos ni más finos que los indicados (excepto si son originales de la marca Canon), ya que podrían producirse atascos en el equipo.


Tipos de soportes compatibles

Se pueden usar los siguientes tipos de soporte.

Para obtener instrucciones detalladas sobre el manejo del papel, consulte el manual de instrucciones suministrado con cada papel.

Papel no original de Canon

[Plain Paper/Papel normal]

[Envelopes/Sobres]

Papeles originales de Canon

[Super White Paper SW-201/Papel de gran blancura SW-201]

[High Resolution Paper HR-101N/Papel de alta resolución HR-101N]

[Glossy Photo Paper GP-401/Papel Fotográfico Satinado GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Papel Fotográfico Con Brillo ¡Uso Diario! GP-501]

[Matte Photo Paper MP-101/Papel Fotográfico Mate MP-101]

[Photo Paper Glossy GP-502/Papel Foto Satinado GP-502]

[Photo Paper Plus Double Sided PP-101D/Papel Fotográfico a Doble Cara PP-101D]

[Photo Paper Plus Glossy PP-101/Papel Fotográfico Brillo PP-101]

[Photo Paper Plus Semi-gloss SG-101, SG-201/Papel Fotog. Plus Semi Brillante SG-101, SG-201]

[Photo Paper Pro PR-101/Papel Fotográfico Profesional PR-101]

[Photo Stickers PS-101/Etiquetas Fotográficas Adhesivas PS-101]

[T-Shirt Transfers TR-301/Transfers Para Camisetas TR-301]

Importante

Vuelva a colocar el papel que no haya usado en el paquete y guárdelo evitando las altas temperaturas, la humedad y la luz del sol directa.

No toque la superficie impresa ni apile las hojas impresas hasta que la tinta esté seca.

Nota

En algunos países o regiones, quizás no se puedan adquirir algunos tipos de papel original de Canon.

Para obtener información sobre los tamaños de página disponibles para cada papel original de Canon, visite nuestro sitio Web.

[Plain Paper/Papel normal]

Tamaño de página compatible: A4, B5, A5, Letter, Legal

* También puede usar papel normal de tamaños no estándar. Para obtener más información, consulte Información general. Evite usar papel normal menor de A5.

Peso de papel compatible: 17 a 28 lb / 64 a 105 g/m2 (papel normal no original de Canon)

Límite de carga del soporte del papel: 100 hojas

* Según el tipo de papel o las condiciones ambientales (humedad y temperaturas muy elevadas o bajas), puede que la alimentación del papel no funcione correctamente a la máxima capacidad. En esos casos, reduzca a la mitad la cantidad de hojas de papel que cargue a la vez.

Límite de carga de la bandeja de salida de papel: 50 hojas

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Plain Paper/Papel Normal]

Ajuste del equipo: <PLAIN PAPER> (PAPEL NORMAL)

[Envelopes/Sobres]

Tamaño de página compatible: [European DL Env./Sobre DL europeo], [US Comm. Env. #10/Sobre COM 10 estadounidense]

Límite de carga del soporte del papel: 10 sobres

Límite de carga de la bandeja de salida de papel: 1 sobre

Palanca de grosor del papel: derecha

Tipo de soporte:

Configuración del controlador de la impresora: [Envelope/Sobre]

Importante

Los sobres sólo se pueden usar cuando se imprime desde un ordenador.

[Super White Paper SW-201/Papel de gran blancura SW-201]

Es un papel adecuado para imprimir documentos comerciales que contengan gráficos y para imprimir fotografías.

Límite de carga del soporte del papel: 80 hojas

Límite de carga de la bandeja de salida de papel: 50 hojas

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Plain Paper/Papel Normal]

Ajuste del equipo: <PLAIN PAPER> (PAPEL NORMAL)

[High Resolution Paper HR-101N/Papel de alta resolución HR-101N]

La reproducción del color que proporciona este tipo de papel es mejor que la del papel normal.

Límite de carga del soporte del papel: 80 hojas

Límite de carga de la bandeja de salida de papel: 50 hojas

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [High Resolution Paper/Papel de alta resolución]

Importante

Este papel sólo se puede usar para imprimir desde un ordenador.

[Glossy Photo Paper GP-401 /Papel Fotográfico Satinado GP-401] / [Glossy Photo Paper "Everyday Use" GP-501/Papel Fotográfico Con Brillo ¡Uso Diario! GP-501].

Este papel es más grueso que el [High Resolution Paper/Papel de alta resolución] y presenta una superficie de impresión satinada que produce impresiones con una calidad muy similar a la de una fotografía.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

* Si se carga el papel en pilas, la cara de impresión puede quedar marcada cuando pasan las hojas o éstas se pueden pegar entre sí, impidiendo la correcta alimentación. En este caso, cargue las hojas de una en una.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Glossy Photo Paper/Papel Fotográfico Con Brillo]

Ajuste del equipo: <GLOSSY> (BRILLO)

[Matte Photo Paper MP-101/Papel Fotográfico Mate MP-101]

Es un papel grueso con una superficie mate y resistente al agua que proporciona una reproducción del color superior, y, por tanto, es apropiado para varios fines, como trabajos manuales, calendarios y fotos con acabado mate.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Matte Photo Paper/Papel Fotográfico Mate]

Ajuste del equipo: <MATTE PHOTO PAPR> (PAPEL FOT MATE)

[Photo Paper Glossy GP-502/Papel Foto Satinado GP-502]

Este papel es más grueso que el [High Resolution Paper/Papel de alta resolución] y presenta una superficie de impresión satinada que produce impresiones con una calidad muy similar a la de una fotografía.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Glossy Photo Paper/Papel Fotográfico Con Brillo]

Ajuste del equipo: <GLOSSY> (BRILLO)

[Photo Paper Plus Double Sided PP-101D/Papel Fotográfico a Doble Cara PP-101D]

Es un papel con un recubrimiento satinado por ambas caras que garantiza una reproducción del color de gran calidad. Se pueden imprimir fotografías de alta calidad en ambas caras de este papel y unir las copias impresas en un folleto para crear un álbum de fotos.

Límite de carga del soporte del papel: 1 hoja

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Photo Paper Plus Double Sided/Papel Fotográfico a Doble Cara]

Importante

Este papel sólo se puede usar para imprimir desde un ordenador.

Nota

Este papel no se puede usar en Macintosh.

[Photo Paper Plus Glossy PP-101/Papel Fotográfico Brillo PP-101]

Es un papel grueso con un recubrimiento satinado y resistente al agua que proporciona una reproducción del color de gran calidad. Es ideal para imprimir fotografías de alta calidad.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

* Si se carga el papel en pilas, la cara de impresión puede quedar marcada cuando pasan las hojas o éstas se pueden pegar entre sí, impidiendo la correcta alimentación. En este caso, cargue las hojas de una en una.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Photo Paper Plus Glossy/Papel Fotográfico Brillo]

Ajuste del equipo: <PHOTO PAPER PLUS> (PAPEL FOTO PLUS)

[Photo Paper Plus Semi-gloss SG-101, SG-201/Papel Fotog. Plus Semi Brillante SG-101, SG-201]

Este papel presenta el mismo excelente recubrimiento resistente al agua y la misma reproducción del color superior que [Photo Paper Plus Glossy PP-101/Papel Fotográfico Brillo PP-101], a la vez que ofrece una superficie menos reflectante, más parecida al acabado mate tradicional.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

* Si se carga el papel en pilas, la cara de impresión puede quedar marcada cuando pasan las hojas o éstas se pueden pegar entre sí, impidiendo la correcta alimentación. En este caso, cargue las hojas de una en una.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Photo Paper Plus Glossy/Papel Fotográfico Brillo]

Ajuste del equipo: <PHOTO PAPER PLUS> (PAPEL FOTO PLUS)

[Photo Paper Pro PR-101/Papel Fotográfico Profesional PR-101]

Es un papel grueso con una superficie tratada que mejora el brillo y consigue una reproducción del color superior. Es ideal para imprimir fotografías de alta calidad.

Límite de carga del soporte del papel: consulte Límite de carga del soporte del papel para papeles fotográficos originales de Canon.

* Si se carga el papel en pilas, la cara de impresión puede quedar marcada cuando pasan las hojas o éstas se pueden pegar entre sí, impidiendo la correcta alimentación. En este caso, cargue las hojas de una en una.

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Photo Paper Pro/Papel Fotográfico Profesional]

Ajuste del equipo: <PHOTO PAPER PRO> (PAPEL FOTO PRO)

[Photo Stickers PS-101/Etiquetas Fotográficas Adhesivas PS-101]

Es una hoja adhesiva que le permite crear originales etiquetas adhesivas con su fotografía preferida. Es una hoja satinada muy resistente al agua. En cada hoja puede imprimir 16 etiquetas fotográficas adhesivas con una excelente calidad de impresión.

Límite de carga del soporte del papel: 1 hoja

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: izquierda

Tipo de soporte:

Configuración del controlador de la impresora: [Photo Paper Plus Glossy/Papel Fotográfico Brillo]

Ajuste del equipo: <PHOTO PAPER PLUS> (PAPEL FOTO PLUS)

Nota

Coloque el borde estrecho del papel con el margen más pequeño apuntando hacia abajo. Para obtener más información, consulte las instrucciones en la parte posterior del paquete de hojas.

Cuando vaya a hacer copias en etiquetas, consulte Copia sobre etiquetas (<STICKER COPY> (COPIA ETIQUETA)).

[T-Shirt Transfers TR-301/Transfers Para Camisetas TR-301]

Este papel se emplea para crear transferencias térmicas. La imagen se imprime del revés.

Límite de carga del soporte del papel: 1 hoja

Límite de carga de la bandeja de salida de papel:

Para evitar las pérdidas de color y que la tinta se corra, se recomienda retirar de la bandeja de salida de papel cualquier hoja impresa antes de seguir imprimiendo.

Palanca de grosor del papel: derecha

Tipo de soporte:

Configuración del controlador de la impresora: [T-Shirt Transfers/Transfers para camisetas]

Importante

Este papel sólo se puede usar para imprimir desde un ordenador.

Límite de carga del soporte del papel para papeles fotográficos originales de Canon

A4, Letter, [5" x 7"/ 127,0 X 177,8 mm], y [8" x 10"/ 203,2 X 254,0 mm]: 10 hojas

[4" x 6"/ 101,6 X 152,4 mm], [Wide/Ancha] y [Credit Card/ Tarjeta de crédito]: 20 hojas


Precauciones de seguridad

Lea con detenimiento las advertencias que contiene este manual para usar el equipo en condiciones de plena seguridad. No intente usarlo de un modo que no esté descrito en este manual.

Advertencia

Este producto emite un flujo magnético de bajo nivel. Si utiliza un marcapasos cardíaco y detecta anomalías, manténgase lejos del producto y consulte a su médico.

Si ignora cualquiera de estas precauciones de seguridad, se puede originar una descarga eléctrica, un incendio o daños en el equipo.

Elección del emplazamiento

No coloque el equipo cerca de líquidos inflamables, como alcohol o disolventes.

Fuente de alimentación

No intente nunca enchufar o desenchufar el equipo de la fuente de alimentación con las manos húmedas.

Introduzca siempre hasta el fondo el enchufe del equipo en la toma de corriente.

No dañe, modifique, estire, curve o retuerza excesivamente el cable de alimentación. No coloque objetos pesados sobre el cable de alimentación.

No enchufe nunca el equipo a una toma de alimentación compartida con otro dispositivo (prolongador, adaptador de 2 o 3 tomas, etc.).

No use el equipo si el cable de alimentación eléctrica está enrollado o tiene nudos.

Si detecta humo, olores extraños o ruidos poco frecuentes donde esté el equipo, desenchúfelo de la toma de corriente inmediatamente y avise al servicio técnico.

Desenchufe periódicamente el equipo y utilice un paño seco para limpiar el polvo y la suciedad acumulados en el enchufe y en la toma de alimentación. Si coloca el equipo en un lugar expuesto al polvo, humo o humedad excesivos, el polvo acumulado en el enchufe absorberá la humedad y podrá provocar una pérdida del aislamiento y un incendio.

En caso de tormenta, desconecte el equipo de la fuente de alimentación y no lo utilice. Si el equipo permanece enchufado, podría dar lugar a un incendio, descargas eléctricas o estropearse, dependiendo de la tormenta.

Use el cable de alimentación suministrado con el equipo.

Limpieza del equipo

Utilice un paño húmedo para limpiar el equipo. No emplee nunca líquidos inflamables como, por ejemplo, alcohol, benceno o disolventes.

Si los líquidos inflamables entran en contacto con los componentes eléctricos del interior del equipo, podrían producirse descargas eléctricas o un incendio.

Antes de limpiar el equipo, desenchúfelo de la toma de corriente.

Si el equipo se enciende accidentalmente durante la limpieza, el usuario o el equipo podrían sufrir daños.

Mantenimiento del equipo

No intente desmontar ni modificar el equipo. En el interior del equipo no existen componentes que el usuario pueda reparar.

El equipo contiene componentes de alta tensión. No realice ninguna tarea de mantenimiento que no esté descrita en esta guía.

Actividades cerca del equipo

No use sprays inflamables cerca del equipo.

Si el spray entrara en contacto con los componentes eléctricos del interior del equipo, podrían producirse descargas eléctricas o un incendio.

Precaución

Puede provocar daños tanto al usuario como al equipo si ignora cualquiera de estas precauciones de seguridad.

Elección del emplazamiento

No instale el equipo sobre una superficie inestable o que esté expuesta a excesivas vibraciones.

No instale el equipo en lugares húmedos o expuestos al polvo o a la luz directa del sol, cerca de una fuente de calor o al aire libre.

Para evitar el riesgo de incendios o de descargas eléctricas, instale el equipo en un lugar en el que la temperatura ambiente oscile entre 5 y 35 °C (41 - 95 °F) y el nivel de humedad relativa esté entre el 10 y el 90 % (sin condensación).

No coloque el equipo sobre una moqueta o una alfombra gruesa.

No coloque la parte posterior del equipo pegada a la pared.

Fuente de alimentación

Asegúrese de que el área que rodea la toma de corriente esté despejada en todo momento para que el cable de alimentación se pueda desenchufar fácilmente si fuera necesario.

No desenchufe la impresora tirando del cable.

No use alargadores.

Actividades cerca del equipo

No ponga las manos ni los dedos en el equipo mientras esté imprimiendo.

Cuando traslade el equipo, agárrelo por ambos extremos.

No coloque ningún objeto sobre el equipo.

No ponga objetos de metal (clips, grapas, etc.) ni recipientes con materiales inflamables (alcohol, disolventes, etc.) sobre el equipo.

Si cualquier objeto extraño (metálico o líquido) cayera dentro del equipo, desenchufe el cable de alimentación eléctrica y póngase en contacto con el servicio técnico.

No transporte ni guarde el equipo inclinado, verticalmente o al revés, ya que se puede derramar la tinta y dañar el equipo.

Cuando coloque un libro grueso en el cristal de la platina, no apriete excesivamente la cubierta de documentos. El cristal de la platina podría romperse y causar heridas.

Cartuchos FINE (FINE Cartridges) (cartuchos de tinta)

Por razones de seguridad, guarde los cartuchos FINE (FINE Cartridges) (cartuchos de tinta) fuera del alcance de los niños.

Si un niño ingiere tinta, consulte a un médico inmediatamente.

No agite los cartuchos FINE (FINE Cartridges) (cartuchos de tinta).

La tinta podría derramarse y manchar la ropa o el área circundante.

No toque nunca los contactos eléctricos ni los inyectores del cabezal de impresión del cartucho FINE (FINE Cartridge) (cartucho de tinta) después de imprimir. Las piezas metálicas pueden estar muy calientes y causar quemaduras.

No tire los cartuchos FINE (FINE Cartridges) (cartuchos de tinta) al fuego.


Limitaciones legales sobre el uso del producto y de imágenes

Puede ser ilegal realizar copias, escanear, imprimir o utilizar reproducciones de los siguientes documentos. La lista incluida no es exhaustiva. En caso de duda, consulte a un representante legal de su jurisdicción.

Papel moneda

Giros postales

Certificados de depósito

Sellos postales (matasellados o no)

Placas o insignias de identificación

Documentos de servicio selectivo u órdenes de pago

Cheques o letras de cambio emitidas por organismos gubernamentales.

Licencias de vehículos de motor y certificados de titularidad

Cheques de viaje

Cupones de alimentos

Pasaportes

Documentos de inmigración

Sellos de ingresos fiscales (cancelados o no)

Bonos u otros certificados de endeudamiento

Certificados bursátiles

Obras protegidas por derechos de propiedad intelectual/obras de arte sin permiso del propietario del copyright


Escaneado de imágenes

En esta sección se describe cómo escanear imágenes.

Acerca del escaneado de imágenes

Puede escanear las imágenes desde el equipo a un ordenador sin imprimirlas y guardarlas como alguno de los tipos de imágenes más comunes, como JPEG, TIFF, PDF o mapas de bits. Al escanear un texto impreso, puede usar el software OCR (Optical Character Recognition, Reconocimiento óptico de caracteres) para convertirlo en datos de texto.

Antes de escanear

Antes de escanear imágenes, compruebe lo siguiente:

¿Tiene instalado el software necesario (MP Drivers y MP Navigator EX)?

Si el software no está instalado todavía, consulte las Instrucciones de instalación.

¿El documento que se va a escanear cumple los requisitos necesarios para que se pueda colocar en el cristal de la platina?

Si desea obtener más información, consulte Manejo del documento original.

¿Está correctamente conectado el equipo al ordenador?

Compruebe que la conexión entre el equipo y el ordenador sea físicamente segura.


Métodos de escaneado

Puede elegir entre varios métodos de escaneado.

Si desea editar o imprimir las imágenes escaneadas

MP Navigator EX permite editar las imágenes escaneadas, optimizándolas o recortándolas, por ejemplo.

Desde MP Navigator EX también puede abrir algunas aplicaciones de software para editar o imprimir las imágenes escaneadas.

Para obtener instrucciones detalladas sobre MP Navigator EX, consulte el manual en pantalla Guía de escaneado.

También puede utilizar el panel de control para abrir MP Navigator EX, o abrirlo con el ordenador.

Consulte Apertura de MP Navigator EX desde el panel de control.

Si desea escanear originales con la configuración avanzada

ScanGear permite escanear originales con ajustes avanzados, como por ejemplo, la resolución.

Para obtener más información sobre el funcionamiento de ScanGear, consulte el manual en pantalla Guía de escaneado.

Además de los métodos mencionados anteriormente, para escanear originales con este equipo puede utilizar un software de aplicación compatible con TWAIN o WIA (Windows Vista y Windows XP únicamente) y el Panel de control (Windows Vista y Windows XP únicamente). Para obtener más información sobre las operaciones, consulte el manual en pantalla Guía de escaneado.

Apertura de MP Navigator EX desde el panel de control

Importante

No enchufe ni desenchufe cables USB mientras escanee las imágenes con el equipo ni cuando el ordenador se encuentre en modo de reposo o en espera.

1 (Sólo Macintosh) Prepare el ordenador antes de escanear.

Debe establecer MP Navigator EX como el software de aplicación de inicio en Captura de Imagen en [Applications/Aplicaciones] de Mac OS X.

Este procedimiento no es necesario con Mac OS X v.10.4.x.

Consulte Preparación del ordenador para Macintosh.

2 Encienda el equipo.

3 Coloque el documento original en el cristal de la platina.

Si desea obtener más información, consulte Manejo del documento original.

4 Pulse el botón [Scan] y, a continuación, pulse el botón [Black] (Negro) o [Color].

Se abrirá MP Navigator EX.

Nota

Cuando se utiliza Windows Vista:

Se puede acceder a la pantalla de selección de programas después de llevar a cabo el paso 4. En este caso, seleccione [MP Navigator EX Ver1.0] y haga clic en [OK/Aceptar].

Puede configurar MP Navigator EX para que se abra cada vez que se lleve a cabo el paso 4. Para obtener más información, consulte el manual en pantalla Guía de escaneado.

Cuando se utiliza Windows XP:

Es posible que se abra la pantalla de selección de programas después de realizar el paso 4 por primera vez. En ese caso, especifique que [MP Navigator EX Ver1.0] es la aplicación que se va a usar: seleccione [Always use this program for this action/Utilizar siempre este programa para esta acción] y, a continuación, haga clic en [OK/Aceptar]. MP Navigator EX se iniciará automáticamente a partir de entonces.

Preparación del ordenador para Macintosh

Importante

Asegúrese de tener instalado MP Navigator EX y de que el ordenador Macintosh esté conectado al equipo antes de iniciar Captura de Imagen.

Si utiliza Mac OS X v.10.3.x

Seleccione [Applications/Aplicaciones] en el menú [Go/Ir] y, a continuación, haga doble clic en [Image Capture/Captura de imagen]. Haga clic en [Options/Opciones] situado en la parte inferior izquierda de la ventana del escáner, seleccione [MP Navigator EX 1] en [Application to launch when scanner button is pressed/Aplicación que se abrirá cuando se pulse el botón del escáner] y, a continuación, haga clic en [OK/Aceptar]. Para salir de Captura de Imagen, seleccione [Quit Image Capture/Salir de Captura de Imagen] en el menú [Image Capture/Captura de Imagen].

Importante

Si no aparece [Options/Opciones], haga lo siguiente:

Seleccione [Preferences/Preferencias] en el menú [Image Capture/Captura de imagen], haga clic en [Scanner/Escáner] y, a continuación, haga clic en [Use TWAIN software whenever possible/Usar software TWAIN cuando sea posible] para eliminar la opción. A continuación, salga de Captura de Imagen y reinícielo.

Si utiliza Mac OS X v.10.2.8

Seleccione [Applications/Aplicaciones] en el menú [Go/Ir] y, a continuación, haga doble clic en [Image Capture/Captura de imagen]. Elija [Preferences/Preferencias] en el menú [Image Capture/Captura de Imagen]. Seleccione [Other/Otro] en [When a scanner button is pressed, open/Al pulsar un botón del escáner, abrir]. Seleccione la carpeta [Canon Utilities/Utilidades de Canon] en [Applications/Aplicaciones], seleccione [MP Navigator EX 1.0] y, a continuación, haga clic en [Open/Abrir]. Para salir de Captura de Imagen, seleccione [Quit Image Capture/Salir de Captura de Imagen] en el menú [Image Capture/Captura de Imagen].


Solución de problemas

En esta sección se ofrecen ciertos consejos para la solución de problemas que pueden aparecer al usar el equipo.

Si se produce un error cuando el equipo está conectado al ordenador

Cuando se produzca un error durante la impresión, como que el equipo se quede sin papel o que el papel se atasque, aparecerá automáticamente un mensaje para solucionar el problema. Siga las medidas correspondientes que se describan en el mensaje.

Los mensajes pueden variar dependiendo de la versión del sistema operativo Windows.


En la pantalla LCD aparece un mensaje de error

Si aparece un mensaje de error en la pantalla LCD, lleve a cabo la acción correspondiente que se indica a continuación.

Mensaje

Acción

<CHECK INK> (COMPRUEBE TINTA)

U051/U052/U053/U059

Es posible que el cartucho FINE (FINE Cartridge) no esté instalado correctamente o que no sea compatible con este equipo.

Abra la unidad de escaneado (cubierta de la impresora) e instale el cartucho FINE (FINE Cartridge) adecuado.

Si no se resuelve el error, puede que el cartucho FINE (FINE Cartridge) esté dañado. Póngase en contacto con su representante del servicio técnico de Canon.

<CHECK INK> (COMPRUEBE TINTA)

U075/U076

Asegúrese de que cada cartucho FINE (FINE Cartridge) está instalado en la posición correcta.

Consulte Sustitución de un cartucho FINE (FINE Cartridge).

<CHECK INK> (COMPRUEBE TINTA)

U140

Puede que el cartucho FINE (FINE Cartridge) no sea compatible con este equipo. Instale el cartucho FINE (FINE Cartridge) apropiado. Consulte Sustitución de un cartucho FINE (FINE Cartridge).

<CHECK INK> (COMPRUEBE TINTA)

U150

Puede que el cartucho FINE (FINE Cartridge) no esté instalado correctamente.

Abra la unidad de escaneado (cubierta de la impresora) e instale el cartucho FINE (FINE Cartridge) correctamente.

Si no se resuelve el error, puede que el cartucho FINE (FINE Cartridge) esté dañado. Póngase en contacto con su representante del servicio técnico de Canon.

<CHECK INK> (COMPRUEBE TINTA)

U162

Es posible que se haya agotado la tinta.

La función de detección del nivel de tinta restante se desactivará, ya que el nivel de tinta no puede detectarse correctamente.

Si desea continuar con la impresión sin esta función, presione el botón [Stop/Reset] (Parar/Reiniciar) de la impresora durante 5 segundos como mínimo.

Canon recomienda el uso de nuevos cartuchos originales de Canon para obtener una calidad óptima.

Canon no se hace responsable del mal funcionamiento ni de los problemas derivados de continuar imprimiendo con el estado de tinta agotada.

<CHECK INK> (COMPRUEBE TINTA)

U163

La tinta se ha agotado.

Sustituya el cartucho de tinta y cierre la unidad de escaneado (tapa de la impresora).

Si hay alguna impresión en curso y desea continuarla, presione el botón [Stop/Reset] (Parar/Reiniciar) durante 5 segundos como mínimo con el cartucho de tinta instalado. La impresión podrá continuar con el estado de tinta agotada.

La función de detección del nivel de tinta restante se desactivará.

Sustituya el cartucho de tinta agotado inmediatamente después de la impresión. Si se sigue imprimiendo con el estado de tinta agotada, la calidad de impresión no será satisfactoria.

<REQ. SERVICE SOON> (SERVICIO INMEDIATO)

El equipo tiene un absorbedor de tinta integrado para recoger la tinta usada, por ejemplo, cuando se limpia el cabezal de impresión.

Este mensaje de error indica que el absorbedor de tinta está casi lleno.

Pulse el botón [OK] para cancelar el mensaje de error y así continuar con la impresión.

No obstante, como la impresión se deshabilita cuando el dispositivo de absorción de tinta está totalmente lleno y no se podrá imprimir hasta que se sustituya, le recomendamos que se ponga en contacto con un representante del servicio técnico de Canon lo antes posible. (Tendrá que sustituir una pieza determinada del equipo.)

<INCOMPATIBLE CAMERA> (CÁMARA NO ENCONTRADA)

El tiempo de espera de comunicación se agotará si una operación tarda mucho o si el envío de los datos requiere demasiado tiempo. Esto puede cancelar la impresión. En tales casos, desconecte y vuelva a conectar el cable USB.

Cuando imprima desde un dispositivo compatible con PictBridge, y dependiendo del modelo o la marca del dispositivo, quizás tenga que seleccionar un modo de impresión compatible con PictBridge en el dispositivo antes de conectarlo a la máquina. Tal vez también tenga que encender el dispositivo o seleccionar el modo de reproducción manualmente tras conectar el dispositivo al equipo. Consulte el manual de instrucciones del dispositivo antes de conectarlo para llevar a cabo las operaciones necesarias.

Si todavía queda algún error sin resolver, compruebe si puede imprimir otra fotografía.

<UNSUPPORTED USB HUB> (PUERTO USB INCOMP.)

Si un dispositivo compatible con PictBridge está conectado a través de un concentrador USB, retírelo y conecte el dispositivo directamente al equipo.

<CHECK PRINTER> (COMPRUEBE IMPRESORA)

Apague el equipo y desenchufe el cable de alimentación de la toma de corriente. Transcurrido un rato, vuelva a enchufar el cable de alimentación del equipo y enciéndalo después. Si el problema persiste, póngase en contacto con un representante del servicio técnico de Canon.

<SCANNER ERROR> (ERROR DE LECTOR)

Asegúrese de que se ha retirado el material protector del contenedor del cartucho FINE (FINE Cartridge) y, a continuación, apague el equipo y vuelva a encenderlo. Si no se resuelve el problema, póngase en contacto con un representante del servicio técnico de Canon.

<LOAD PAPER> (CARGUE PAPEL)

Vuelva a cargar el papel correctamente y pulse el botón [OK].

Nota

Cuando se envían faxes antes de imprimir los datos recibidos, al pulsar el botón [Stop/Reset] (Parar/Reiniciar) también se puede resolver el error. Después de pulsar el botón [Stop/Reset] (Parar/Reiniciar) para resolver el error, asegúrese de pulsar el botón [FAX] para imprimir los datos que queden en la memoria.

<PAPER JAMMED> (ATASCO DE PAPEL)

Si hay papel atascado en el equipo, elimine el atasco, vuelva a cargar el papel correctamente en el equipo y, a continuación, pulse el botón [OK].

<CHANGE PAPER TO> (CAMBIAR PAPEL A)

El ajuste del tamaño de papel está configurado a un tamaño diferente a A4, Letter o Legal.

Configure el tamaño del papel en A4, Letter o Legal y cargue papel de ese tamaño.

<COVER IS OPEN> (TAPA ABIERTA)

Se ha abierto la unidad de escaneado (cubierta de la impresora) mientras estaba funcionando.

Coloque la unidad de escaneado (cubierta de la impresora) en su posición original.

<DEVICE IN USE> (DISPOSITIVO EN USO)

<CANNOT TURN OFF> (NO SE PUEDE APAGAR)

No se puede apagar el equipo con el botón [ON/OFF] porque se está ejecutando una operación.

El equipo está ejecutando una operación. Espere a que haya finalizado y, a continuación, apáguelo.

<MEMORY IS FULL> (MEMORIA LLENA)

La memoria del equipo está llena porque ha recibido demasiados documentos o un documento demasiado grande o detallado.

Póngase en contacto con el emisor y pídale que lo divida y lo vuelva a enviar.

Mensajes relacionados con el fax

Mensaje

Acción

<BUSY/NO SIGNAL> (OCUPADO/NO RESP.)

El número de teléfono que ha marcado está ocupado.

Inténtelo de nuevo pasados unos momentos. Consulte Rellamada.

El número de fax marcado es incorrecto.

Compruebe el número de fax y marque de nuevo.

El equipo de fax del destinatario no funciona.

Póngase en contacto con el destinatario y solicítele que compruebe su equipo de fax.

El destinatario no está utilizando un equipo G3.

Póngase en contacto con el destinatario y solicítele que envíe o reciba los documentos utilizando un equipo G3.

La configuración de tono/pulso rotativo del equipo es incorrecta.

Configure el equipo con el ajuste correspondiente a la línea telefónica. Consulte Configuración del tipo de línea telefónica.

El equipo de fax receptor no ha contestado en 55 segundos (después de todos los intentos de rellamada automática).

Póngase en contacto con el destinatario y solicítele que compruebe su equipo de fax. En las llamadas al extranjero, añada pausas al número grabado.

<HANG UP PHONE> (CUELGUE TELÉFONO)

El auricular no está colgado correctamente. Colóquelo en su sitio.

<NO ANSWER> (NO HAY RESPUESTA)

El equipo de fax del destinatario no responde.

Compruebe el número. Inténtelo de nuevo pasados unos momentos.

<NO TONE DETECTED> (NINGÚN TONO DETECT)

El cable de la línea telefónica con clavija modular no está conectado correctamente o <DIAL TONE DETECT> (DETECT. TONO MARC) está ajustado en <ON> (ENCENDIDO). Asegúrese de que el cable está conectado correctamente y vuelva a enviar el fax después de un rato. Si todavía no puede enviar el fax, ajuste <DIAL TONE DETECT> (DETECT. TONO MARC) en <OFF> (APAGADO).

<NO RX PAPER> (NO HAY PAPEL RX)

El equipo de fax del interlocutor no tiene papel o su memoria está llena.

Póngase en contacto con él para que cargue papel en el equipo o libere espacio en la memoria del fax.

<NO TEL NUMBER> (NO HAY Nº TEL)

El código de marcación abreviada que ha introducido no está grabado.

Grabe el código de marcación abreviada.

<RECEIVED IN MEMORY> (RECIB EN MEMORIA)

Si el equipo recibe un fax en las siguientes condiciones, no podrá imprimirlo y lo guardará en memoria.

Cuando haya resuelto el problema según se describe, el fax almacenado en memoria se imprimirá automáticamente.

Hay poca tinta o se ha agotado mientras se recibía un fax: sustituya el cartucho FINE (FINE Cartridge). Consulte Sustitución de un cartucho FINE (FINE Cartridge).

El ajuste de tipo/tamaño de papel no es correcto: corrija el ajuste de tipo/tamaño de papel

Se ha agotado el papel mientras se recibía un fax: cargue papel y pulse el botón [OK].

La bandeja de salida está cerrada: ábrala.

Se ha establecido <OFF> (APAGADO) para <AUTO PRINT RX> (IMPR. AUTO RX): seleccione <ON> (ENCENDIDO).

Se ha pulsado el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la impresión de un fax: pulse el botón [FAX].

<TRY AGAIN IN B&W> (INTENTAR EN B/N)

El equipo de fax del destinatario no admite el color. Pulse el botón [Black] (Negro) para volver a enviar los faxes.

<TX/RX CANCELLED> (TX/RX CANCELADO)

Se ha pulsado el botón [Stop/Reset] (Parar/Reiniciar) para cancelar la impresión.

Si fuera necesario, intente enviarlo o recibirlo de nuevo.

<TX/RX NO.> (N° TX/RX) nnnn

Cuando el equipo envía o recibe un fax, asigna un número de identificación único (nnnn).

Anote el número si lo va a necesitar más tarde.


No se ve nada en la pantalla LCD

Causa

Acción

El equipo no recibe corriente o la pantalla LCD está en el modo de ahorro de energía.

Si la lámpara de [Power] (Encendido) está apagada

El equipo no está encendido. Conecte el cable de alimentación y pulse el botón [ON/OFF]. El equipo se encenderá y la pantalla LCD mostrará un mensaje.

Si la lámpara de [Power] (Encendido) está encendida

La pantalla LCD puede estar en modo de ahorro de energía. En el panel de control, pulse cualquier botón que no sea [ON/OFF].


Aparece un lenguaje no deseado en la pantalla LCD

Causa

Acción

No está seleccionado el idioma que desea que aparezca.

Seleccione el idioma de la siguiente forma.

(1) Pulse el botón [ON/OFF] para encender el equipo.

(2) Pulse el botón [Menu] tres veces.

(3) Pulse el botón [image] dos veces y, a continuación, pulse el botón [OK].

(4) Pulse el botón [image] varias veces para seleccionar el menú que se encuentra más a la derecha.

(5) Pulse el botón [image] una vez y, a continuación, pulse el botón [OK].

(6) Pulse el botón [image] varias veces para seleccionar el idioma que esté más a la izquierda.

(7) Pulse el botón [image] el número de veces que se indica en la lista siguiente, dependiendo del idioma que desee.

- <JAPANESE> (JAPONÉS): 0 veces

- <ENGLISH> (INGLÉS): 1 vez

- <GERMAN> (ALEMÁN): 2 veces

- <FRENCH> (FRANCÉS): 3 veces

- <ITALIAN> (ITALIANO): 4 veces

- <SPANISH> (ESPAÑOL): 5 veces

- <DUTCH> (HOLANDÉS): 6 veces

- <PORTUGUESE> (PORTUGUÉS): 7 veces

- <NORWEGIAN> (NORUEGO): 8 veces

- <SWEDISH> (SUECO): 9 veces

- <DANISH> (DANÉS): 10 veces

- <FINNISH> (FINLANDÉS): 11 veces

- <RUSSIAN> (RUSO): 12 veces

- <CZECH> (CHECO): 13 veces

- <HUNGARIAN> (HÚNGARO): 14 veces

- <POLISH> (POLACO): 15 veces

- <SLOVENE> (ESLOVENO): 16 veces

- <TURKISH> (TURCO): 17 veces

(8) Pulse el botón [OK].

La pantalla LCD aparecerá en el idioma deseado.

(9) Pulse el botón [Stop/Reset] (Parar/Reiniciar).


No se pueden instalar los MP Drivers

Causa

Acción

No se puede pasar de la pantalla [Printer Connection/Conexión de impresora].

Si no ha podido pasar de la pantalla [Printer Connection/Conexión de impresora], siga este procedimiento para volver a instalar los MP Drivers.

(1) Haga clic en [Cancel/Cancelar] en la pantalla [Printer Connection/Conexión de impresora].

(2) Haga clic en [Start Over/Inicio finalizado] en la pantalla [Installation Failure/Error de instalación].

(3) Haga clic en [Back/Atrás] en la pantalla que aparece a continuación.

(4) Haga clic en [Exit/Salir] en la pantalla [PIXMA XXX] (donde "XXX" es el nombre del equipo) y, a continuación, retire el CD-ROM.

(5) Apague el equipo.

(6) Reinicie el ordenador.

(7) Compruebe que no se esté ejecutando ninguna aplicación, ni siquiera el software antivirus.

(8) Siga el procedimiento que se describe en las Instrucciones de instalación para volver a instalar los MP Drivers.

La instalación no se inicia automáticamente cuando se introduce el [Setup CD-ROM/CD-ROM de instalación] en la unidad de disco del ordenador.

(1) Haga clic en [Start/Inicio] y, a continuación, en [Computer/Equipo].

En Windows XP, haga clic en [Start/Inicio] y, a continuación, en [My Computer/Mi PC].

En Windows 2000, haga doble clic en el icono [My Computer/Mi PC] del escritorio.

(2) Haga doble clic en el icono del CD-ROM [image] de la ventana que se abra.

Nota

Para usar el comando [Run/Ejecutar] con el fin de iniciar el programa de instalación, especifique la unidad de disco y, a continuación, el nombre del programa de instalación, [MSETUP4.EXE]. La letra de la unidad de disco dependerá de su ordenador.

Haga doble clic en el icono del CD-ROM del escritorio para iniciar la instalación.

Si el icono del CD-ROM no aparece, reinicie el ordenador.

Si el icono del CD-ROM sigue sin aparecer, pruebe con otros discos y vea si aparecen. Si los demás discos aparecen, significa que existe algún error en el [Setup CD-ROM/CD-ROM de instalación]. Póngase en contacto con su representante del servicio técnico de Canon.

No se ha seguido correctamente el procedimiento de instalación.

Siga el procedimiento descrito en las Instrucciones de instalación para realizar correctamente la instalación.

Si los MP Drivers no se han instalado correctamente, desinstálelos, reinicie el ordenador y, a continuación, vuelva a instalarlos. Para obtener más información, consulte el manual en pantalla Guía de impresión para PC.

Nota

Si un error de Windows ha obligado al cierre del instalador, quizás el estado del sistema sea inestable y no se puedan instalar los MP Drivers. Reinicie el ordenador antes de volver a instalarlos.


No se puede conectar el ordenador correctamente

La velocidad de impresión es lenta/La conexión USB 2.0 Hi-Speed no funciona

Causa

Acción

El entorno del sistema no es totalmente compatible con USB 2.0 Hi-Speed.

Si el entorno del sistema no es totalmente compatible con USB 2.0 Hi-Speed, el equipo funcionará a la velocidad que permite USB 1.1, que es más lenta. En tal caso, el equipo funcionará correctamente, pero la velocidad de impresión será más lenta debido a la velocidad de comunicación.

Para asegurarse de que el entorno del sistema admite la conexión USB 2.0 Hi-Speed, compruebe que:

El puerto USB del ordenador admite la conexión USB 2.0 Hi-Speed.

El cable USB y el concentrador USB, si lo está usando, admiten la conexión USB 2.0 Hi-Speed.

Asegúrese de usar un cable USB 2.0 Hi-Speed homologado. Recomendamos que la longitud del cable no supere los 10 pies / 3 metros.

El sistema operativo del ordenador admite la conexión USB 2.0 Hi-Speed.

Consiga la última actualización e instálela en el ordenador.

El controlador USB 2.0 Hi-Speed funciona correctamente.

Obtenga la última versión del controlador USB 2.0 Hi-Speed compatible con el hardware e instálelo en el ordenador.

Importante

Para obtener más información sobre la conexión USB 2.0 Hi-Speed del entorno del sistema, póngase en contacto con el fabricante del ordenador, del cable USB o del concentrador USB.

Aparece el mensaje "This device can perform faster/Este dispositivo puede funcionar más rápidamente"

Causa

Acción

El entorno del sistema no es totalmente compatible con USB 2.0 Hi-Speed.

El entorno del sistema no es totalmente compatible con USB 2.0.

Consulte La velocidad de impresión es lenta/La conexión USB 2.0 Hi-Speed no funciona.


Los resultados de impresión no son satisfactorios

Si los resultados de la impresión no son satisfactorios, compruebe, en primer lugar, la configuración del papel y de la calidad de impresión.

¿La configuración de tamaño de página y de tipo de soporte coinciden con el tamaño y el tipo de papel cargado?

Cuando esta configuración no sea correcta, la impresión no resultará satisfactoria. Al imprimir fotografías o ilustraciones, una configuración incorrecta del tipo de soporte puede disminuir la calidad del color que se imprima. Además, si imprime con una configuración de tipo de papel incorrecta, se puede rayar la superficie impresa. En la impresión sin bordes, y dependiendo de la combinación de la configuración del tipo de papel y del papel cargado, puede dar lugar a colores no uniformes.

¿Ha configurado la calidad del papel correctamente?

Seleccione la opción de calidad de impresión que sea la adecuada para el papel y la imagen que se vaya a imprimir. Si advierte colores borrosos o no uniformes, suba el valor de la configuración de la calidad de impresión e imprima de nuevo.

* Cuando imprima desde un dispositivo compatible con PictBridge, ajuste la configuración de la calidad de impresión utilizando el panel de control del equipo. No se puede configurar desde un dispositivo compatible con PictBridge.

El método para confirmar la configuración del papel y de la calidad de impresión será distinto dependiendo de lo que se haga con el equipo.

Para copiar utilizando el equipo | Confirme utilizando el panel de control del equipo. Consulte las partes de este manual que explican cada modo de impresión.
Para imprimir desde un dispositivo compatible con PictBridge | Confirme utilizando el dispositivo compatible con PictBridge o el panel de control del equipo. Consulte "Impresión de fotografías directamente desde un dispositivo compatible" en la Guía de iniciación rápida.
Para imprimir desde un ordenador | Confirme utilizando el controlador de la impresora. Para obtener más información, consulte el manual en pantalla Guía de impresión para PC.

Si no se resuelve el problema, aunque la configuración de papel y calidad de impresión sean correctas, es posible que se deba a otras causas. Consulte también las secciones siguientes.

El equipo no imprime el trabajo hasta el final

Causa

Acción

El volumen de datos de impresión es demasiado grande.

Haga clic en [Print Options /Opciones de impresión] de la hoja [Page Setup/Configurar página]. A continuación, marque la casilla de verificación [Reduce spool data size/Reducir tamaño de los datos de la cola de impresión] en el cuadro de diálogo que aparezca.

Seleccionar esta opción podría reducir la calidad de impresión.

No hay suficiente espacio en el disco duro del ordenador.

Borre los archivos innecesarios para liberar espacio en el disco.

Los colores están borrosos

Causa

Acción

No se ha activado la corrección del color.

Al imprimir fotografías u otros gráficos, se puede mejorar el color activando la corrección del color.

Al imprimir desde el ordenador

En Windows, seleccione [Vivid Photo] en la ficha [Effects/Efectos] del cuadro de diálogo de propiedades de la impresora.

En Macintosh, seleccione [Special Effects/Efectos especiales] en el menú desplegable del cuadro de diálogo [Print/Imprimir] y, a continuación, elija [Vivid Photo].

En la impresión directa

Seleccione <VIVID> (VIVID) <ON> (ON) en la configuración de impresión.

El cartucho FINE (FINE Cartridge) no está instalado correctamente.

Extraiga el cartucho FINE (FINE Cartridge) y vuelva a instalarlo.

Los inyectores del cabezal de impresión están obstruidos.

Imprima el patrón de prueba de los inyectores y compruebe si queda tinta.

Para obtener información sobre el patrón de prueba de los inyectores, consulte Impresión del patrón de prueba de los inyectores.

Si faltan líneas o aparecen rayas blancas en el patrón de prueba de los inyectores, realice la limpieza del cabezal de impresión o la limpieza a fondo del cabezal de impresión. Si el problema continúa, puede que el cartucho FINE (FINE Cartridge) se haya quedado sin tinta.

Cuando un cartucho FINE (FINE Cartridge) se quede sin tinta, sustitúyalo por otro nuevo.

Nota

Es posible que los colores impresos no coincidan con los de la pantalla debido a diferencias básicas en los métodos empleados para generar los colores.

La configuración del control del color y las diferencias medioambientales pueden afectar también a la apariencia de los colores en la pantalla.

No se inicia la impresión/la copia impresa es borrosa/los colores no son correctos/las líneas rectas no están alineadas

Causa

Acción

El cartucho FINE (FINE Cartridge) no está instalado correctamente. / No queda tinta.

Extraiga el cartucho FINE (FINE Cartridge) y vuelva a instalarlo.

Se puede haber pegado polvo entre los puntos de contacto. En este caso, el resultado de la impresión mejorará reinstalando el cartucho FINE (FINE Cartridge).

Además, compruebe que se haya quitado la cinta protectora (A).

Los inyectores del cabezal de impresión están obstruidos.

Consulte Cuando la impresión es borrosa o los colores no son los correctos y lleve a cabo las operaciones de mantenimiento necesarias.

Se ha cargado el papel con la cara equivocada hacia arriba.

Hay muchos tipos de papel en los que sólo se pueden imprimir en una determinada cara.

Si se imprime en la cara equivocada, la impresión puede quedar borrosa o la calidad de las copias quizás no sea buena.

Para obtener información detallada sobre el lado a imprimir, consulte los manuales de instrucciones proporcionados con el papel.

Ajuste incorrecto de la palanca de grosor del papel.

Ajuste la posición de la palanca de grosor del papel según el tipo de papel en el que vaya a imprimir. Consulte Tipos de soportes compatibles.

En función del contenido, incluso con los tipos de papel para los que hay que ajustar la palanca a la izquierda, la superficie impresa podría quedar rayada. En este caso, coloque la palanca de grosor del papel a la derecha.

* Vuelva a colocar la palanca de grosor del papel a la izquierda cuando termine de imprimir. Si no vuelve a colocar la palanca a la izquierda, existe más riesgo de que el interior del equipo se ensucie porque queda más espacio entre el cabezal de impresión y el papel cargado. También puede reducir la calidad de impresión.

El cabezal de impresión no está bien alineado.

Si no alinea el cabezal de impresión después de la instalación, puede que las líneas rectas no se impriman alineadas. Asegúrese de alinear el cabezal de impresión después de instalarlo.

Consulte Alineación del cabezal de impresión en el equipo para llevar a cabo la alineación del cabezal desde el panel de control.

La línea o la imagen no se imprime o se imprime parcialmente

Causa

Acción

El volumen de datos de impresión es demasiado grande.

Haga clic en [Print Options /Opciones de impresión] de la hoja [Page Setup/Configurar página]. A continuación, marque la casilla de verificación [Reduce spool data size/Reducir tamaño de los datos de la cola de impresión] en el cuadro de diálogo que aparezca.

Seleccionar esta opción podría reducir la calidad de impresión.

Impresión con la función de impresión de diseño de página o la de margen de grapado.

Al imprimir con la función de impresión de diseño de página o la de margen de grapado, es posible que no se impriman las líneas finas. Pruebe a hacer las líneas del documento más gruesas.

Rayas blancas

Causa

Acción

Los inyectores del cabezal de impresión están obstruidos.

Consulte Cuando la impresión es borrosa o los colores no son los correctos y lleve a cabo las operaciones de mantenimiento necesarias.

El cartucho FINE (FINE Cartridge) no está instalado correctamente. / No queda tinta.

Extraiga el cartucho FINE (FINE Cartridge) y vuelva a instalarlo.

Se puede haber pegado polvo entre los puntos de contacto. En este caso, el resultado de la impresión mejorará reinstalando el cartucho FINE (FINE Cartridge).

Además, compruebe que se haya quitado la cinta protectora (A).

El papel impreso se curva o tiene pegotes de tinta

Causa

Acción

El papel es demasiado fino.

Cuando se imprimen datos con una alta saturación de color, como fotografías o imágenes con colores intensos, se recomienda usar [Photo Paper Pro/Papel Fotográfico Profesional] u otro soporte especial de la marca Canon. Consulte Información general.

Se imprimen gráficos con el valor de la intensidad demasiado alto.

Cuando se usa papel normal para imprimir imágenes muy intensas en particular, el papel puede absorber demasiada tinta y ondularse, lo que provoca rozaduras.

Al imprimir desde el ordenador

Reduzca el valor de [Intensity/Intensidad] en el controlador de la impresora e imprima de nuevo.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora desde una aplicación.

(2) En la ficha [Main/Principal], seleccione [Manual] para [Color/Intensity/Color/Intensidad] y, después, haga clic en [Set/Establecer].

(3) Arrastre la barra deslizante de [Intensity/Intensidad] para ajustar la intensidad.

(1) Abra el cuadro de diálogo [Print/Imprimir].

Consulte Apertura del cuadro de diálogo [Print/Imprimir].

(2) Seleccione [Color Options/Opciones de color] en el menú desplegable.

(3) Arrastre la barra deslizante [Intensity/Intensidad] para ajustar la intensidad.

Al copiar

Consulte Cambio de los ajustes de copia y reduzca el valor de <INTENSITY> (INTENSIDAD). Imprima de nuevo.

El papel impreso tarda demasiado en secarse.

Aumente el [Ink Drying Wait Time/Tiempo de secado].

De esta forma, la superficie impresa tiene tiempo suficiente para secarse y se evita que el papel se ondule o la tinta se emborrone.

(1) Compruebe que el equipo esté encendido.

(2) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

(3) Haga clic en la ficha [Maintenance/Mantenimiento] y, después, en [Custom Settings/Configuración personalizada].

(4) Arrastre la barra deslizante [Ink Drying Wait Time/Tiempo de secado] para establecer el tiempo de espera y, a continuación, haga clic en [Send/Enviar].

(5) Cuando aparezca el mensaje, haga clic en [OK/Aceptar].

(1) Compruebe que el equipo esté encendido.

(2) Abra [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ].

Consulte Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh).

(3) Seleccione [Custom Settings/Configuración personalizada] en el menú desplegable.

(4) Arrastre la barra deslizante [Ink Drying Wait Time/Tiempo de secado] para establecer el tiempo de espera y, a continuación, haga clic en [Send/Enviar].

(5) Cuando aparezca el mensaje, haga clic en [OK/Aceptar].

La superficie impresa está rayada/El papel queda manchado

Causa

Acción

El rodillo de alimentación del papel está sucio.

Limpie el rodillo de alimentación del papel. La limpieza del rodillo de alimentación del papel desgastará el rodillo, por lo que sólo se debe realizar este procedimiento cuando es necesario.

Para obtener más información sobre la limpieza, consulte Limpieza del rodillo de alimentación del papel (limpieza del rodillo).

El interior del equipo está sucio.

Cuando se imprime a doble cara, si el tamaño de página especificado no coincide con el tamaño real del papel cargado en la fuente de papel, el interior del equipo se manchará de tinta y se ensuciará la copia impresa.

Siga el procedimiento de limpieza de la placa inferior para limpiar el interior del equipo.

Para obtener más información sobre la limpieza, consulte Limpieza del interior del equipo (limpieza de la placa inferior).

Nota

Para evitar que se ensucie el interior del equipo, configure correctamente el tamaño de la página.

El papel impreso tarda demasiado en secarse.

Cuando se imprimen documentos que tardan más en secarse, como fotografías, es posible que la siguiente hoja entre antes de que la anterior se haya secado.

Puede extraer las hojas impresas de la bandeja de salida a medida que se impriman, o bien especificar el valor de [Ink Drying Wait Time/Tiempo de secado] para que el equipo haga una pausa tras imprimir cada hoja.

(1) Compruebe que el equipo esté encendido.

(2) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

(3) Haga clic en la ficha [Maintenance/Mantenimiento] y, después, en [Custom Settings/Configuración personalizada].

(4) Arrastre la barra deslizante [Ink Drying Wait Time/Tiempo de secado] para establecer el tiempo de espera y, a continuación, haga clic en [Send/Enviar].

(5) Cuando aparezca el mensaje, haga clic en [OK/Aceptar].

(1) Compruebe que el equipo esté encendido.

(2) Abra [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ].

Consulte Apertura de [Canon IJ Printer Utility/Utilidad de la impresora Canon IJ] (Macintosh).

(3) Seleccione [Custom Settings/Configuración personalizada] en el menú desplegable.

(4) Arrastre la barra deslizante [Ink Drying Wait Time/Tiempo de secado] para establecer el tiempo de espera y, a continuación, haga clic en [Send/Enviar].

(5) Cuando aparezca el mensaje, haga clic en [OK/Aceptar].

Se imprime en escala de grises o utilizando la tinta negra únicamente.

Si imprime utilizando únicamente tinta negra, intente reducir el valor de [Intensity/Intensidad] o aumentar el de [Print quality/Calidad de impresión] en el controlador de la impresora.

Cuando se imprime un documento monocromo o se imprime en escala de grises por cualquier otro motivo, el apilado de las copias impresas puede hacer que la tinta que no esté seca manche las hojas.

Reducir el valor de [Intensity/Intensidad] o aumentar el de [Print quality/Calidad de impresión] ayuda a evitarlo.

Se está imprimiendo en un tipo de papel inadecuado.

Compruebe si el papel en el que imprime es demasiado grueso o está curvado.

Consulte Información general.

En la impresión sin bordes, la calidad de impresión quizás sea menor en los bordes superior e inferior del papel. Asegúrese de que usa el papel adecuado para la impresión sin bordes.

Para obtener más información, consulte Área de impresión.

El papel está curvado.

Para papel normal

Dé la vuelta al papel y vuelva a cargarlo para imprimir por la otra cara.

Si deja el papel cargado en la bandeja posterior durante mucho tiempo, se puede curvar. Si ocurre esto, cargue el papel con la otra cara hacia arriba. Así puede que se solucione el problema.

Recomendamos que vuelva a poner el papel que no haya usado en el paquete y lo conserve sobre una superficie nivelada.

Para otro tipo de papel

Si usa un papel que tenga doblada alguna de las esquinas o toda la superficie de impresión, es posible que se ensucie o no se cargue adecuadamente, o ambas cosas a la vez. Siga el siguiente procedimiento para corregir el papel curvado y poder usarlo después.

(1) Con la superficie de impresión (A) hacia arriba, cubra el papel con una hoja nueva de papel normal para evitar que su superficie se manche o raye.

(2) Enrolle el papel en la dirección opuesta a la curvatura como muestra la siguiente ilustración.

(3) Compruebe que la curvatura del papel no pase de 0,08 a 0,2 pulgadas / 2 a 5 mm (B) .

Cuando imprima en papel al que se le haya corregido la curvatura, le recomendamos imprimir las hojas de una en una.

Nota

Dependiendo del tipo de soporte, el papel puede estar emborronado o no entrar correctamente aunque no esté curvado.

En tal caso, siga el procedimiento descrito anteriormente en "Para otro tipo de papel" para curvar el papel antes de imprimir.

Esto podría mejorar el resultado de la impresión.

Ajuste incorrecto de la palanca de grosor del papel.

Ajuste la posición de la palanca de grosor del papel según el tipo de papel en el que vaya a imprimir.

Consulte Tipos de soportes compatibles.

En función del contenido, incluso con los tipos de papel para los que hay que ajustar la palanca a la izquierda, la superficie impresa podría quedar rayada. En este caso, coloque la palanca de grosor del papel a la derecha.

* Vuelva a colocar la palanca de grosor del papel a la izquierda cuando termine de imprimir. Si no vuelve a colocar la palanca a la izquierda, existe más riesgo de que el interior del equipo se ensucie porque queda más espacio entre el cabezal de impresión y el papel cargado. También puede reducir la calidad de impresión.

Nota

Si aparecen manchas en las esquinas o en los bordes del papel, pruebe a imprimir con la palanca de grosor del papel colocada a la derecha.

Se imprimen gráficos con el valor de la intensidad demasiado alto.

Cuando se usa papel normal para imprimir imágenes muy intensas en particular, el papel puede absorber demasiada tinta y ondularse, lo que provoca rozaduras.

Al imprimir desde el ordenador

Reduzca el valor de [Intensity/Intensidad] en el controlador de la impresora e imprima de nuevo.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora desde una aplicación.

(2) En la ficha [Main/Principal], seleccione [Manual] para [Color/Intensity/Color/Intensidad] y, después, haga clic en [Set/Establecer].

(3) Arrastre la barra deslizante de [Intensity/Intensidad] para ajustar la intensidad.

(1) Abra el cuadro de diálogo [Print/Imprimir].

Consulte Apertura del cuadro de diálogo [Print/Imprimir].

(2) Seleccione [Color Options/Opciones de color] en el menú desplegable.

(3) Arrastre la barra deslizante [Intensity/Intensidad] para ajustar la intensidad.

Al copiar

Consulte Cambio de los ajustes de copia y reduzca el valor de <INTENSITY> (INTENSIDAD). Imprima de nuevo.

La impresión sobrepasa el área de impresión recomendada.

Si imprime sobrepasando el área de impresión recomendada del papel, el borde inferior del papel se puede manchar de tinta.

Cambie el tamaño del documento original en la aplicación de software.

Para obtener información sobre el área de impresión recomendada, consulte Área de impresión.

Los colores presentan franjas o irregularidades

Causa

Acción

Los inyectores del cabezal de impresión están obstruidos.

Consulte Cuando la impresión es borrosa o los colores no son los correctos y lleve a cabo las operaciones de mantenimiento oportunas.

El cabezal de impresión no está bien alineado.

Consulte Alineación del cabezal de impresión en el equipo para llevar a cabo la alineación del cabezal desde el panel de control.


El resultado de la copia no es satisfactorio

Causa

Acción

El documento original no se ha cargado correctamente.

Compruebe que el original se ha cargado correctamente en el cristal de la platina.

Consulte Carga de documentos originales.

El documento original no se ha colocado con la cara que se va a copiar mirando hacia abajo.

Al colocar los originales en el cristal de la platina, el lado que se vaya a copiar deberá estar boca abajo.

El documento original es una copia impresa realizada con este equipo.

Al copiar una copia impresa, la calidad de impresión será menor.

En lugar de copiar una copia impresa, imprima directamente el original desde la cámara digital o el ordenador.

El cristal de la platina o la parte interior de la cubierta de documentos están sucios.

Limpie el cristal de la platina o la parte interior de la cubierta de documentos.

Consulte Limpieza del cristal de la platina y de la cubierta de documentos.

Si no se resuelve el problema, consulte también Los resultados de impresión no son satisfactorios.


El equipo no imprime o se detiene durante los trabajos de impresión

No comienza la impresión

Causa

Acción

Se han quedado trabajos de impresión innecesarios en cola. / Problemas con el ordenador.

Si reinicia el ordenador quizás se resuelva el problema.

Si quedaran trabajos de impresión innecesarios, realice el siguiente procedimiento para borrarlos.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

(2) Haga clic en la ficha [Maintenance/Mantenimiento] y, a continuación, en [View Printer Status/Ver estado de la impresora].

Aparece el monitor de estado de la impresora.

(3) Haga clic en [Display Print Queue/Mostrar cola de impresión].

(4) Seleccione [Cancel All Documents/Cancelar todos los documentos] en el menú [Printer/Impresora].

Dependiendo de los privilegios de la cuenta, quizás no pueda seleccionarlo.

(5) Cuando la pantalla muestre el mensaje de confirmación, haga clic en [Yes/Sí].

Se eliminarán los trabajos de impresión.

(1) Haga clic en el icono de la impresora del Dock para que aparezca la lista de trabajos de impresión en curso.

En Mac OS X v.10.2.8, haga clic en el icono de la impresora del Dock para iniciar el [Print Center/Centro de Impresión] y haga doble clic en el nombre del equipo de la [Printer List/Lista de impresoras].

(2) Elija los trabajos de impresión que desee eliminar y haga clic en [image].

Se eliminarán los trabajos de impresión.

El equipo no está preparado.

Compruebe si la lámpara de [Power] (Encendido) está iluminada en verde.

Si la lámpara de [Power] (Encendido) no luce, encienda el equipo.

Si la lámpara de [Power] (Encendido) parpadea en verde, el equipo se está inicializando. Espere hasta que la lámpara de [Power] (Encendido) deje de parpadear y se quede en verde.

Nota

Cuando se imprimen trabajos con un gran volumen de datos, como fotografías y gráficos, puede tardar más en empezar a imprimir.

El equipo no está bien conectado.

Compruebe que el cable USB esté correctamente conectado al equipo y al ordenador.

Si usa un dispositivo de relé, como un concentrador USB, desconéctelo, conecte el equipo directamente al ordenador e intente imprimir de nuevo. Si la impresión se inicia con normalidad, el problema se encuentra en el dispositivo de relé.

Consulte al vendedor del dispositivo del relé para obtener más información.

El problema también se puede deber al cable USB. Utilice otro e intente imprimir de nuevo.

El equipo no se ha seleccionado en el controlador de la impresora.

El equipo no funcionará correctamente si utiliza el controlador de una impresora distinta.

En Windows, asegúrese de que [Canon XXX Printer/Impresora Canon XXX] (donde "XXX" es el nombre deL equipo) esté seleccionado en el cuadro de diálogo [Print/Imprimir].

En Macintosh, compruebe que esté seleccionado el nombre de su equipo en [Printer/Impresora] en el cuadro de diálogo [Print/Imprimir].

Nota

Para que el equipo sea el que se seleccione de forma predeterminada, elija [Set as Default Printer/Establecer como impresora predeterminada] (Windows) o [Make Default/Usar por omisión] (Macintosh).

El puerto de la impresora no está configurado correctamente.

Configure "USBnnn", (donde "n" es un número), como el puerto de la impresora.

(1) Inicie la sesión con una cuenta de usuario que tenga privilegios de administrador.

(2) Haga clic en [Control Panel/Panel de control], a continuación en [Printer/Impresora] y en [Hardware and Sound/Hardware y sonido].

En Windows XP, haga clic en [Control Panel/Panel de control], [Printers and Other Hardware/Impresoras y otro hardware] y, a continuación, en [Printers and Faxes/Impresoras y faxes].

En Windows 2000, haga clic en [Control Panel/Panel de control] y, a continuación, en [Printers/Impresoras].

(3) Haga clic con el botón secundario en el icono [Canon XXX Printer/Impresora Canon XXX] (donde "XXX" es el nombre del equipo) y seleccione [Properties/Propiedades].

(4) Haga clic en la ficha [Ports/Puertos] para comprobar la configuración del puerto. Modifíquela si fuera necesario.

La impresión se detiene antes de terminar

Causa

Acción

El equipo ha estado imprimiendo sin parar durante mucho tiempo.

Si el equipo imprime sin parar durante mucho tiempo, el cabezal de impresión se puede sobrecalentar. Para proteger el cabezal de impresión, el equipo detendrá un rato la impresión en un salto de línea y continuará imprimiendo después.

En este caso, detenga la sesión de impresión cuando le sea conveniente y apague el equipo durante al menos 15 minutos.

Además, si el equipo ha estado imprimiendo ininterrumpidamente gráficos o fotografías con colores intensos durante mucho tiempo, quizás interrumpa la impresión para proteger el cabezal de impresión. En este caso, la impresión no se reanudará automáticamente. Apague el equipo al menos durante 15 minutos.

Precaución

El cabezal de impresión y las zonas circundantes pueden alcanzar temperaturas extraordinariamente altas dentro del equipo. Jamás toque el cabezal de impresión ni los componentes cercanos.

Se están imprimiendo documentos con muchas fotografías o ilustraciones.

El ordenador y el equipo necesitan tiempo para procesar la impresión de trabajos con un gran volumen de datos, como fotografías o gráficos. Durante este tiempo, puede parecer que el equipo ha dejado de funcionar.

Además, cuando se impriman sobre papel normal datos que constantemente empleen una gran cantidad de tinta, el equipo se puede detener temporalmente. En cualquiera de los dos casos, espere hasta que concluya el proceso.

Nota

Al imprimir un documento con una extensa área de impresión, o al hacer varias copias de un documento, la impresión se puede detener para permitir que se seque la tinta.

El equipo se mueve pero no expulsa tinta

Causa

Acción

Los inyectores del cabezal de impresión están obstruidos.

Consulte Cuando la impresión es borrosa o los colores no son los correctos y lleve a cabo las operaciones de mantenimiento necesarias.

El cartucho FINE (FINE Cartridge) no está instalado correctamente. / No queda tinta.

Extraiga el cartucho FINE (FINE Cartridge) y vuelva a instalarlo.

Se puede haber pegado polvo entre los puntos de contacto. En este caso, el resultado de la impresión mejorará reinstalando el cartucho FINE (FINE Cartridge).

Además, compruebe que se haya quitado la cinta protectora (A).

La velocidad de impresión es inferior a lo previsto

Nota

Según el sistema operativo, quizás la velocidad de impresión no mejore notablemente aunque siga las instrucciones que se indican a continuación.

Causa

Acción

Se está imprimiendo en modo silencioso.

Cuando se especifica que se imprima en modo silencioso, la velocidad de impresión es menor. Para que la impresión sea más rápida, no imprima en modo silencioso.

Para obtener más información, consulte la configuración del controlador de impresora en el manual en pantalla Guía de impresión para PC o consulte <DEVICE SETTINGS> (CONF. DISPOSITIVO) para configurar el equipo.

La calidad de impresión establecida es demasiado alta.

Aumente el valor de la velocidad de impresión en el controlador de la impresora. Si se da prioridad a la velocidad, se consigue una impresión más rápida.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora desde una aplicación.

(2) En la ficha [Main/Principal], seleccione [Fast/Rápida] para [Print Quality/Calidad de impresión].

(1) Abra el cuadro de diálogo [Print/Imprimir].

Consulte Apertura del cuadro de diálogo [Print/Imprimir].

(2) Seleccione [Quality & Media/Calidad y soporte] en el menú desplegable y, a continuación, haga clic en [Detailed Setting/Configuración detallada].

(3) Arrastre la barra deslizante para establecer [Print Quality/Calidad de impresión] en [Fast/Rápida].

El contenedor del cartucho FINE (FINE Cartridge) no se desplaza hacia la izquierda

Nota

Si abre la unidad de escaneado (cubierta de la impresora) durante la impresión, el contenedor del cartucho FINE (FINE Cartridge) se desplazará a la derecha. Cierre la unidad de escaneado (cubierta de la impresora) y vuelva a abrirla cuando termine la impresión.

Causa

Acción

El equipo no está preparado.

Compruebe si la lámpara de [Power] (Encendido) está iluminada en verde.

El contenedor del cartucho FINE (FINE Cartridge) no se desplazará a menos que el equipo esté encendido. Si la lámpara de [Power] (Encendido) está apagada, cierre la unidad de escaneado (cubierta de la impresora) y encienda el equipo.

Si la lámpara de [Power] (Encendido) parpadea en verde, el equipo se está inicializando. Espere a que la lámpara de [Power] (Encendido) deje de parpadear y quede iluminada en verde y, a continuación, vuelva a abrir la unidad de escaneado (cubierta de la impresora).

Se ha producido un error en el equipo.

Cierre la unidad de escaneado (cubierta de la impresora), siga las instrucciones que se muestren en el mensaje de error para resolverlo y, a continuación, vuelva a abrirla. Consulte En la pantalla LCD aparece un mensaje de error.

La unidad de escaneado (cubierta de la impresora) se ha quedado abierta durante 10 minutos o más.

Si la unidad de escaneado (cubierta de la impresora) está abierta durante más de 10 minutos, el contenedor del cartucho FINE (FINE Cartridge) se desplazará hacia la derecha para impedir que el cabezal se seque. Cierre y vuelva a abrir la unidad de escaneado (cubierta de la impresora) para que el contenedor del cartucho FINE (FINE Cartridge) vuelva a la izquierda.

El equipo ha estado imprimiendo sin parar durante mucho tiempo.

Si el equipo ha estado imprimiendo ininterrumpidamente durante mucho tiempo, cierre la unidad de escaneado (cubierta de la impresora), espere un instante y, a continuación, vuelva a abrirla.

Cuando se imprime sin parar durante mucho tiempo, el cabezal de impresión se sobrecalienta y el equipo deja de imprimir temporalmente para protegerlo. En este caso, cierre la unidad de escaneado (cubierta de la impresora) durante un instante y vuelva a abrirla para que el contenedor del cartucho FINE (FINE Cartridge) se desplace a la izquierda.


El papel no entra correctamente en el equipo

Causa

Acción

Se está imprimiendo en un tipo de papel inadecuado.

Compruebe si el papel en el que imprime es demasiado grueso o está curvado.

Consulte Información general.

El rodillo de alimentación del papel está sucio.

Limpie el rodillo de alimentación del papel. La limpieza del rodillo de alimentación del papel desgastará el rodillo, por lo que sólo se debe realizar este procedimiento cuando es necesario.

Para obtener más información sobre la limpieza, consulte Limpieza del rodillo de alimentación del papel (limpieza del rodillo).

El papel no se ha cargado correctamente.

Asegúrese de lo siguiente cuando cargue el papel en el equipo.

Cuando cargue dos o más hojas de papel, alinee los bordes antes de cargarlos.

Cargue siempre el papel con orientación vertical en la bandeja posterior, con independencia de la dirección de impresión.

Cargue el papel con la cara de impresión hacia ARRIBA. Alinee la pila de papel con el lateral derecho de la bandeja posterior y deslice la guía de papel para que quede tocando el borde izquierdo de la pila.

Para obtener más información sobre cómo cargar el papel, consulte Carga de papel.

Se ha cargado demasiado papel.

Compruebe que la pila de papel no supera el límite de carga. Sin embargo, según el tipo de papel o las condiciones ambientales (humedad y temperaturas muy elevadas o bajas), puede que el papel no entre correctamente a la máxima capacidad.

En esos casos, reduzca a la mitad la cantidad de hojas de papel que cargue a la vez.

Para obtener más información sobre cómo cargar el papel, consulte Carga de papel.

Hay un objeto extraño en la bandeja posterior.

Asegúrese de que no existan objetos extraños en la bandeja posterior.

Los sobres no se han preparado ni cargado correctamente.

Cuando vaya a imprimir en sobres, consulte Carga de sobres y prepárelos antes de empezar.

Una vez que haya preparado los sobres, cárguelos en el equipo con orientación vertical. Si coloca los sobres con orientación horizontal, no entrarán correctamente.

Coloque la palanca de grosor del papel a la derecha.


Atascos de papel

Causa

Acción

Hay papel atascado en la ranura de salida del papel o en la bandeja posterior.

Extraiga el papel mediante el siguiente procedimiento.

(1) Tire suavemente del papel, bien desde la bandeja posterior, bien desde la ranura de salida del papel, lo que le resulte más fácil.

Si el papel se rompe y queda algún resto en el interior del equipo, apague el equipo, abra la unidad de escaneado (cubierta de la impresora) y quítelo.

Tenga cuidado de no tocar los componentes que hay dentro del equipo.

Después de eliminar todo el papel, cierre la unidad de escaneado (cubierta de la impresora) y vuelva a encenderlo.

Si no puede sacar el papel, apague el equipo y vuelva a encenderlo. El papel se expulsará automáticamente.

(2) Vuelva a cargar papel y pulse el botón [OK] del equipo.

Si ha tenido que apagar el equipo en el paso (1), todos los trabajos en cola se habrán cancelado. Vuelva a imprimirlos, si es necesario.

Nota

Para obtener información sobre cómo cargar el papel, consulte Carga del papel de impresión.

Al volver a cargar el papel en el equipo, consulte El papel no entra correctamente en el equipo para asegurarse de que está usando el papel correcto y de que lo está cargando bien en el equipo.

Si no puede extraer el papel o se rompe dentro del equipo, o si el error de atasco de papel continúa tras retirar el papel, póngase en contacto con el representante del servicio técnico de Canon.

En el interior del equipo hay papel de tamaño de tarjeta de crédito con orientación horizontal atascado.

No cargue papel de tamaño de tarjeta de crédito con orientación horizontal.

Tire lentamente del papel desde la bandeja posterior y retírelo.

Si no puede extraer el papel atascado o si continúa el error de atasco de papel después de sacarlo, póngase en contacto con el representante del servicio técnico de Canon.


En la pantalla del ordenador aparece un mensaje de error

Aparece [Service Error/Error de servicio] 5100

Causa

Acción

El movimiento del contenedor del cartucho FINE (FINE Cartridge) está bloqueado.

Cancele la impresión desde el ordenador y apague el equipo. Quite el atasco de papel o cualquier objeto extraño que esté impidiendo el movimiento del contenedor del cartucho FINE (FINE Cartridge).

Importante

Tenga cuidado de no tocar los componentes que hay dentro del equipo. Si los toca, puede que el equipo no imprima correctamente.

[Writing Error/Error de escritura] / [Output Error/Error de salida] / [Communication Error/Error de comunicación]

Causa

Acción

El equipo no está preparado.

Compruebe si la lámpara de [Power] (Encendido) está encendida de color verde.

Si la lámpara de [Power] (Encendido) no luce, encienda el equipo.

Si la lámpara de [Power] (Encendido) parpadea en verde, el equipo se está inicializando. Espere hasta que la lámpara de [Power] (Encendido) deje de parpadear y se quede en verde.

Si la lámpara de [Alarm] (Alarma) se enciende de color naranja, es posible que se haya producido un error en el equipo. Para obtener más información sobre cómo resolver el error, consulte En la pantalla LCD aparece un mensaje de error.

La configuración del puerto de la impresora no coincide con la interfaz del ordenador que conecta con el equipo.

Compruebe la configuración del puerto de la impresora.

* En las instrucciones siguientes, "XXX" corresponde al nombre del equipo.

(1) Inicie la sesión con una cuenta de usuario que tenga privilegios de administrador.

(2) Haga clic en [Control Panel/Panel de control], a continuación en [Printer/Impresora] y en [Hardware and Sound/Hardware y sonido].

En Windows XP, haga clic en [Control Panel/Panel de control], [Printers and Other Hardware/Impresoras y otro hardware] y, a continuación, en [Printers and Faxes/Impresoras y faxes].

En Windows 2000, haga clic en [Control Panel/Panel de control] y, a continuación, en [Printers/Impresoras].

(3) Haga clic con el botón secundario en el icono [Canon XXX Printer/Impresora Canon XXX] y seleccione [Properties/Propiedades].

(4) Haga clic en la ficha [Ports/Puertos] para comprobar la configuración del puerto.

Compruebe que un puerto llamado [USBnnn] (donde "n" es un número) con [Canon XXX Printer/Impresora Canon XXX] en la columna [Printer/Impresora] está seleccionado en [Print to the following port(s)/Imprimir en los siguientes puertos].

Si la configuración del puerto no es correcta, vuelva a instalar MP Drivers o modifique la configuración del puerto de acuerdo a la interfaz que use.

El equipo no está bien conectado.

Compruebe que el cable USB esté correctamente conectado al equipo y al ordenador.

Si usa un dispositivo de relé, como un concentrador USB, desconéctelo, conecte el equipo directamente al ordenador e intente imprimir de nuevo. Si la impresión se inicia con normalidad, el problema se encuentra en el dispositivo de relé.

Consulte al vendedor del dispositivo del relé para obtener más información.

El problema también se puede deber al cable USB. Utilice otro e intente imprimir de nuevo.

Los MP Drivers no están instalados correctamente.

Puede que los MP Drivers no estén instalados correctamente. Desinstálelos siguiendo el procedimiento que se describe en el manual en pantalla Guía de impresión para PC y vuelva a instalarlos siguiendo el procedimiento que se describe en las Instrucciones de instalación.

El puerto de la impresora no está configurado correctamente.

Realice el siguiente procedimiento para comprobar el estado del puerto de la impresora.

(1) Haga clic en [Control Panel/Panel de control], [Hardware and Sound/Hardware y sonido] y, a continuación, en [Device Manager/Administrador de dispositivos].

Si aparece la pantalla [User Account Control/Control de cuentas de usuario], siga las instrucciones en pantalla.

En Windows XP, haga clic en [Control Panel/Panel de control], [Performance and Maintenance/Rendimiento y mantenimiento], [System/Sistema] y, a continuación, haga clic en [Device Manager/Administrador de dispositivos] de la hoja [Hardware].

En Windows 2000, haga clic en [Control Panel/Panel de control], [System/Sistema] y, a continuación, haga clic en [Device Manager/Administrador de dispositivos] de la hoja [Hardware].

(2) Haga doble clic en [Universal Serial Bus controllers/Controladores de bus serie universal (USB)] y, a continuación, en [USB Printing Support/Compatibilidad con impresoras USB].

Si no apareciera [USB Printing Support/Compatibilidad con impresoras USB], asegúrese de que el equipo y el ordenador están conectados.

Consulte El equipo no está bien conectado.

(3) Haga clic en la ficha [General] y asegúrese de que no haya ninguna indicación sobre un problema con el dispositivo.

Si aparece un error de dispositivo, consulte la ayuda de Windows para resolver el problema.

Aparece [Error No.:/Error n.º] 300

Causa

Acción

El equipo no está preparado.

Compruebe si la lámpara de [Power] (Encendido) está encendida de color verde.

Si la lámpara de [Power] (Encendido) no luce, encienda el equipo.

Si la lámpara de [Power] (Encendido) parpadea en verde, el equipo se está inicializando. Espere hasta que la lámpara de [Power] (Encendido) deje de parpadear y se quede en verde.

Si la lámpara de [Alarm] (Alarma) se enciende de color naranja, es posible que se haya producido un error en el equipo. Para obtener más información sobre cómo resolver el error, consulte En la pantalla LCD aparece un mensaje de error.

El equipo no está conectado correctamente.

Compruebe que el cable USB esté correctamente conectado al equipo y al ordenador.

Si usa un dispositivo de relé, como un concentrador USB, desconéctelo, conecte el equipo directamente al ordenador e intente imprimir de nuevo. Si la impresión se inicia con normalidad, el problema se encuentra en el dispositivo de relé.

Consulte al vendedor del dispositivo del relé para obtener más información.

El problema también se puede deber al cable USB. Utilice otro e intente imprimir de nuevo.

El equipo no está seleccionado en [Printer/Impresora] del cuadro de diálogo [Print/Imprimir].

Seleccione el nombre de su equipo en [Printer/Impresora] del cuadro de diálogo [Print/Imprimir].

Si no aparece el nombre del equipo en [Printer/Impresora], realice el siguiente procedimiento para comprobar que el controlador del equipo está instalado en el ordenador.

(1) Seleccione [Print & Fax Preferences/Panel de preferencias Impresión y Fax] en [Printer/Impresora].

En Mac OS X v.10.2.8 o 10.3.x, seleccione [Edit Printer List/Editar lista de impresoras] en [Printer/Impresora].

(2) Compruebe que el nombre del equipo aparece en la lista de impresoras y que está marcada la casilla de verificación.

En Mac OS X v.10.2.8, compruebe que el nombre del equipo aparezca en [Printer List/Lista de impresoras].

(3) Si no aparece el nombre del equipo, haga clic en [Add(+)/Añadir(+)] para añadir el equipo.

Si no puede añadir el equipo, siga el procedimiento que se describe en las Instrucciones de instalación para volver a instalar los MP Drivers.

Aparece [Error No.:/Error n.º] 1700/1710

Causa

Acción

El absorbedor de tinta está casi lleno.

Consulte "<REQ. SERVICE SOON> (SERVICIO INMEDIATO) " de En la pantalla LCD aparece un mensaje de error.

Aparece [Error No.:/Error n.º] 2001

Causa

Acción

No hay respuesta de la videocámara o cámara fotográfica digital conectada. / La videocámara o la cámara fotográfica digital no es compatible con este equipo.

Consulte "<INCOMPATIBLE CAMERA> (CÁMARA NO ENCONTRADA)" de En la pantalla LCD aparece un mensaje de error.

Aparece [Error No.:/Error n.º] 2002

Causa

Acción

Se ha conectado un dispositivo compatible con PictBridge mediante un concentrador USB.

Consulte "<UNSUPPORTED USB HUB> (PUERTO USB INCOMP.)" de En la pantalla LCD aparece un mensaje de error.

Otros mensajes de error

Causa

Acción

Uno de los siguientes mensajes de error de Windows aparece fuera del monitor de estado de la impresora.

"Could not spool successfully due to insufficient disk space/No ha sido posible almacenar los datos en la cola de impresión debido a una falta de espacio en el disco"

Elimine los archivos innecesarios para aumentar la cantidad de espacio disponible en el disco.

"Could not spool successfully due to insufficient memory/No ha sido posible almacenar los datos en la cola de impresión debido a una falta de memoria"

Aumente la memoria disponible cerrando otras aplicaciones que estén abiertas.

Si aún así no puede imprimir, reinicie su ordenador e intente imprimir de nuevo.

"Printer driver could not be found/No se ha encontrado el controlador de la impresora"

Desinstale los MP Drivers según el procedimiento descrito en el manual en pantalla Guía de impresión para PC y vuelva a instalarlos.

"Could not print Application name - File name/No se pudo imprimir Nombre de aplicación - Nombre de archivo"

Intente imprimir de nuevo cuando haya acabado el trabajo en curso.


Problemas específicos de Windows

No se abre el monitor de estado de la impresora

Causa

Acción

No está activado el monitor de estado de la impresora.

Asegúrese de que la opción [Enable Status Monitor/Activar monitor de estado] está seleccionada en el menú [Option/Opciones] del monitor de estado de la impresora.

(1) Abra el cuadro de diálogo de propiedades de la impresora.

Consulte Apertura del cuadro de diálogo de propiedades de la impresora directamente desde [Control Panel/Panel de control].

(2) En la ficha [Maintenance/Mantenimiento], seleccione [View Printer Status/Ver estado de la impresora].

(3) Seleccione [Enable Status Monitor/Activar monitor de estado] en el menú [Option/Opción], si esta opción no está seleccionada.


En el dispositivo compatible con PictBridge aparece un mensaje de error

A continuación se presentan los posibles errores que pueden aparecer cuando se imprime directamente desde un dispositivo compatible con PictBridge y qué se puede hacer para resolverlos.

Nota

En esta sección se describen los errores que pueden aparecer con los dispositivos Canon compatibles con PictBridge.

Las operaciones y mensajes de error pueden variar en función del dispositivo que se esté utilizando.

Para los errores de los dispositivos compatibles con PictBridge que no sean Canon, compruebe los mensajes de error de la pantalla LCD y tome las medidas oportunas para resolverlo. Para obtener más información, consulte En la pantalla LCD aparece un mensaje de error.

Para los errores que se indiquen en el dispositivo compatible con PictBridge y su solución, consulte también el manual de instrucciones del dispositivo. Para otros problemas con el dispositivo, póngase en contacto con el fabricante.

Mensaje de error en el dispositivo compatible con PictBridge

Acción

"[Printer in use/Impresora en uso]"

Si el equipo está imprimiendo desde un ordenador o se está calentando, espere a que termine. Cuando esté preparado, el equipo empezará a imprimir automáticamente.

Al imprimir por primera vez después de cambiar el tipo de soporte, en la pantalla LCD puede aparecer un mensaje en el que se pide que verifique la posición de la palanca de grosor de papel. Si aparece este mensaje, asegúrese de que la palanca de grosor de papel está ajustada correctamente y, a continuación, pulse el botón [OK] del equipo.

"[No paper/No hay papel]"

Cargue el papel en la bandeja posterior y seleccione [Continue/Seguir]* en la pantalla del dispositivo compatible con PictBridge.

* Para reanudar la impresión, también puede pulsar el botón [OK] del equipo en lugar de seleccionar [Continue/Seguir] en la cámara.

"[Paper Error/Error papel]"

Abra la bandeja de salida del papel. El equipo reanudará la impresión.

"[Paper jam/Atasco de papel]"

Seleccione [Stop/Parar] en la pantalla del dispositivo compatible con PictBridge para detener la impresión.

Retire el papel atascado, cargue papel nuevo, pulse el botón [OK] del equipo e intente imprimir de nuevo.

"[Printer cover open/Tapa impresora abierta]"

Cierre la unidad de escaneado (cubierta de la impresora) del equipo.

"[No print head/No cabezal impresión]"

El cartucho FINE (FINE Cartridge) no está instalado o puede que no sea compatible con este equipo.

Para obtener más información sobre cómo resolver el error, consulte "<CHECK INK> (COMPRUEBE TINTA) U051/U052/U053/U059" de En la pantalla LCD aparece un mensaje de error.

"[Waste tank full/Depósito residual lleno]"/

"[Ink absorber full/Absorbedor de tinta lleno]"

El absorbedor de tinta está casi lleno.

Para obtener más información sobre cómo resolver el error, consulte "<REQ. SERVICE SOON> (SERVICIO INMEDIATO)" de En la pantalla LCD aparece un mensaje de error.

"[No ink/No hay tinta]"/

"[Ink cassette error/Error de casette de tinta]"

Puede que el cartucho FINE (FINE Cartridge) se haya quedado sin tinta.

Es posible que el cartucho FINE (FINE Cartridge) no esté instalado correctamente o que no sea compatible con este equipo.

Compruebe el mensaje de error de la pantalla LCD y lleve a cabo la acción oportuna para resolver el error.

Consulte En la pantalla LCD aparece un mensaje de error.

"[Hardware Error/Error Hard]"

Se han producido errores con el cartucho FINE (FINE Cartridge). Sustituya el cartucho FINE (FINE Cartridge). Consulte Sustitución de un cartucho FINE (FINE Cartridge).

"[Printer error/Error de impresora]"

Puede que se haya producido un error que requiera asistencia técnica. (La lámpara de [Power] (Encendido) del equipo parpadea en color verde y la lámpara de [Alarm] (Alarma) en color naranja alternativamente.)

Desconecte el cable USB que conecta el equipo con el dispositivo compatible con PictBridge, apague el equipo y desconecte el cable de alimentación de la toma de corriente. Después de un rato, vuelva a conectar el cable y encienda el equipo; a continuación, vuelva a conectar el dispositivo compatible con PictBridge al equipo.

Si el problema persiste, póngase en contacto con un representante del servicio técnico de Canon.


Problemas al escanear

ScanGear no se inicia

Causa

Acción

El controlador del escáner (ScanGear) no está instalado.

Siga el procedimiento que se describe en las Instrucciones de instalación para volver a instalar los MP Drivers.

Otros problemas al escanear

Para obtener más información, consulte el manual en pantalla Guía de escaneado.


Problemas en la recepción de faxes

No se puede recibir un fax, no se puede imprimir un fax

Causa

Acción

El equipo no está encendido.

Es imposible recibir faxes con el equipo apagado. Pulse el botón [ON/OFF] para encender el equipo.

Después de una pérdida de corriente o de desconectar el cable de alimentación, pulse [ON/OFF] para encender el equipo.

La memoria del equipo está llena.

Imprima o elimine documentos de la memoria (consulte Impresión o eliminación de un documento de la memoria) para dejar espacio en la memoria. A continuación, pida al emisor que vuelva a enviar el fax.

Se ha producido un error durante la recepción.

Compruebe si en la pantalla LCD hay un mensaje de error. Consulte En la pantalla LCD aparece un mensaje de error.

Imprima el informe de actividad y compruebe si existe un error. Consulte Impresión manual del informe de actividad.

La línea de teléfono no está conectada correctamente.

Compruebe que la línea de teléfono esté correctamente conectada a la toma de la línea de teléfono y que el teléfono (o cualquier otro dispositivo externo, como un contestador automático o un módem de ordenador) esté correctamente conectado a la toma para dispositivos externos. Consulte las Instrucciones de instalación.

Se ha cargado papel de un tamaño distinto a A4, Letter o Legal*.

Si está cargado papel de un tamaño diferente a A4, Letter o Legal*, los faxes entrantes no se imprimirán y se almacenarán en la memoria. Cambie a un papel de tamaño A4, Letter o Legal* y, a continuación, pulse el botón [OK] del equipo.

El equipo no está ajustado en el modo de recepción adecuado.

Compruebe el ajuste del modo de recepción y, en caso necesario, cámbielo al modo adecuado para su conexión.

<FAX ONLY MODE> (MODO SÓLO FAX)

Consulte Si sólo desea recibir faxes automáticamente con el equipo o tiene una línea de teléfono exclusivamente para el fax.

<TEL PRIORITY MODE> (MODO PRIOR. TEL)

Consulte Si solamente hay una línea de teléfono para el fax y las llamadas de voz y utiliza las llamadas de voz con más frecuencia.

<FAX PRIORITY MODE> (MODO PRIOR. FAX)

Consulte Si solamente hay una línea de teléfono para el fax y las llamadas de voz y desea recibir los faxes automáticamente.

<DRPD> (DRPD)

Consulte Si está abonado a un servicio de detección de timbre distintivo, DRPD (Distinctive Ring Pattern Detection), con su compañía telefónica (sólo en EE.UU. y Canadá).

<NETWORK SWITCH> (NETWORK SWITCH)

Consulte Si desea que el equipo cambie automáticamente entre fax y llamadas de voz mediante los patrones de timbre de llamada (conmutador de red).

* El tamaño Legal quizás no esté disponible en función del país o la región de compra.

El equipo no cambia automáticamente entre las llamadas de voz y las de fax

Causa

Acción

El modo de recepción que aparece en el margen inferior izquierdo de la pantalla LCD es <FAXONLY> (SÓLOFAX).

Si el modo de recepción se establece en <FAX ONLY MODE> (MODO SÓLO FAX), no cambiará automáticamente entre llamadas de voz y de fax. Ajuste el modo de recepción en <TEL PRIORITY MODE> (MODO PRIOR. TEL), <FAX PRIORITY MODE> (MODO PRIOR. FAX), <DRPD>*1 o <NETWORK SWITCH>*2.

Si el modo de recepción es <TEL PRIORITY MODE> (MODO PRIOR. TEL), conecte un contestador automático al equipo y compruebe que se reproduce un mensaje cuando responde el contestador automático.

*1 Este ajuste sólo está disponible en Estados Unidos y Canadá.

*2 Este ajuste quizás no esté disponible en función del país o la región de compra.

La calidad del fax recibido es baja

Causa

Acción

<ECM RX> (RX DE ECM) está ajustado en <OFF> (APAGADO).

Ajuste <ECM RX> (RX DE ECM) en <ON> (ENCENDIDO). Consulte <ECM RX> (RX DE ECM).

El documento original o el equipo de fax del emisor está sucio.

La calidad de imagen del fax depende en gran medida del equipo de fax del emisor. Póngase en contacto con él para comprobar que la zona de escaneado de su equipo de fax no esté sucia.

El envío/recepción de ECM no está activado aunque la línea/conexión no sea buena.

En el equipo, ajuste <ECM RX> (RX DE ECM) en <ON> (ENCENDIDO). Consulte <ECM RX> (RX DE ECM).

Póngase en contacto con el emisor y compruebe que su equipo tiene activado el envío de ECM.

Si el equipo del emisor o del destinatario no es compatible con EMC, el fax se enviará o recibirá en modo estándar.

Reduzca la velocidad de inicio de la recepción. Consulte <RX START SPEED> (VELOCIDAD INI RX).

Se producen errores repetidos al recibir faxes

Causa

Acción

La línea de teléfono o la conexión no son buenas.

Reduzca la velocidad de inicio de la recepción. Consulte <RX START SPEED> (VELOCIDAD INI RX).

Si la línea o la conexión no son buenas, se puede corregir el error reduciendo la velocidad de inicio de la recepción.

El equipo de fax del emisor no funciona con normalidad.

Póngase en contacto con el emisor para comprobar si su equipo de fax funciona normalmente.


Problemas en el envío de faxes

No se puede enviar un fax

Causa

Acción

El equipo no está encendido.

Es imposible enviar faxes con el equipo apagado. Pulse el botón [ON/OFF] para encender el equipo.

Después de una pérdida de corriente o de desconectar el cable de alimentación, pulse [ON/OFF] para encender el equipo.

La lámpara de [Use/Memory] (En uso/memoria) está parpadeando.

Se está enviando otro documento desde la memoria. Espere a que el equipo termine de enviarlo.

La línea telefónica está conectada a la toma para dispositivos externos.

Vuelva a conectarlo a la toma de la línea de teléfono. Consulte las Instrucciones de instalación.

Si todavía no puede enviar un fax, entonces hay un problema con la línea telefónica. Póngase en contacto con la compañía telefónica y con el fabricante del adaptador de teléfono o de terminal.

El tipo de línea telefónica no se ha ajustado correctamente.

Si el tipo de línea telefónica no está ajustado correctamente, no podrá enviar faxes, pero sí podrá recibirlos. En tal caso, compruebe el ajuste del tipo de línea telefónica y cámbielo si fuera necesario. Consulte Configuración del tipo de línea telefónica.

<DIAL TONE DETECT> (DETECT. TONO MARC) está ajustado en <ON> (ENCENDIDO).

Vuelva a enviar el fax un poco más tarde. Si todavía no puede enviar el fax, ajuste <DIAL TONE DETECT> (DETECT. TONO MARC) en <OFF> (APAGADO).

El número de fax no está grabado correctamente en la marcación abreviada.

Cuando utilice la marcación abreviada, asegúrese de que el número de fax está correctamente registrado. Consulte Registro de marcación abreviada.

Se ha producido un error durante la transmisión.

Compruebe si en la pantalla LCD hay un mensaje de error. Consulte En la pantalla LCD aparece un mensaje de error.

Imprima el informe de actividad y compruebe si existe un error. Consulte Impresión manual del informe de actividad.

No se puede oír el tono de marcado.

Compruebe que la línea de teléfono está correctamente conectada a la toma correspondiente. Si lo está, entonces hay un problema con la línea de teléfono. Póngase en contacto con el proveedor de la línea de teléfono.

El documento no se ha cargado correctamente.

Retire el documento y vuelva a cargarlo en el cristal de la platina. Consulte Carga de documentos originales.

La pantalla LCD muestra el destino de un fax.

Se está enviando otro documento desde la memoria. Espere a que el equipo termine de enviarlo.

Se ha producido un error en la impresora.

Resuelva el error de la impresora. Si no hubiera papel, cárguelo.

Si tiene prisa, puede enviar el fax antes de resolver el error de la impresora pulsando el botón [Stop/Reset] (Parar/Reiniciar). En tal caso, asegúrese de pulsar el botón [FAX] para imprimir los faxes almacenados en la memoria cuando haya finalizado la transmisión.

El fax que se envía queda borroso

Causa

Acción

El documento no se ha cargado correctamente o el cristal de la platina o el interior de la cubierta de documentos están sucios.

Retire el documento y vuelva a cargarlo en el cristal de la platina. Consulte Carga de documentos originales.

Limpie el cristal de la platina o la parte interior de la cubierta de documentos y vuelva a cargar el documento. Consulte Limpieza del cristal de la platina y de la cubierta de documentos.

El ajuste de calidad de imagen o el de contraste de escaneado no es adecuado para el documento.

Mediante la pantalla LCD, establezca la calidad de imagen y el contraste de escaneado adecuados para el documento. Consulte Ajuste del contraste de escaneado o de la calidad de imagen (resolución del fax).

El documento no se ha cargado con la cara que se va a escanear mirando hacia abajo.

Cuando cargue el documento en el cristal de la platina, el lado que se vaya a copiar deberá estar boca abajo.

Está escaneando documentos gruesos (máx. 0,39 pulgadas / 10 mm) o arrugados.

Presione la tapa de documentos con la mano mientras se realiza el escaneado.

Se producen errores repetidos al enviar faxes

Causa

Acción

La línea de teléfono o la conexión no son buenas.

Reduzca la velocidad de inicio de la transmisión. Consulte <TX START SPEED> (VELOCIDAD INI TX).

Si la línea o la conexión no son buenas, se puede corregir el error reduciendo la velocidad de inicio de la transmisión.


Problemas del teléfono

No se puede marcar

Causa

Acción

La línea de teléfono no está conectada correctamente.

Compruebe que la línea telefónica está conectada correctamente. Consulte las Instrucciones de instalación.

El tipo de línea telefónica no se ha ajustado correctamente.

Compruebe el ajuste del tipo de línea telefónica y cámbielo si fuera necesario. Consulte Configuración del tipo de línea telefónica.

El teléfono se desconecta durante una llamada

Causa

Acción

El cable de alimentación, la línea telefónica o el teléfono (u otro dispositivo externo, como un contestador automático o un módem de ordenador) no están bien conectados.

Compruebe que el cable de alimentación, la línea telefónica y el teléfono (u otro dispositivo externo como un contestador automático o un módem de ordenador) estén bien conectados.


Si no puede resolver el problema

Si no puede solucionar el problema de ninguna de las formas descritas en este capítulo, póngase en contacto con el vendedor del equipo o con el representante del servicio técnico de Canon.

El personal del servicio técnico de Canon ha recibido la formación adecuada para prestar una asistencia técnica satisfactoria a los clientes.

Precaución

Si el equipo emite ruidos, humo u olores inusuales, apáguelo inmediatamente. Desenchufe el cable de alimentación eléctrica de la toma y póngase en contacto con el vendedor o con el representante del servicio técnico de Canon. Jamás intente reparar o desmontar el equipo usted mismo.

Si los clientes intentan reparar o desmontar el equipo, se invalidará cualquier garantía, haya expirado o no.

Antes de ponerse en contacto con el representante del servicio técnico de Canon, tenga a mano los siguientes datos:

Nombre del producto: PIXMA XXX (donde "XXX" es el nombre del equipo)
* El nombre del equipo aparece por encima de la pantalla LCD y en la cubierta frontal de la Guía de iniciación rápida.

Número de serie: aparece en la etiqueta situada en el interior del equipo.

Detalles del problema.

Qué ha intentado hacer para resolver el problema y sus resultados.