Зміст

Посібник користувача

MP-1735-V1.00

Поширені запитання

Як користуватися посібником

Техніка безпеки

Законодавчі обмеження щодо експлуатації виробу та використання зображень

Перед використанням пристрою

Основні компоненти

Робота з оригінальними документами

Завантаження паперу для друку

Завантаження паперу

Завантаження конвертів

Завантаження паперу малого формату

Носії друку

Загальна інформація

Сумісні типи носіїв

Копіювання

Здійснення копіювання

Зміна параметрів копії

Використання зручних функцій копіювання

Друк з комп’ютера

Друк у середовищі Windows

Друк у середовищі Macintosh

Сканування зображень

Про сканування зображень

Способи сканування

Надсилання/отримання факсів

Підготовка апарата до надсилання та отримання факсів

Реєстрація інформації про відправника

Реєстрація абонента

Надсилання факсів

Використання інших корисних функцій надсилання

Отримання факсів

Використання інших корисних функцій отримання

Документи, що зберігаються в пам'яті

Загальні відомості про звіти та списки

Регулярне технічне обслуговування

Якщо друк стає блідим або кольори друкуються некоректно

Друк зразка для перевірки сопел

Огляд зразка перевірки сопел

Чищення друкуючої головки

Ретельне чищення друкуючої головки

Вирівнювання друкуючої головки за допомогою пристрою

Вирівнювання друкуючої головки за допомогою комп'ютера

Заміна картриджа FINE (FINE Cartridge)

Як зберегти оптимальні результати друку

Чищення пристрою

Зміна параметрів пристрою

<FAX SETTINGS>

<DEVICE SETTINGS>

Усунення несправностей

Поява повідомлення про помилку на РК-дисплеї

РК-дисплея не видно

Незрозуміла мова на РК-дисплеї

Не вдалося встановити драйвери MP

Не вдається правильно підключити принтер до комп’ютера

Якість друку незадовільна

Якість друку незадовільна при копіюванні

Апарат не починає друкувати або зупиняється під час друку

Папір не подається належним чином

Зминання паперу

Поява повідомлення про помилку на екрані комп’ютера

Характерні проблеми Windows

У пристрої, сумісному з PictBridge, з’являється повідомлення про помилку

Проблеми сканування

Проблеми з отриманням факсів

Проблеми з надсиланням факсів

Проблеми, пов'язані з телефонуванням

Якщо не вдається вирішити проблему

Додаток

Комплектація

Область друку

Видалення екранних посібників

Транспортування апарата

Відкриття діалогового вікна параметрів принтера (Windows)

Відкриття діалогових вікон [Page Setup/Параметри сторінки] та [Print/Друк] (Macintosh)

Запуск [Printer Setup Utility/програми установки принтера] ([Print Center/Центр друку]) (Macintosh)

Запуск [Canon IJ Printer Utility] (Macintosh)


Додаток

Комплектація

Перевірте наявність усіх компонентів в упаковці. У разі відсутності або пошкодження компонентів зверніться до представника служби підтримки Canon.

[Setup CD-ROM/Компакт-диску з програмою установки]

Коротка інструкція з настройки (схема установки)

Короткий посібник для початку роботи

Чорні та кольорові картриджі FINE (FINE Cartridges) виробництва Canon

Шнур живлення

Шнур телефонної лінії

* Для підключення апарата до комп’ютера потрібен кабель USB.


Область друку

Щоб забезпечити найкращу якість друку, апарат дозволяє робити відступи вздовж кожного з країв носія. Таким чином фактичну область друку становить область, що не включає ці відступи.

Примітка

Друк без полів

При виборі опції друку без полів можна здійснювати друк, не дотримуючись границь.

При здійсненні друку без полів у кінці операції друку принтер може дещо обрізати краї зображення, оскільки воно буде збільшено для заповнення всього аркуша.

Для друку без полів використовуйте такий папір.

- [Photo Paper Pro PR-101/Професійний фотопапір PR-101]

- [Glossy Photo Paper GP-401/Глянцевий фотопапір GP-401]/[Glossy Photo Paper "Everyday Use" GP-501/Глянцевий фотопапір для щоденного використання GP-501]

- [Photo Paper Glossy GP-502/Глянцевий фотопапір GP-502]

- [Photo Paper Plus Glossy PP-101/Фотопапір підвищеної якості, глянцевий PP-101]

- [Photo Paper Plus Double Sided PP-101D*/Фотопапір підвищеної якості, двосторонній PP-101D*]

- [Photo Paper Plus Semi-gloss SG-101, SG-201/Фотопапір підвищеної якості, напівглянцевий SG-101, SG-201]

- [Matte Photo Paper MP-101/Матовий фотопапір MP-101]

* Цей папір можна використовувати лише при друкуванні з комп'ютера.

Друк без полів на інших видах паперу може призвести до погіршення якості друку та/або змінення відтінків кольорів.

Друк без полів на звичайному папері може призвести до погіршення якості друку. Використовуйте його лише для пробного друку. Виконати друк без полів на звичайному папері можна тільки при друкуванні з комп'ютера.

Залежно від типу паперу друк без полів може погіршити якість отриманого зображення з верхнього та нижнього країв аркушу або спричинити їх забруднення.

Рекомендована область друку (темно-синя):

Рекомендуємо друкувати в межах цієї області. ( [image])

Придатна для друку область (світло-синя):

Область, у якій можливий друк. ( [image])

Однак, друк у цій області може впливати на якість друку або завантаження паперу.

Див. A5, A4, B5, [4" x 6" / 101,6 x 152,4 мм], [4" x 8" / 101,6 x 203,2 мм], [5" x 7" / 127,0 x 177,8 мм], [8" x 10" / 203,2 x 254,0 мм], [Credit Card/Кредитна картка], [Wide/Широкий формат].

Див. розділ Формат Letter, Legal.

Див. розділ Конверти.

A5, A4, B5, [4" x 6"/101,6 х 152,4 мм], [4" x 8"/101,6 х 203,2 мм], [5" x 7"/127,0 х 177,8 мм], [8" x 10"/203,2 х 254,0 мм], [Credit Card/Кредитна картка], [Wide/Широкий формат]

Розмір

Область друку (ширина x висота)

A5

5,56 x 7,95 дюймів / 141,2 x 202,0 мм

A4

8,00 x 11,38 дюймів / 203,2 x 289,0 мм

B5

6,90 x 9,80 дюймів / 175,2 x 249,0 мм

[4" x 6" / 101,6 x 152,4 мм]

3,73 x 5,69 дюймів / 94,8 x 144,4 мм

[4" x 8" / 101,6 x 203,2 мм]*

3,73 x 7,69 дюймів / 94,8 x 195,2 мм

[5" x 7" / 127,0 x 177,8 мм]

4,73 x 6,69 дюймів / 120,2 x 169,8 мм

[8" x 10" / 203,2 x 254,0 мм]

7,73 x 9,69 дюймів / 196,4 x 246,0 мм

[Credit Card/Кредитна картка]

1,86 x 3,07 дюймів / 47,2 x 78,0 мм

[Wide/Широкий формат]

3,73 x 6,80 дюймів / 94,8 x 172,6 мм

* Цей розмір сторінки можна використовувати тільки при друкуванні з комп'ютера.

Рекомендована область друку

Область друку

Формат Letter, Legal

Розмір

Область друку (ширина x висота)

Letter

8,00 x 10,69 дюйми / 203,2 x 271,4 мм

Legal

8,00 x 13,69 дюйми / 203,2 x 347,6 мм

Рекомендована область друку

Область друку

Конверти

Розмір

Область друку (ширина x висота)

[European DL/Європейський DL]*

4,06 x 7,12 дюймів / 103,2 x 180,8 мм

[US Comm. Env. #10/Американський стандартний конверт №10]*

3,86 x 7,96 дюймів / 98,0 x 202,1 мм

* Конверти можна використовувати лише при друкуванні з комп'ютера.

Рекомендована область друку


Видалення екранних посібників

Щоб видалити екранні посібники, які встановлено на вашому комп'ютері, виконайте наведену нижче процедуру.

Всі встановлені екранні посібники будуть видалені одночасно.

1 Натисніть [Start/Пуск] > [All Programs/Всі програми] ([Programs/Програми] в операційній системі Windows 2000) > [Canon XXX Manual/Посібник Canon XXX] (де "XXX" означає назву вашого апарата) > [Uninstall/Видалити].

2 Коли з’явиться запит про підтвердження, натисніть кнопку [OK].

Примітка

Коли з’явиться запит про перезавантаження комп’ютера, натисніть кнопку [OK] для перезавантаження.

Видалення Посібника з друку з комп'ютера

Посібник з друку з комп'ютера видаляється разом із драйвером принтера.

Примітка

Для отримання інформації щодо видалення драйвера принтера див. екранний Посібник з друку з комп'ютера.

Видалення Посібника зі сканування

1 Відкрийте жорсткий диск, двічі клацніть [Library/Бібліотека], [Application Support/Підтримка прикладних програм], [Canon], [ScanGear], [Resources/Ресурси] та [Help/Довідка].

2 Перетягніть довідковий файл до кошика для сміття.

3 Перетягніть піктограму [XXX On-screen manual/Екранний посібник ХХХ] (де "[XXX]" означає назву вашого апарата) з робочого столу до кошика для сміття.

Видалення інших екранних посібників, окрім Посібника з друку з комп'ютера та Посібника зі сканування

1 Виберіть команду [Applications/Програми] в меню [Go/Пуск].

2 Двічі клацніть спочатку папку [Canon Utilities/Службові програми Canon], а потім папку [IJ Manual/Посібник із чорнильного друку].

3 Перетягніть папку з назвою вашого апарата до кошика для сміття.

4 Перетягніть піктограму [XXX On-screen manual/Екранний посібник ХХХ] (де "[XXX]" означає назву вашого апарата) з робочого столу до кошика для сміття.


Транспортування апарата

Для транспортування або тривалого зберігання апарата використовуйте тільки оригінальну упаковку.

За її відсутності слід розмістити апарат у міцній коробці, використовуючи під час пакування додаткові захисні матеріали.

Увага

Запаковуйте апарат, не виймаючи встановлені в апарат картриджі FINE (FINE Cartridges).

1 Вимкніть апарат.

2 Переконайтеся, що індикатор [Power] (Живлення) не світиться, а потім від’єднайте апарат від джерела живлення.

Увага

Не відключайте апарат, якщо індикатор [Power] (Живлення) світиться або блимає зеленим, це може вивести апарат з ладу або пошкодити його та, відповідно, унеможливити подальший друк.

3 Складіть підставку для паперу та висувну частину вихідного лотка, а потім закрийте опору для паперу і вихідний лоток паперу.

4 Від’єднайте кабель підключення принтера до комп’ютера та від'єднайте шнур живлення від апарата.

5 Щоб уникнути відкривання кришок апарата під час транспортування, заклейте їх клейкою стрічкою. Після цього запакуйте апарат у пластиковий пакет.

6 Упаковуючи апарат, слід з усіх боків обгорнути його захисним матеріалом.

Увага!

Не можна транспортувати або зберігати апарат на похилих поверхнях, вертикально або перевернутим — це може спричинити пошкодження апарата внаслідок витікання чорнил.

Перевезення апарата

Перед тим, як відправляти апарат службою доставки, слід виконати наступне:

Надійно заклейте кришку коробки міцним скотчем.

Позначте коробки розбірливими написами "КРИХКИЙ" або "ПЕРЕНОСИТИ ОБЕРЕЖНО."


Відкривання діалогового вікна параметрів принтера (Windows)

Відкриття діалогового вікна параметрів принтера (Windows)

Діалогове вікно параметрів принтера можна відкрити за допомогою програми друку або безпосередньо з меню [Start/Пуск] операційної системи Windows.

Примітка

Вікно параметрів принтера також можна відкрити за допомогою програми [My Printer/Мій принтер]. Двічі клацніть піктограму [My Printer/Мій принтер] на робочому столі та виберіть [Printer Settings/Параметри принтера].

* Наявність програми [My Printer/Мій принтер] залежить від країни або регіону, де було придбано апарат.

Відкриття діалогового вікна параметрів принтера за допомогою програми друку

Під час вибору параметрів друку перед друкуванням виконайте наведену нижче процедуру.

Примітка

Процедури друку можуть різнитися залежно від використовуваної програми. Щодо додаткової інформації див. інструкцію з використання програми.

1 У програмі виберіть меню для друку документа.

Зазвичай діалогове вікно [Print/Друк] можна відкрити, вибравши команду [Print/Друк] у меню [File/Файл] або командної панелі програми.

2 Переконайтеся, що вибрано [Canon XXX Printer/Принтер Canon XXX] (де "XXX" означає назву вашого апарата), а потім натисніть [Preferences/Параметри] (або [Properties/Параметри]).

Відкриється діалогове вікно параметрів принтера.

Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування

Наведений метод використовується для технічного обслуговування та настроювання параметрів друку для всіх програм.

Примітка

При відкриванні діалогового вікна параметрів принтера з пункту [Set printer properties/Встановити параметри принтера] у командному меню (в інших операційних системах, окрім Windows Vista, з пункту [Properties/Параметри] у меню [File/Файл]), з'являються вкладки, пов'язані з функціями Windows (наприклад, вкладка [Ports/Порти]). Ці вкладки не з'являються при відкриванні діалогового вікна параметрів принтера з пункту [Select printing preferences/Визначити параметри друку] у командному меню (в інших операційних системах, окрім Windows Vista, [Printing Preferences/Параметри друку] у меню [File/Файл]) або програм. Для отримання додаткової інформації про вкладки, пов’язані з функціями Windows, див. документацію для операційної системи Windows.

1 Клацніть [Control Panel/Панель керування], потім [Printer/Принтер] у [Hardware and Sound/Пристрої та звуки].

В ОС Windows XP клацніть [Control Panel/Панель керування], [Printers and Other Hardware/Принтери та інше устаткування], потім [Printers and Faxes/Принтери та факси].

В ОС Windows 2000 клацніть [Control Panel/Панель керування], потім [Printers/Принтери].

2 Правою клавішею миші клацніть піктограму [Canon XXX Printer/Принтер Canon XXX] (де "XXX" означає назву вашого апарата), і виберіть [Properties/Властивості].

Відкриється діалогове вікно параметрів принтера.

Примітка

Для отримання додаткової інформації щодо настроювання кожної функції див. екранний Посібник з друку з комп'ютера або інтерактивну довідку.


Відкриття діалогових вікон [Page Setup/Параметри сторінки] та [Print/Друк] (Macintosh)

Можна відкрити діалогові вікна [Page Setup/Параметри сторінки] та [Print/Друк] із програми, яку ви використовуєте.

Відкриття діалогового вікна [Page Setup/Параметри сторінки]

Відкрийте діалогове вікно [Page Setup/Параметри сторінки], щоб вказати параметри сторінки (паперу) перед друкуванням.

1 Оберіть [Page Setup/Параметри сторінки] в меню [File/Файл] програми.

Відкриється діалогове вікно [Page Setup/Параметри сторінки].

Відкриття діалогового вікна [Print/Друк]

Перед тим, як друкувати, відкрийте діалогове вікно [Print/Друк], щоб вказати параметри друку.

1 Виберіть [Print/Друк] у меню [File/Файл] програми.

Відкриється діалогове вікно [Print/Друк].


Запуск [Printer Setup Utility/програми установки принтера] ([Print Center/Центр друку]) (Macintosh)

Можна запустити [Printer Setup Utility/програми установки принтера] з програми [Finder] або програми, яку ви використовуєте.

Запуск за допомогою програми [Finder]

1 Виберіть команду [Applications/Програми] в меню [Go/Пуск].

2 Двічі клацніть папку [Utilities/Службові програми], а потім двічі клацніть піктограму [Printer Setup Utility/Програма установки принтера].

В операційній системі Mac OS X v.10.2.8 двічі клацніть папку [Utilities/Службові програми], а потім — піктограму [Print Center/Центр друку].

Відкриється вікно [Printer List/Список принтерів].

Запуск за допомогою іншої програми (операційна система Mac OS X v.10.3.x або тільки Mac OS X v.10.2.8)

1 Відкрийте діалогове вікно [Print/Друк].

Див. розділ Відкриття діалогового вікна [Print/Друк].

2 Виберіть команду [Edit Printer List/Редагувати список принтерів] у меню [Printer/Принтер].

Відкриється вікно [Printer List/Список принтерів].


Запуск [Canon IJ Printer Utility] (Macintosh)

Щоб запустити [Canon IJ Printer Utility], виконайте наведену нижче процедуру.

1 Виберіть команду [Applications/Програми] в меню [Go/Пуск].

2 Двічі клацніть папку [Utilities/Службові програми], а потім двічі клацніть піктограму [Printer Setup Utility/Програма установки принтера].

В операційній системі Mac OS X v.10.2.8 двічі клацніть папку [Utilities/Службові програми], а потім — піктограму [Print Center/Центр друку].

Відкриється вікно [Printer List/Список принтерів].

3 Виберіть назву вашого апарата у списку [Name/Назва] та клацніть [Utility/Службова програма].

Для операційної системи Mac OS X v.10.2.8 виберіть назву вашого апарата у списку [Name/Назва] та клацніть [Configure/Налаштувати].

4 Виберіть назву вашого апарата у списку [Product/Виріб] та клацніть [Maintenance/Технічне обслуговування].

Запуститься [Canon IJ Printer Utility].

Примітка

Для отримання додаткової інформації щодо настроювання кожної функції див. екранний Посібник з друку з комп'ютера або інтерактивну довідку.


Друк з комп’ютера

У цьому розділі описується процес друку.

Друк у середовищі Windows

Примітка

Під час друку фотографій, зроблених за допомогою цифрового фотоапарата шляхом поетапних дій, можна виконати друк без полів за допомогою програми Easy-PhotoPrint EX. Програму Easy-PhotoPrint EX записано на [Setup CD-ROM/Компакт-диск з програмою установки].

Програма Easy-PhotoPrint EX підтримує функцію Exif Print, призначену для підвищення якості друку та оптимізації параметрів фотографій, зроблених сумісним із технологією Exif цифровим фотоапаратом завдяки тому, що під час друку використовується інформація про умови, в яких відбувалася зйомка. Щоб дізнатися про використання програми Easy-PhotoPrint EX, зверніться до екранного Посібника з фотодруку з комп'ютера.

Процедури друку можуть різнитися залежно від використовуваної програми. Щодо додаткової інформації див. інструкцію з використання програми.
У цьому розділі описана послідовність дій щодо друку в середовищі Windows Vista.

Якщо апарат підключений до комп'ютера, ви можете надсилати факси за допомогою драйвера факсу з будь-якої програми, в якій є функція друку. За докладнішою інформацією зверніться до екранного Посібника із застосування драйвера факсу.

1 Увімкніть пристрій і завантажте в нього папір.

Див. розділ Завантаження паперу для друку.

2 Створіть документ або відкрийте файл, щоб надрукувати його за допомогою прикладної програми.

3 Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера за допомогою програми друку.

4 Вкажіть потрібні параметри.

(1) Виберіть тип носія завантаженого паперу зі списку [Media Type/Тип носія].

(2) Встановіть потрібні значення опцій [Print Quality/Якість друку] та [Color/Колір]/[Intensity/Інтенсивність].

Примітка

Щодо додаткової інформації з настройки параметрів друку див. екранний Посібник з друку з комп'ютера.

(3) Натисніть [OK].

Відкриється діалогове вікно [Print/Друк].

Примітка

Щоб перевірити розмір сторінки, відкрийте вкладку [Page Setup/Параметри сторінки]. У разі, якщо параметри не відповідають формату сторінки документа, який було визначено в програмі, для них потрібно встановити такі самі значення формату сторінки, або використати функції [Scaled Printing/Масштабування] або [Fit-to-Page Printing/Друк за розміром сторінки]. Щоб отримати докладнішу інформацію, див. екранний Посібник з друку з комп'ютера.

Щоб дізнатись про інші функції драйвера принтера, натисніть на кнопку [Help/Довідка] або [Instructions/Інструкції], щоб переглянути екранний Посібник з друку з комп'ютера. Після встановлення екранних посібників (on-screen manuals) на комп’ютер кнопка [Instructions/Інструкції] відображатиметься у вкладках [Main/Основні] та [Maintenance/Обслуговування].

Щоб перевірити параметри друку та переглянути, як виглядатиме надрукований документ, установіть прапорець [Preview before printing/Попередній перегляд]. Деякі прикладні програми не мають функції попереднього перегляду.

5 Натисніть [Print/Друк] (або [OK]), щоб надрукувати документ.

Друк розпочнеться.

Примітка

Може відобразитися повідомлення із проханням підтвердити положення, в якому перебуває важіль товщини паперу. Якщо таке повідомлення відобразиться, виконайте інструкції, які з'являються на екрані.

Щоб скасувати операцію друку під час її виконання, натисніть кнопку [Stop/Reset] (Стоп/Скинути), розміщену на принтері, або клацніть [Cancel Printing/Скасувати друк] у вікні стану принтера. Щоб відобразити вікно стану принтера, на панелі завдань клацніть [Canon XXX Printer/Принтер Canon XXX] (де "XXX" означає назву вашого принтера).


Друк у середовищі Macintosh

Примітка

Процедури друку можуть різнитися залежно від використовуваної програми. Щодо додаткової інформації див. інструкцію з використання програми.

У цьому розділі описана послідовність дій щодо друку в середовищі Mac® OS X v.10.4.x.

1 Увімкніть пристрій і завантажте в нього папір.

Див. розділ Завантаження паперу для друку.

2 Створіть документ або відкрийте файл, щоб надрукувати його за допомогою прикладної програми.

3 Виберіть розмір сторінки.

(1) У меню [File/Файл] прикладної програми виберіть команду [Page Setup/Параметри сторінки].

Відкриється діалогове вікно [Page Setup/Параметри сторінки].

(2) Перевірте, чи вибрано в списку [Format for/Формат для] назву вашого принтера.

(3) Виберіть розмір завантаженого паперу зі списку [Paper Size/Розмір сторінки].

(4) Натисніть [OK].

4 Вкажіть потрібні параметри.

(1) У меню [File/Файл] прикладної програми виберіть пункт [Print/Друк].

Відкриється діалогове вікно [Print/Друк].

(2) У спливному меню виберіть [Quality & Media/Якість і носій].

(3) Виберіть тип носія завантаженого паперу зі списку [Media Type/Тип носія].

(4) Виберіть відповідний режим друку зі списку [Print Mode/Режим друку].

Примітка

Залежно від режиму друку, вибраного у списку [Print Mode/Режим друку], кольори та якість друку документа відповідатимуть параметрам носія, вибраного у списку [Media Type/Тип носія].

- [Printing a top-quality photo/Друк фотографій найвищої якості]: виберіть цей режим для друку документів, які містять переважно фотографії та графіку з тонкою градацією кольорів.

- [Printing tables and charts/Друк таблиць і діаграм]: виберіть цей режим для друку документів, які містять переважно діаграми та графіку (ілюстрації) з чіткою градацією кольорів.

- [Printing a composite document/Друк змішаного документа]: виберіть цей режим для друку документів, які містять переважно текст.

- [Detailed Setting/Додаткові параметри]: виберіть цей режим для точного настроювання параметрів [Print Quality/Якість друку] та [Halftoning/Півтони].

Щоб дізнатись про інші функції драйвера принтера, клацніть піктограму [image] на екрані [Quality & Media/Якість і носій], [Color Options/Параметри кольору], [Special Effects/Спецефекти], [Borderless Printing/Друк без полів] або [Margin/Поля], щоб переглянути екранний Посібник з друку з комп'ютера. Якщо екранні посібники не встановлено, Посібник з друку з комп'ютера не з'явиться на екрані, навіть якщо клацнути піктограму [image].

Щоб перевірити параметри друку та переглянути, як виглядатиме надрукований документ, клацніть [Preview/Попередній перегляд]. Деякі прикладні програми не мають функції попереднього перегляду.

5 Натисніть [Print/Друк], щоб надрукувати документ.

Друк розпочнеться.

Примітка

Щоб на екрані з’явився список завдань друку, клацніть піктограму принтера на панелі швидкого запуску. Якщо використовується ОС Mac OS X v.10.2.8, клацніть піктограму принтера на панелі швидкого запуску, щоб запустити [Print Center/Центр друку], після чого у списку [Printer List/Список принтерів] виберіть пристрій, двічі клацнувши його назву.

Щоб скасувати операцію друку під час її виконання, виберіть потрібний документ у списку завдань друку і натисніть [Delete/Видалити]. Щоб тимчасово припинити друк, натисніть [Hold/Пауза]. Щоб зупинити всі завдання друку в списку завдань, натисніть [Stop Jobs/Зупинити друк].


Перед використанням пристрою

Основні компоненти

Вигляд спереду

(1) Кришка утримання документів

Відкрийте, коли потрібно розмістити оригінальний документ на склі експонування.

(2) Підставка для паперу

Повністю витягніть її, щоб вона підтримувала папір, завантажений у лоток.

(3) Напрямна паперу

Встановіть навпроти лівого боку стосу як опору для паперу, завдяки якій папір подаватиметься належним чином.

(4) Задній лоток

Завантажте в нього папір, перш ніж почати друк. Папір подається автоматично по одному аркушу.

(5) Порт прямого друку

До нього приєднують пристрій, сумісний із технологією PictBridge, зокрема, цифровий фотоапарат, щоб здійснювати друк безпосередньо з пристрою. Див. розділ "Прямий друк фотографій із сумісного пристрою" у Короткому посібнику для початку роботи.

(6) Вихідний лоток для паперу

Призначений для тримання роздрукованих документів. Відкрийте його під час друку, копіювання або надсилання факсу.

(7) Висувна частина вихідного лотка для паперу

Підтримує роздруковані документи.

(8) Скло експонування

На ньому розміщують документи для копіювання, сканування або надсилання факсом.

(9) Панель керування

За допомогою цієї панелі можна змінювати параметри та керувати пристроєм. Див. розділ Назви елементів панелі керування.

Вигляд ззаду

(10) Гніздо підключення зовнішнього пристрою

Служить для підключення зовнішніх пристроїв.

Примітка

Щоб приєднати зовнішній пристрій, зніміть ковпачок із гнізда підключення телефону.

(11) Гніздо телефонної лінії

Призначене для підключення телефонного кабелю.

(12) Порт USB

До гнізда приєднується кабель USB, який з’єднує пристрій із комп’ютером.

Увага

Не від’єднуйте та не приєднуйте кабель USB до пристрою під час друку з комп'ютера або під час сканування зображень на комп'ютер, або коли комп’ютер перебуває в режимі очікування.

(13) Гніздо підключення шнура живлення

До цього гнізда приєднують шнур живлення.

Внутрішні елементи

(14) Утримувач картриджа FINE (FINE Cartridge)

Призначений для встановлення в нього картриджів FINE (FINE Cartridges).

Чорний картридж FINE (Fine Cartridge) необхідно встановити у ліве гніздо ( [image]), а кольоровий картридж FINE (Fine Cartridge) — у праве гніздо ( [image]).

(15) Картриджі FINE (FINE Cartridges) (чорнильні картриджі)

Змінні картриджі, які складаються з друкуючої головки та вбудованої чорнильниці.

Примітка

Процедура встановлення картриджів FINE (FINE Cartridges) детально показана у короткій інструкції з настройки.

(16) Сканувальний блок (кришка принтера)

Слугує для сканування документів. Відкрийте його під час заміни картриджів FINE (FINE Cartridges) або видалення зім'ятого паперу, що залишився в апараті.

(17) Підставка сканувального блоку

Утримує відкритим сканувальний блок (кришку принтера).

(18) Важіль товщини паперу

Слугує для регулювання зазору між друкуючою голівкою та завантаженим папером, щоб вибраний тип носія відповідав завантаженому паперу.

Примітка

Положення важеля товщини паперу

Встановіть у положення праворуч, коли виконується друк [T-shirt transfers/перебивних зображень] або друк на конвертах.

Встановіть у положення ліворуч під час друку на папері, коли не виконується друк [T-shirt transfers/перебивних зображень] чи друк на конвертах.

Увага

Частина (A), на яку вказано в поданій нижче ілюстрації, може бути вкрита бризками чорнила. Це не позначається на роботі пристрою.

Не торкайтеся цієї частини (А). При торканні цих деталей апарат не зможе друкувати належним чином.

Назви елементів панелі керування

(1) Кнопка [ON/OFF] (УВІМК/ВИМК) / Індикатор [Power] (Живлення)

Вмикає та вимикає пристрій. Світиться або блимає зеленим, інформуючи про стан живлення. Перш ніж увімкнути пристрій, закрийте кришку утримання документів.

Примітка

Апарат не може отримувати факси, коли живлення вимкнено.

Живлення неможливо вимкнути, коли апарат надсилає або отримує факс або коли в пам'яті пристрою зберігаються невідправлені факси.

(2) Кнопка [COPY]

Вмикає режим копіювання.

(3) Індикатор [In Use/Memory] (У викор./Пам'ять)

Блимає, коли телефонна лінія використовується. Святиться, коли в пам'яті апарата зберігаються документи.

(4) Кнопка [FAX]

Вмикає режим факсимільного зв'язку.

(5) Індикатор [Alarm] (Попередження)

Світиться або блимає жовтогарячим кольором у випадках, коли стається помилка, наприклад, коли закінчився папір або чорнила.

(6) Кнопка [SCAN]

Вмикає режим сканування. У режимі сканування пристрій сканує документ, відповідно до вибраних вами установок, зберігаючи документ у комп’ютері. Щоб використати цю кнопку, потрібно приєднати пристрій до комп’ютера. Докладніше див. екранний Посібник зі сканування.

(7) Кнопка [Menu] (Меню)

Надає доступ до меню і настройок функціонування апарата.

(8) РК-дисплей (рідкокристалічний)

Слугує для відображення повідомлень, пунктів меню та робочого стану.

(9) Цифрові кнопки

Використовуються для введення числових значень, зокрема кількості копій, а також номерів телефонів/факсів та символів.

(10) Кнопка [Redial/Pause] (Повторний набір/Пауза)

Повторно набирає останній номер, що був набраний за допомогою цифрових кнопок. Також дозволяє вводити паузи між або після номерів під час набору або реєстрації номерів.

(11) Кнопка [Black] (Чорний)

Вмикає режим копіювання, сканування або надсилання/отримання факсом чорно-білих документів.

(12) Кнопка [Stop/Reset] (Стоп/Скинути)

Служить для скасування операцій, зокрема копіювання, сканування або надсилання/отримання факсів, або поточного завдання друку.

(13) Кнопка [Color] (Колір)

Вмикає режим копіювання, сканування або надсилання/отримання факсом кольорових документів.

(14) Кнопка [Coded Dial] (Кодований набір)

Щоб набрати попередньо заданий номер факсу або телефону, натисніть цю кнопку та введіть двоцифровий код.

(15) Кнопка [Tone] (Тон)

Служить для тимчасового переключення в режим тонового набору. Також дозволяє змінювати режим введення символів.

(16) Кнопка [OK]

Слугує для підтвердження вибору параметра з меню або пункту настройки.

Дозволяє закрити вікно з повідомленням про помилку та відновити роботу пристрою після того, як було усунено помилку друку або вийнято зім'ятий папір.

(17) Кнопки [image] (-) та [image] (+)

Служить для навігації пунктами меню, збільшення або зменшення кількості копій.

Під час встановлення параметрів факсу клавіша [image] видаляє введений символ, а клавіша [image] встановлює пробіл між символами.

(18) Кнопка [Back] (Назад)

Повертає до попереднього екрана на РК-дисплеї.

(19) Кнопка [Settings] (Настройки)

Використовується для визначення розміру паперу, типу носія та параметрів корекції зображення.

(20) Кнопка [FAX Quality] (Якість факсу)

Використовується для встановлення контрастності сканування та роздільної здатності факсів, що надсилаються.


Робота з оригінальними документами

У цьому розділі описується, як розмістити документ на склі експонування.

Вимоги до оригінальних документів

Документи, які розміщуються на склі експонування з метою копіювання сканування або надсилання факсом, мають відповідати таким вимогам:

Тип документа

Паперові документи

Фотографії

Книги

Розмір (Ш х Д)

Максимальне значення: 8,5 x 11,7 дюйма / 216 x 297 мм

Товщина

Максимальне значення: 0,39 дюйма / 10 мм

Завантаження оригінальних документів

Покладіть документи для копіювання, сканування або надсилання факсом на скло експонування.

Примітка

Перш ніж розташовувати документи на склі експонування, слід переконатися, що повністю висохли клей, чорнило, коректурна рідина або подібні речовини на поверхні оригінального документа.

1 Покладіть документ на скло експонування.

(1) Підніміть кришку утримання документів.

(2) Покладіть оригінальний документ на скло експонування тим боком до скла, який потрібно скопіювати, відсканувати або надіслати факсом.

Розмістіть оригінальний документ в альбомній орієнтації та вирівняйте його верхній кут із міткою вирівнювання так, як показано на малюнку нижче.

Увага

Не кладіть на скло планшета жодних предметів вагою понад 4,4 фунта / 2,2 кг.

Не притискайте документ та не кладіть на нього предмети вагою понад 4,4 фунта / 2,2 кг.

Це може пошкодити скло експонування або вивести сканер з ладу.

Примітка

Пристрій не сканує ту частину документа, що перебуває в межах зображених на малюнку полів, позначених червоним кольором.

(А) 0,04 дюйма / 1 мм

Під час копіювання область, яку можна відсканувати, залежить від зони друку певного носія. Див. розділ Область друку.

2 Обережно опустіть кришку утримання документів.


Зміна параметрів пристрою

У цьому розділі описано елементи настройок, наявні в меню <FAX SETTINGS> та <DEVICE SETTINGS>.

<FAX SETTINGS>

У цьому розділі описано елементи настройок, наявні в меню <FAX SETTINGS>.

Перш ніж змінити будь-який параметр можна надрукувати список даних користувача і перевірити поточні настройки апарата. Докладніше читайте в розділі Друк списку даних користувача.

<RECEIVE MODE SET>

<FAX PRIORITY MODE>

Встановлює режим отримання <FAX PRIORITY MODE>.

<FAX ONLY MODE>

Встановлює режим отримання <FAX ONLY MODE>.

<DRPD>

Встановлює режим отримання <DRPD>. Цей параметр можна використовувати лише в США та Канаді.

<NETWORK SWITCH>

Встановлює режим отримання <NETWORK SWITCH>. Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

<TEL PRIORITY MODE>

Встановлює режим отримання <TEL PRIORITY MODE>.

<MEMORY REFERENCE>

<PRINT MEMORY LIST>

Список документів, які збережені в пам'яті апарата.

<PRINT DOCUMENT>

Друк вказаних документів, збережених у пам'яті апарата.

<PRINT 1ST PAGE ONLY?>:

Дозволяє вибрати сторінки для друку.
Виберіть <YES> для друку лише першої сторінки документа.
Виберіть <NO> для друку всіх сторінок документа.

<DELETE DOCUMENT>

Видаляє документ, збережений у пам'яті.

<PRNT REPORT/LIST>

<ACTIVITY REPORT>

Відображення інформації щодо останніх факсимільних операцій, виконаних апаратом.

<SPEED DIAL LIST>

Список номерів та імен, зареєстрованих для кодованого швидкого набору.

<PRINT BY NAME?>:

Можна вибрати порядок, в якому йтимуть у списку номера та імена абонентів.
Виберіть <YES> для друку списку з іменами абонентів у алфавітному порядку.
Виберіть <NO> для друку списку з номерами абонентів (00-19) у порядку за зростанням.

<USER'S DATA LIST>

Перелік поточних параметрів апарата та інформація про зареєстрованого відправника.

<MEMORY LIST>

Список документів, які збережені в пам'яті апарата.

<CODED DIAL REGIST>

Реєструє номери для кодованого набору.

<USER SETTINGS>

<DATE/TIME SETTING>

Встановлює поточні дату та час.

<DATE DISPLAY>

Встановлює формат дати, що відображається на РК-дисплеї та друкується на факсах, які надсилаються.

Пропонуються три формати відображення дати; <YYYY/MM/DD>, <MM/DD/YYYY> та <DD/MM/ YYYY>.

<SUMMER TIME SET>

Вмикає/вимикає функцію переходу на літній час. Якщо вибрати [ON/УВІМК], можна зробити інші додаткові настройки. Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

<START DATE/TIME>:

Встановлює дату та час переходу на літній час.

<SET MONTH> Вкажіть місяць.

<SET WEEK> Вкажіть тиждень.

<SET DAY OF WEEK> Вкажіть день тижня.

<SET SHIFT TIME> Вкажіть 24 години.

<END DATE/TIME>:

Встановлює дату та час переходу на зимовий час.

<SET MONTH> Вкажіть місяць.

<SET WEEK> Вкажіть тиждень.

<SET DAY OF WEEK> Вкажіть день тижня.

<SET SHIFT TIME> Вкажіть 24 години.

<UNIT TEL NUMBER>

Реєструє ваш номер факсу/телефону, який друкується на факсах, що надсилаються.

<UNIT NAME>

Реєструє ваше ім’я, яке друкується на факсах, що надсилаються.

<TX TERMINAL ID>

Друкує відомості про відправника вгорі кожного факсу, що надсилається (залежно від країни або регіону придбання апарата, для цієї функції можуть бути доступні значення <ON>/<OFF>).

<TTI POSITION>:

При надсиланні чорно-білих факсів визначає місце друку інформації про відправника: у межах області зображення або поза нею (на кольорових факсах ця інформація автоматично друкується в межах області зображення).

<FAX/TEL NO. MARK>:

Дозволяє вибрати позначку, яка відображається перед номером факсу/телефону, що друкується на факсах, які ви надсилаєте.

<OFFHOOK ALARM>

Вмикає/вимикає сигнал, який попереджає про те, що слухавка підключеного до апарата телефону неправильно розташована.

<VOLUME CONTROL>

Налаштовує параметри <RX RING VOLUME> та <LINE MONITOR VOL.>.

<RX RING LEVEL>

Регулює рівень гучності сигналу дзвінка, який лунає з апарата у випадку отримання факсу.

<TEL LINE TYPE>

Визначає тип телефонної лінії для апарата.

Примітка

Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

<ACTIVITY REPORT>

Визначає, чи друкуватиметься звіт про операції після кожних 20 операцій.

<TX SETTINGS>

<ECM TX>

Вмикає/вимикає надсилання факсів у режимі виправлення помилок (ECM).

<PAUSE TIME>

Встановлює тривалість паузи при натисканні кнопки [Redial/Pause] (Повторний набір/Пауза).

<AUTO REDIAL>

Вмикає/вимикає автоматичний повторний набір.

<REDIAL TIMES>:

Вибравши <ON> для функції <AUTO REDIAL>, можна встановити кількість спроб повторного набору.

<REDIAL INTERVAL>:

Вибравши <ON> для функції <AUTO REDIAL>, можна встановити інтервали між спробами повторного набору.

<TX START SPEED>

Встановлює швидкість передавання факсу апаратом.

<TX REPORT>

Вмикає/вимикає функцію автоматичного друку звіту про результати надсилання після надсилання факсів.

<ATTACH TX IMAGE>:

Якщо вибрати <PRINT ERROR ONLY> або <PRNT FOR EACH TX> для параметра <TX REPORT>, відповідно вмикається/вимикається друк першої сторінки факсу разом зі звітом.

<DIAL TONE DETECT>

Якщо вибрати <ON>, апарат здійснює надсилання після підтвердження довгого гудка. Цей параметр може не підтримуватися залежно від країни та регіону придбання.

<RX SETTINGS>

<AUTO PRINT RX>

Дозволяє встановити, чи буде апарат роздруковувати отриманий факс. Якщо встановити <OFF>, отримані факси зберігатимуться у пам’яті.

<PRINT WHEN NO INK>:

Якщо вибрати значення <ON> для <AUTO PRINT RX>, апарат автоматично роздруковуватиме отриманий факс навіть у випадках, коли чорнила залишилося мало або воно взагалі закінчилося.

Виберіть <OFF>, щоб зберігати отримувані факси до пам’яті у випадках, коли чорнила залишилося мало або воно закінчилося.

Виберіть <ON>, щоб роздруковувати отримувані факси незалежно від рівня чорнил, що залишився.

<ECM RX>

Вмикає/вимикає режим виправлення помилок (ECM) під час отримання факсів.

<FAX PRIORITY MODE>

Якщо в якості режиму отримання вибрано <FAX PRIORITY MODE>, налаштовує параметри цього режиму.

<RING START TIME>:

Вказує час, впродовж якого апарат визначає тип виклику.

<TEL RING TIME>:

Визначає тривалість дзвінка для голосових викликів.

<DEFAULT ACTION>:

Визначає, чи переходитиме апарат у режим отримання після завершення часу дзвінка, чи перериватиме виклик.

<DRPD:FAX RNG PAT>

Якщо в якості режиму отримання вибрано <DRPD>, встановлює тип дзвінка для апарата. Цей параметр можна використовувати лише в США та Канаді.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або кнопку [image] , щоб вибрати пункт <RX SETTINGS>, а потім натисніть кнопку [OK].

3 Натисніть кнопку [image] або кнопку [image] щоб вибрати пункт <DRPD:FAX RNG PAT>, а потім натисніть кнопку [OK].

4 Виберіть послідовність імпульсів факсу, призначену телефонною компанією вашому номеру факсів, за допомогою кнопок [image] та [image] , а потім натисніть кнопку [OK].

Можна вибрати <NORMAL RING>, <DOUBLE RING>, <SHORT-SHORT-LONG>, <SHORT-LONG-SHORT> або <OTHER RING TYPE>.

5 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Процес визначення настройок закінчиться і факс повернеться до режиму очікування.

<RING COUNT>

Дозволяє вибрати кількість звукових сигналів для факсимільних дзвінків.

<MAN/AUTO SWITCH>

Якщо в якості режиму отримання вибрано <TEL PRIORITY MODE>, дозволяє/забороняє апарату переходити в режим отримання факсів після того, як дзвінок телефону лунатиме впродовж заданого часу.

<RX START TIME>:

Якщо вибрати <ON> для параметра <MAN/AUTO SWITCH>, встановлює часовий період, впродовж якого телефон дзвонитиме, перш ніж перейти в режим отримання факсу.

<REMOTE RX>

Дозволяє/забороняє дистанційне отримання факсів.

Якщо вибрати <ON>, цей параметр <REMOTE RX ID>.

<RX IMG REDUCTION>

Дозволяє/забороняє автоматичне зменшення розміру факсів відповідно до формату завантаженого паперу.

REDUC. DIRECTION:

Якщо вибрати <ON> для параметра <RX IMG REDUCTION>, дозволяє визначити напрямок зменшення.

<RX START SPEED>

Встановлює швидкість отримання факсу апаратом.

<RX REPORT>

Дозволяє/забороняє автоматичний друк звіту про результати отримання після отримання факсу.

Якщо вибрати <PRINT ERROR ONLY> або <PRINT FOR EACH RX>, звіт про результати отримання друкуватиметься лише в разі помилки друку або при кожному отриманні факсу.


<DEVICE SETTINGS>

У цьому розділі описується процес зміни настройок на екрані <DEVICE SETTINGS> на прикладі визначення параметра <EXTENDED AMOUNT>.

Примітка

(зірочка) на РК-дисплеї вказує на поточний параметр.

1 Переконайтеся, що пристрій увімкнуто.

2 Виберіть меню.

(1) Натисніть кнопку [Menu] (Меню) декілька разів, поки не відобразиться пункт меню <DEVICE SETTINGS>.

(2) Натисніть кнопку [image] або кнопку [image] , щоб вибрати пункт <PRINT SETTINGS>, а потім натисніть кнопку [OK].

(3) Натисніть кнопку [image] або кнопку [image] , щоб вибрати пункт <EXTENDED AMOUNT>, а потім натисніть кнопку [OK].

3 Виберіть потрібні параметри.

(1) Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <SMALL> або <LARGE>, а потім натисніть кнопку [OK].

<PRINT SETTINGS>

<EXTENDED AMOUNT>

Слугує для вибору частини зображення, що виходить за межі паперу під час друку без полів.

<SMALL> / <LARGE>

Примітка

Якщо надруковані матеріали містять поля, хоча використовувався друк без полів, можна усунути цю проблему, якщо вибрати параметр <LARGE>.

<PICTBRIDGE SET>

Щоб отримати додаткову інформацію, див. розділ "Прямий друк фотографій із сумісного пристрою" у посібнику Короткий посібник для початку роботи.

<OTHERS>

<AUDIBLE TONES>

Встановлює рівень гучності.

<KEYPAD VOLUME>

Встановлює гучність звукових сигналів при натисканні кнопок на панелі керування.

<ALARM VOLUME>

Встановлює рівень гучності сигналу про помилку.

<COUNTRY SELECT>

Дозволяє вибрати країну, в якій використовується апарат. Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

<LANGUAGE SETTING>

Дозволяє змінювати мову повідомлень та пунктів меню, які відображаються на РК-дисплеї.

<JAPANESE> / <ENGLISH> / <GERMAN> / <FRENCH> / <ITALIAN> / <SPANISH> / <DUTCH> / <PORTUGUESE> / <NORWEGIAN> / <SWEDISH> / <DANISH> / <FINNISH> / <RUSSIAN> / <CZECH> / <HUNGARIAN> / <POLISH> / <SLOVENE> / <TURKISH>

<QUIET MODE>

Увімкнення цієї функції апарата дозволяє зменшити робочий шум, наприклад, під час друку вночі.

Завдяки цій функції можна зменшити шум, що виникає під час:

копіювання;

друку в режимі факсу та

друку з пристрою з підтримкою функції PictBridge.

<OFF> / <ON>

Увага

Швидкість друку може бути меншою, ніж у випадку, коли цей параметр встановлено в положення <OFF>.

Залежно від того, який параметр якості зображення вибрано, ефективність тихого режиму може також дещо знижуватися.
Крім цього, рівень певних шумів, наприклад, шуму під час підготовки до друку, не знижуватиметься.

Примітка

Також можна зменшити шум, що виникає під час сканування або друкування з комп'ютера. Щоб зменшити такі шуми, необхідно настроїти відповідні параметри на комп'ютері.

Для отримання додаткової інформації щодо шумів під час сканування див. екранний Посібник зі сканування.

Для отримання додаткової інформації щодо шумів під час друкування з комп'ютера див. екранний Посібник з друку з комп'ютера.

<RESTORE DEFAULT>

Повертає усі параметри апарата, змінені користувачем, до стандартних значень. Однак, залежно від поточного стану апарата, стерти деякі дані може виявитися неможливо.


Копіювання

Здійснення копіювання

У цьому розділі описується процес копіювання.

1 Виконайте підготовку до копіювання.

(1) Увімкніть апарат.

(2) Натисніть кнопку [COPY].

(3) Завантажте папір.

Див. розділ Завантаження паперу для друку.

(4) Покладіть документ на скло експонування.

Примітка

Щоб дізнатися про типи документів, які можна копіювати, та про порядок завантаження документів, див. розділ Завантаження оригінальних документів.

2 Розпочніть копіювання.

(1) За допомогою кнопок [image] та [image] або цифрових кнопок визначте кількість копій (макс. 99 копій).

(A) Коефіцієнт зменшення/збільшення

(B) Формат сторінки

(C) Якість друку

(D) Кількість копій

(E) Тип носія

(F) Насиченість

(2) Натисніть кнопку [Settings] (Настройки), щоб настроїти параметри потрібним вам чином.

Примітка

Щоб змінити формат сторінки, тип носія або якість фотографії, див. розділ Зміна параметрів копії.

Щоб копіювати, використовуючи різні варіанти компонування, див. розділ Використання зручних функцій копіювання.

(3) Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Пристрій розпочне копіювання.

Увага

Не відкривайте кришку утримання документа та не знімайте фотографії або плівки зі скла експонування, поки триває процес копіювання.

Примітка

При першому друці після зміни типу носія, на РК-дисплеї може з'явитися повідомлення з проханням підтвердити положення, в якому перебуває важіль товщини паперу. Якщо таке повідомлення відображається, переконайтесь, що важіль товщини паперу встановлено належним чином, а потім натисніть кнопку [OK].

Щоб скасувати копіювання, натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Апарат також може отримувати факси в режимі копіювання (коли натиснута кнопка [COPY] (КОПІЮВАННЯ)).

Зменшення або збільшення копії

Копії можна зменшувати або збільшувати.

1 Виконайте підготовку до копіювання.

Див. розділ Виконайте підготовку до копіювання.

2 Виберіть спосіб зменшення/збільшення.

(1) Натисніть кнопку [Settings] (Настройки).

(2) Натисніть кнопку [image] або кнопку [image] , щоб вибрати спосіб зменшення або збільшення, а потім натисніть кнопку [OK].

<PRESET RATIO>:

Можна вибрати один із запрограмованих коефіцієнтів зменшення або збільшення копій. Натисніть кнопку [image] або кнопку [image] , щоб вибрати запрограмований коефіцієнт, який відповідає формату оригінального документа та паперу, вибраного для друку.

(A) A5

(B) A4

<ZOOM>:

Масштаб зменшення або збільшення копії можна вказати в процентах. Натисніть кнопку [image] або кнопку [image] , щоб вказати масштаб зменшення або збільшення (25–400%). Натисніть та потримайте кнопку [image] або кнопку [image] , щоб швидко змінити значення масштабу.

(A) 125%

<FIT-TO-PAGE>:

Пристрій автоматично зменшує або збільшує зображення, щоб воно відповідало формату сторінки. Перейдіть до кроку 4.

Примітка

Якщо вибрано параметр <FIT-TO-PAGE>, залежно від типу оригінального носія розмір документа може бути відображено неточно. У такому разі виберіть параметр <ZOOM> або <PRESET RATIO>.

3 Підтвердьте зміну параметрів.

(1) Натисніть кнопку [OK].

РК-дисплей повернеться в режим очікування копіювання.

4 Розпочніть копіювання.

Див. розділ Розпочніть копіювання.


Зміна параметрів копії

Можна змінювати параметри копії: розмір сторінки, тип носія або якість друку зображення.

Натисніть кнопку [Settings] (Настройки) декілька разів, щоб перейти до пункту, який потрібно змінити.

Примітка

(зірочка) на РК-дисплеї вказує на поточний параметр.

Параметри формату сторінки, типу носія та якості друку зображення не змінюються, навіть якщо вимкнути пристрій.

<ENLARGE/REDUCE>

Виберіть метод зменшення або збільшення.

Див. розділ Зменшення або збільшення копії.

<PRESET RATIO> / <ZOOM> / <FIT-TO-PAGE>

<PAGE SIZE>

Виберіть формат завантаженого паперу.

<8.5"x11"> / <A4> / <B5> / <A5> / <4"x6"> / <5"x7"> / <CREDIT CARD SIZE>

Примітка

Залежно від країни або регіону, в якому було придбано пристрій, деякі з наведених розмірів можуть виявитись недоступними.

<MEDIA TYPE>

Виберіть тип носія завантаженого паперу.

<PLAIN PAPER> / <PHOTO PAPER PRO> / <PHOTO PAPER PLUS> / <MATTE PHOTO PAPR> / <GLOSSY>

<INTENSITY>

Виберіть рівень насиченості.

<MANUAL ADJUST> / <AUTO ADJUST (A)>

Примітка

Якщо вибрано параметр <MANUAL ADJUST>, використовуйте кнопку [image] , щоб зменшити, або кнопку [image] , щоб збільшити насиченість.

Якщо вибрано параметр <AUTO ADJUST (A)>, на РК-дисплеї буде відображається літера <A>.

<IMAGE QUALITY>

Визначте якість друку відповідно до оригінального документа.

<STANDARD> / <HIGH> / <FAST>

Примітка

<FAST> можна вибрати лише у разі, якщо для цього параметра вибрано значення <PLAIN PAPER>.

Якщо в разі використання параметра <FAST> якість зображення не відповідає очікуваній, виберіть параметр <STANDARD> або <HIGH>, а потім виконайте копіювання ще раз.

Для копіювання в півтоновому режимі виберіть параметр <HIGH>. У цьому режимі для передачі зображення використовуються відтінки сірого, а не чорного чи білого.


Використання зручних функцій копіювання

Спеціальне копіювання

Під час копіювання можна використовувати різні варіанти компонування.

Копіювання товстих документів, наприклад, книжок (<FRAME ERASE>)

Копіювання на наклейки (<STICKER COPY>)

Копіювання без полів (<BORDERLESS COPY>)

Дублювання зображення на сторінці (<IMAGE REPEAT>)

Копіювання двох сторінок на одній сторінці (<2-ON-1>)

Копіювання чотирьох сторінок на одній сторінці (<4-ON-1>)

1 Виконайте підготовку до копіювання.

(1) Увімкніть апарат.

(2) Натисніть кнопку [COPY].

(3) Завантажте папір.

Див. розділ Завантаження паперу для друку.

(4) Покладіть документ на скло експонування.

Примітка

Щоб дізнатися про типи документів, які можна копіювати, та про порядок завантаження документів, див. розділ Завантаження оригінальних документів.

2 Виберіть меню копіювання.

(1) Натисніть кнопку [Menu] (Меню).

Примітка

Щоб скасувати параметри спеціального копіювання, натисніть кнопку [Stop/Reset] (Стоп/Скинути) у меню <SPECIAL COPY>.

Якщо кількість копій або значення інтенсивності вже було визначено, натисніть кнопку [Stop/Reset] (Стоп/Скинути) двічі.

Копіювання товстих документів, наприклад, книжок (<FRAME ERASE>)

Під час копіювання товстих оригінальних документів, наприклад, книжок, можна виконувати копіювання без чорних полів навколо зображення. Завдяки цій функції можна зменшити надмірне споживання чорнила.

1 Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <FRAME ERASE>, а потім натисніть кнопку [OK].

2 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

3 Виберіть необхідні параметри для друку документа.

Див. розділ Зміна параметрів копії.

4 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Примітка

Опустіть кришку утримання документа.

Навколо зображення може з'явитися вузька чорна рамка (поле).

За допомогою цієї функції можна усунути лише темні поля. Якщо книжка, що сканується, занадто тонка або коли пристрій використовується біля вікна чи в приміщенні з яскравим освітленням, навколо зображення може залишатися розмита темна рамка. Крім цього, якщо оригінальний документ має темний колір, пристрій не зможе відрізнити колір від тіні, внаслідок чого копія матиме злегка обрізані краї.

Копіювання на наклейки (<STICKER COPY>)

Використовуючи клейкий папір Canon, можна легко виготовити 16 наклейок із фотографій розміром 4 x 6 дюймів /101,6 x 152,4 мм або з малюнків.

(A) Скло експонування (покладіть документ лицьовою стороною донизу)

(B) 16 наклейок

1 Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <STICKER COPY>, а потім натисніть кнопку [OK].

2 Упевніться, що вибрано параметр <4 x 4>, а потім натисніть кнопку [OK].

Примітка

Вибрати можна лише параметр <4 x 4>, хоча на РК-дисплеї відображаються також інші варіанти компонування.

3 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

4 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Примітка

У задній лоток подачі паперу можна завантажувати лише один аркуш наклейок за раз.

Крім насиченості, жодні інші параметри на визначаються.

Копіювання без полів (<BORDERLESS COPY>)

Можна копіювати зображення таким чином, щоб вони заповнювали аркуш, не залишаючи полів.

1 Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <BORDERLESS COPY>, а потім натисніть кнопку [OK].

Якщо вибрано тип носія, що не використовується для копіювання без полів, на РК-дисплеї відображається наведене нижче повідомлення.

Натисніть кнопку [image] або кнопку [image] , щоб вибрати формат паперу, а потім натисніть кнопку [OK].
<8.5x11> / <A4> / <4x6> / <5x7> / <C-CARD>

Натисніть кнопку [image] або кнопку [image] , щоб вибрати тип носія, а потім натисніть кнопку [OK].
<PHOTO PRO> / <PHOTO PLUS> / <MATT PHOTO> / <GLOSSY>

2 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

3 Виберіть необхідні параметри для друку документа.

Див. розділ Зміна параметрів копії.

4 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Примітка

У кінці операції копіювання принтер може дещо обрізати краї зображення, оскільки зображення буде збільшено, щоб воно заповнило весь аркуш.

Якщо потрібно, можна змінити ширину, на яку обрізатимуться краї оригінального зображення. Див. розділ <DEVICE SETTINGS>.

Дублювання зображення на сторінці (<IMAGE REPEAT>)

Копіювання зображення кілька разів на одній сторінці. Можна вибрати кількість копій зображення на сторінці або дозволити пристрою зробити це автоматично.

1 Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <IMAGE REPEAT>, а потім натисніть кнопку [OK].

2 Натисніть кнопку [image] або кнопку [image] , щоб вибрати параметр <AUTO> або <MANUAL>, а потім натисніть кнопку [OK].

Якщо вибрано параметр <AUTO>, перейдіть до кроку 5.

Якщо вибрано параметр <MANUAL>, перейдіть до кроку 3.

3 Натисніть кнопку [image] або кнопку [image] , щоб вказати кількість повторень по вертикалі, а потім натисніть кнопку [OK].

4 Натисніть кнопку [image] або кнопку [image] , щоб вказати кількість повторень по горизонталі, а потім натисніть кнопку [OK].

5 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

6 Виберіть необхідні параметри для друку документа.

Див. розділ Зміна параметрів копії.

7 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Увага

Розмір відсканованої ділянки оригінального документа залежить від значення коефіцієнта зменшення/збільшення.

Примітка

Значення <CREDIT CARD SIZE> для формату паперу не вибирається.

Значення <FIT-TO-PAGE> для коефіцієнта зменшення/збільшення не вибирається.

Копіювання двох сторінок на одній сторінці (<2-ON-1>)

Ви можете скопіювати дві оригінальні сторінки (A) (B) на один аркуш паперу (C), зменшивши кожне з зображень.

1 За допомогою кнопок [image] або [image] виберіть пункт <2-ON-1>, а потім натисніть кнопку [OK].

2 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

3 Виберіть необхідні параметри для друку документа.

Див. розділ Зміна параметрів копії.

Примітка

Функцію <ENLARGE/REDUCE> вибрати неможливо.

4 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Після закінчення сканування першої сторінки документа відображається повідомлення, наведене нижче.

Якщо потрібно відсканувати ще один аркуш або документ, покладіть його на скло експонування і натисніть відповідну кнопку ([Black] (Чорний) або [Color] (Колір)).

Якщо додатково нічого сканувати не потрібно, натисніть кнопку [OK].

Примітка

Якщо під час сканування на дисплеї з’являється повідомлення "<MEMORY IS FULL>", встановіть якість друку як <STANDARD> та повторіть спробу копіювання. Якщо це не вирішує проблему, встановіть якість друку на значення <FAST> та повторіть спробу копіювання.

Копіювання чотирьох сторінок на одній сторінці (<4-ON-1>)

Ви можете скопіювати чотири оригінальні сторінки на один аркуш паперу, зменшивши кожне зображення. Можливі чотири варіанти компонування.

(A) Документи

(B) <PATTERN 1>

(C) <PATTERN 2>

(D) <PATTERN 3>

(E) <PATTERN 4>

1 За допомогою кнопок [image] або [image] виберіть пункт <4-ON-1>, а потім натисніть кнопку [OK].

2 За допомогою кнопок [image] та [image] виберіть схему компонування, а потім натисніть кнопку [OK].

Можна вибрати <PATTERN 1>, <PATTERN 2>, <PATTERN 3> або <PATTERN 4>.

3 Визначте кількість копій за допомогою кнопок [image] та [image] або цифрових кнопок.

4 Виберіть необхідні параметри для друку документа.

Див. розділ Зміна параметрів копії.

Примітка

Можна вибрати функцію <ENLARGE/REDUCE>.

5 Для кольорового копіювання натисніть кнопку [Color] (Колір), а для чорно-білого — кнопку [Black] (Чорний).

Після закінчення сканування першого, другого і третього аркуша документа відображається повідомлення, наведене нижче.

Якщо потрібно відсканувати ще один аркуш або документ, покладіть його на скло експонування і натисніть відповідну кнопку ([Black] (Чорний) або [Color] (Колір)).

Якщо додатково нічого сканувати не потрібно, натисніть кнопку [OK].

Примітка

Якщо під час сканування на дисплеї з’являється повідомлення "<MEMORY IS FULL>", встановіть якість друку як <STANDARD> та повторіть спробу копіювання. Якщо це не вирішує проблему, встановіть якість друку на значення <FAST> та повторіть спробу копіювання.


Поширені запитання

Друк не розпочинається/Нечіткий друк/Неправильні кольори/Перекіс прямих ліній

Принтер працює, але чорнило не подається

Не вдалося встановити драйвери MP

Не вдається правильно підключити принтер до комп’ютера

Принтер не запускається

Поява повідомлення про помилку на екрані комп'ютера

[Writing Error/Output Error/Communication Error /Помилка запису/вихідна помилка/помилка зв'язку]

Якість друку незадовільна

Зминання паперу

Папір не подається належним чином

Білі смуги


Надсилання/отримання факсів

Підготовка апарата до надсилання та отримання факсів

Типові приклади підключення апарата наведені нижче. Апарат не зможе надсилати/отримувати факси, якщо він неправильно підключений. Підключайте апарат правильно.

Увага

Якщо раптово припиняється живлення

Якщо сталося відключення живлення або якщо Ви випадково від'єднали шнур живлення, настройки дати і часу, а також усі документи, що зберігалися у пам'яті, будуть втрачені. Дані користувача і параметри швидкого набору будуть збережені. Припинення живлення супроводжується наступним:

неможливо надсилати та отримувати факси або робити копії;

можна отримувати голосові виклики, якщо до апарата підключений телефон;

Чи можна буде здійснювати голосові дзвінки, залежатиме від типу Вашого телефону.

Способи підключення зовнішніх пристроїв

Підключення до аналогової лінії

(A) Телефонна лінія (аналогова)

Пряме підключення телефону або автовідповідача

(A) Телефон або автовідповідач

Увага

Не підключайте апарат і зовнішні пристрої у паралельний спосіб до однієї телефонної лінії за допомогою розподільника лінії (A). Апарат не зможе функціонувати належним чином.

Підключення телефону або автовідповідача через комп'ютер

(A) Комп'ютер

(B) Телефон або автовідповідач

Використання у Великобританії

Якщо штекер зовнішнього пристрою неможливо приєднати до гнізда апарата, необхідно придбати адаптер BT, щоб виконати підключення у наступний спосіб.

Підключіть кабель зовнішнього пристрою до адаптера BT, а потім вставте адаптер BT у гніздо [image].

Способи підключення різних ліній

Нижче подано кілька основних схем з'єднання, якими можна скористатися у випадку приєднання до неаналогової телефонної лінії. Це лише приклади, тому не гарантується, що вони підійдуть до всіх умов з'єднання. Щоб отримати докладнішу інформацію, зверніться до інструкції з експлуатації, що входить до комплекту мережного пристрою (контрольного пристрою на зразок модема xDSL, адаптера терміналу або маршрутизатора лінії, що комутується ), який приєднується до цього апарата.

Підключення до лінії xDSL

(A) Цифрова абонентська лінія

(B) Розподільник лінії

(C) Модем xDSL (розподільник лінії може бути вбудований в модем)

(D) Комп'ютер

Підключення до лінії ISDN

Докладнішу інформацію про з'єднання ISDN та настройки лінії див. у посібниках, що додаються до адаптера терміналу або маршрутизатора лінії, що комутується.

Вибір типу телефонної лінії

Перед використанням апарата впевніться, що ви вибрали належний тип телефонної лінії. Якщо тип телефонної лінії вам невідомий, зверніться по допомогу до телефонної компанії. У разі підключення ISDN (Цифрова мережа комплексного обслуговування) або xDSL (Цифрова абонентська лінія) зверніться до телефонної компанії або постачальника послуг, щоб дізнатися про тип лінії.

Примітка

Цей параметр може бути недоступним залежно від того, в якій країні або регіоні придбано апарат.

Щоб перевірити поточні настройки, можна надрукувати список даних користувача. Див. Друк списку даних користувача.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або кнопку [image] , щоб вибрати пункт <USER SETTINGS>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть пункт <TEL LINE TYPE>, а потім натисніть кнопку [OK].

4 За допомогою кнопок [image] та [image] виберіть тип телефонної лінії, а потім натисніть кнопку [OK].

<ROTARY PULSE>:

для імпульсного набору.

<TOUCH TONE>:

для тонового набору.

Примітка

Залежно від країни або регіону придбання, функція <ROTARY PULSE> може бути недоступною.

5 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).


Реєстрація інформації про відправника

Отриманий факс може містити певну інформацію, наприклад ім’я відправника або назву компанії, номер телефону або факсу відправника, а також дату і час передачі, надруковані дрібним шрифтом у верхній частині кожної сторінки. Така інформація про відправника називається ідентифікацією передавального термінала або TTI (Transmit Terminal Identification).

Можна зареєструвати TTI на цьому апараті, щоб одержувач вашого факсу знав про відправника та час його надсилання.

Нижче наведений приклад того, яким чином інформація про відправника друкується на факсі, що надсилається з вашого апарата:

(A) Дата та час пересилання

(B) Ваш номер факсу/телефону

Для друку перед номером можна вибрати <FAX> або <TEL> Див. розділ <TX TERMINAL ID>.

(C) Ваше ім’я

(D) Друкує ім’я абонента, якщо факс надсилається з використанням кодованого швидкого набору.

(E) Номер сторінки

Примітка

У випадку надсилання чорно-білих факсів можна визначити настройки, завдяки яким інформація про відправника друкуватиметься всередині області зображення або за її межами. Див. розділ <TX TERMINAL ID>.

У кольоровому режимі інформація про відправника друкується в межах області зображення, а ім’я одержувача не друкується.

Інформацію про відправника можна ввести за допомогою панелі керування. Див. Внесення до пам'яті номера факсу/телефону та імені (інформація про відправника).

Доступні три формати відображення дати: <YYYY/MM/DD>, <MM/DD/YYYY> і <DD/MM/YYYY>. Докладніше про формати дати читайте в розділі <DATE DISPLAY>.

Вказівки з введення номерів, літер та символів

За допомогою цифрових кнопок можна ввести наступні символи.

Кнопка

Режим введення великих літер

Режим введення малих літер

Режим введення цифр

1

1

2

ABCÅÄÁÀÃÂÆÇ

abcåäáàãâæç

2

3

DEFËÉÈÊ

defëéèê

3

4

GH I Ï Í Ì Î

gh i ï í ì î

4

5

JKL

jkl

5

6

MNOÑØÖÓÒÕÔ

mnoñøöóòõô

6

7

PQRSÞ

PQRSÞ

7

8

TUVÜÚÙÛ

tuvüúùû

8

9

WXYZÝ

wxyzý

9

0

0

#

-.SP* [image] #!",;:^`_=/|'?$@%&+()[]{}<>

Натисніть кнопку [image], щоб увімкнути режим введення великих літер (:A), малих літер (:a) або цифр (:1).

* SP позначає пробіл.

Реєструючи імена та номери факсу/телефону для введення інформації про відправника або кодованого швидкого набору, вводьте літери та цифри шляхом виконання вказаних нижче дій.

1 Натискайте кнопку [image], щоб увімкнути режим введення великих літер (:A), малих літер (:a) або цифр (:1).

Позначка активного режиму відображається в правому верхньому куті РК-дисплея.

2 Уводьте символи за допомогою цифрових кнопок.

Натискайте клавішу кілька разів, доки не з'явиться потрібний символ.

Щоб ввести символ, призначений тій самій клавіші, що й попередній:

(1) Натисніть цифрову кнопку, натисніть кнопку [image], а потім ще раз натисніть цю цифрову кнопку.

Щоб ввести пробіл:

(1) Натисніть кнопку [image] двічі.

У режимі введення цифр один раз натисніть кнопку [image].

Щоб видалити символ:

(1) Натисніть кнопку [image].

Щоб видалити весь запис:

(1) Натисніть і потримайте кнопку [image].

Введення дати та часу

Примітка

Коли апарат приєднано до комп’ютера зі встановленими драйверами MP Drivers, параметри дату і часу будуть скопійовані з комп’ютера в апарат. Якщо дату і час встановлено правильно на комп’ютері, немає потреби встановлювати їх на апараті.

У випадку від’єднання шнура живлення або припинення електропостачання час і дата на апараті скидаються. Якщо апарат приєднати до комп’ютера зі встановленими драйверами MP Drivers, то параметри будуть знову скопійовані в апарат.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або кнопку [image], щоб вибрати пункт <USER SETTINGS>, а потім натисніть кнопку [OK].

3 За допомогою цифрових кнопок встановіть дату і час (у 24-годинному форматі), а потім натисніть кнопку [OK].

Введіть тільки останні дві цифри року.

Примітка

Якщо ви неправильно ввели дату та час, за допомогою кнопок [image] та [image] перемістіть курсор до потрібної цифри та змініть її.

Для встановлення дати пропонується три формати. Докладніше про формати дати читайте в розділі <DATE DISPLAY>.

4 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Внесення до пам'яті номера факсу/телефону та імені (інформація про відправника)

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або кнопку [image], щоб вибрати пункт <USER SETTINGS>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть пункт <UNIT TEL NUMBER>, а потім натисніть кнопку [OK].

4 За допомогою цифрових кнопок введіть свій номер факсу/телефону (макс. 20 цифр разом із пробілами) та натисніть кнопку [OK].

Щоб ввести знак плюс (+) перед номером, натисніть кнопку #.

Примітка

Докладніше про введення або видалення символів читайте в розділі Вказівки з введення номерів, літер та символів.

5 Натисніть кнопку [OK].

6 За допомогою цифрових кнопок введіть своє ім'я (макс. 24 цифри разом із пробілами) та натисніть кнопку [OK].

Примітка

Докладніше про введення або видалення символів читайте в розділі Вказівки з введення номерів, літер та символів.

7 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Примітка

Для підтвердження зареєстрованої інформації про відправника можна надрукувати список даних користувача. Див. Список даних користувача.

Встановлення режиму переходу на літній час

В деяких країнах застосовується система переведення часу (перехід на літній час), коли стрілки годинників переводяться на годину вперед або назад у певний період року.

Ви можете налаштувати апарат таким чином, щоб він автоматично переводив час. Для цього вам необхідно зазначити дату та час переходу на літній та на зимовий час.

Примітка

Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або кнопку [image], щоб вибрати пункт <USER SETTINGS>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть пункт <SUMMER TIME SET>, а потім натисніть кнопку [OK].

4 За допомогою кнопок [image] або [image] виберіть пункт <ON> або <OFF>, а потім натисніть кнопку [OK].

Якщо ви вибрали <OFF>, переходьте до кроку 7.

Якщо ви вибрали <ON>, переходьте до кроку 5.

5 Вкажіть дату і час переходу на літній час.

(1) Натисніть кнопку [OK] двічі.

(2) За допомогою кнопок [image] та [image] виберіть місяць, в який відбувається перехід на літній час, а потім двічі натисніть кнопку [OK].

(3) За допомогою кнопок [image] та [image] виберіть тиждень, в який відбувається перехід на літній час, а потім двічі натисніть кнопку [OK].

(4) За допомогою кнопок [image] та [image] виберіть день, в який відбувається перехід на літній час, а потім двічі натисніть кнопку [OK].

(5) За допомогою цифрових клавіш встановіть час (у 24-годинному форматі) переходу на літній час і тричі натисніть кнопку [OK].

Ставте нуль перед числом, яке складається з одної цифри.

6 Вкажіть дату і час переходу на зимовий час.

(1) За допомогою кнопок [image] та [image] виберіть місяць, в який відбувається перехід на зимовий час, а потім двічі натисніть кнопку [OK].

(2) За допомогою кнопок [image] та [image] виберіть тиждень, в який відбувається перехід на зимовий час, а потім двічі натисніть кнопку [OK].

(3) За допомогою кнопок [image] та [image] виберіть день, в який відбувається перехід на зимовий час, а потім двічі натисніть кнопку [OK].

(4) За допомогою цифрових клавіш встановіть час (у 24-годинному форматі) переходу на зимовий час і тричі натисніть кнопку [OK].

Ставте нуль перед числом, яке складається з одної цифри.

7 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).


Реєстрація абонента

Реєстрація номерів кодованого набору

За допомогою функції кодованого набору можна легко набрати номер факсу/телефону, натиснувши кілька кнопок.

Щоб набрати номер, натисніть кнопку [Coded Dial] (Кодований набір), а потім введіть двоцифровий код, призначений для цього номера.

Перед використанням кодованого швидкого набору потрібно зареєструвати номер факсу/телефону одержувача для кодованого швидкого набору.

Примітка

Щоб переглянути список зареєстрованих абонентів, надрукуйте список номерів швидкого кодованого набору. Див. Друк списку зареєстрованих абонентів.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 За допомогою кнопок [image] та [image] виберіть пункт <CODED DIAL REGIST>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть код швидкого набору (00–19), а потім двічі натисніть кнопку [OK].

4 За допомогою цифрових клавіш введіть номер телефону або факсу, який потрібно зареєструвати (макс. 60 цифр, 40 цифр для Кореї), і двічі натисніть [OK].

Примітка

Докладніше про введення або видалення номерів читайте в розділі Вказівки з введення номерів, літер та символів.

Натисніть кнопку [Redial/Pause] (Повторний набір/Пауза), щоб ввести паузу.

Натисніть кнопку [image], щоб ввести тоновий сигнал.

5 За допомогою цифрових клавіш введіть ім'я для коду швидкого набору (макс. 16 символів разом із пробілами) і натисніть кнопку [OK].

З'явиться екран <CODED DIAL REGIST> для введення наступного номера.

Якщо необхідно занести в пам'ять інші коди швидкого набору, повторіть процедуру, починаючи з кроку 3.

Якщо ні, переходьте до кроку 6.

Примітка

Докладніше про введення або видалення символів читайте в розділі Вказівки з введення номерів, літер та символів.

6 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Змінення або видалення зареєстрованої інформації

Щоб змінити зареєстрований номер або ім'я:

1 Виконайте кроки 1 - 3 розділу Реєстрація номерів кодованого набору.

2 Натисніть та потримайте кнопку [image], щоб видалити зареєстрований номер.

3 За допомогою цифрових клавіш введіть новий номер (макс. 60 цифр, 40 цифр для Кореї, пробіли включно), і двічі натисніть кнопку [OK].

4 Натисніть та потримайте кнопку [image], щоб видалити зареєстроване ім’я.

5 За допомогою цифрових клавіш введіть нове ім'я, а потім двічі натисніть клавішу [OK]

6 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Щоб видалити весь запис:

1 Виконайте кроки 1 - 3 розділу Реєстрація номерів кодованого набору.

2 Щоб видалити зареєстрований номер, натисніть та притримайте кнопку [image], а потім натисніть кнопку [OK].

3 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Ім'я автоматично видаляється разом із номером.

Друк списку зареєстрованих абонентів

Користувач може роздрукувати список абонентів, зареєстрованих для кодованого набору. Цей список зручно тримати поруч із апаратом та звертатись до нього під час набирання.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або [image], щоб вибрати <PRNT REPORT/LIST>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть <SPEED DIAL LIST>.

4 Натисніть кнопку [OK].

5 Натисніть кнопку [image] або [image], щоб вибрати спосіб сортування, а потім натисніть кнопку [OK].

<YES>:

Друк списку з іменами абонентів (DESTINATION ID) в алфавітному порядку.

<NO>:

Друк списку з зареєстрованими записами в алфавітному порядку.


Надсилання факсів

Процедура надсилання факсів

Далі наводиться процедура надсилання факсів.

Крок 1

Покладіть документ, який потрібно надіслати, на скло експонування.

Див. розділ Завантаження оригінальних документів.

Крок 2

Налаштуйте якість факсу і контрастність сканування.

Див. Налаштування контрастності сканування та якості зображення (роздільної здатності факсу).

Крок 3

Наберіть номер одержувача.

Крок 4

Надішліть факси.

(1) Натисніть кнопку [Color] (Колір) або [Black] (Чорний).

Якщо оригінал має дві або більше сторінок, покладіть наступну сторінку на скло експонування, а потім натисніть кнопку [Color] (Колір) або [Black] (Чорний).

(2) Відсканувавши усі сторінки оригіналу, натисніть кнопку [OK], щоб надіслати факс.

Підготовка до надсилання факсів

Налаштування контрастності сканування та якості зображення (роздільної здатності факсу)

Налаштування контрастності сканування

Контрастність — ступінь різниці між темними та світлими ділянками зображення. У випадку збільшення контрастності темні області стають чорнішими, а світлі — білішими, а у випадку зменшення контрастності зменшується різниця між світлими і темними областями. Для налаштування контрастності використовуються три значення.

(1) Натисніть кнопку [FAX], а потім — кнопку [FAX Quality] (FAX Якість).

(2) Виберіть контраст за допомогою кнопок [image] та [image].

Натискання кнопки [image] зменшує контрастність, а натискання кнопки [image] збільшує контрастність.

(3) Натисніть кнопку [OK].

Налаштування якості зображення (роздільної здатності факсу)

Ви маєте можливість відрегулювати якість зображення (роздільну здатність) документів, які необхідно відіслати. Чим вище значення якості зображення, тим кращою буде якість вихідного зображення у одержувача, але передача займе більше часу. Налаштуйте якість зображення відповідно до типу документа, який необхідно надіслати.

(1) Натисніть кнопку [FAX], а потім двічі натисніть кнопку [FAX Quality] (FAX Якість).

(2) Виберіть роздільну здатність за допомогою кнопок [image] та [image].

<STANDARD>:

Підходить лише для текстових документів.

<FINE>:

Підходить для документів з дрібним шрифтом.

<PHOTO>:

Підходить для фотографій.

(3) Натисніть кнопку [OK].

Надсилання факсів

У цьому розділі описуються способи надсилання факсів і функції набору апарата.

Надсилання з пам'яті

Набір за допомогою кодів швидкого набору

Повторний набір

Надсилання факсів (надсилання з пам'яті)

1 Виконайте підготовку до надсилання факсів.

(1) Увімкніть апарат.

(2) Покладіть документ на скло експонування.

Примітка

Щоб дізнатися про типи документів, які можна надсилати факсом, та про порядок завантаження документів, див. розділ Завантаження оригінальних документів.

(3) Натисніть кнопку [FAX].

(4) Визначте необхідні параметри факсу.

Див. Налаштування контрастності сканування та якості зображення (роздільної здатності факсу).

2 Розпочніть надсилання факсу.

(1) Наберіть номер одержувача за допомогою цифрових клавіш або функції кодованого набору.

Примітка

Докладніше про використання кодованого швидкого набору див. у розділі Набір за допомогою кодів швидкого набору.

(2) Для надсилання кольорового факсу натисніть кнопку [Color] (Колір), а для чорно-білого – [Black] (Чорний).

(3) Покладіть на скляний стіл наступну сторінку, коли на РК-дисплеї з'явиться наступне повідомлення.

Якщо потрібно відсканувати лише одну сторінку документа, перейдіть до кроку (6).

(4) Натисніть клавішу, яку було натиснуто на кроці (2).

(5) Повторіть кроки (3) і (4) щоб відсканувати усі сторінки в документі.

(6) Натисніть кнопку [OK].

Увага

Надсилати факси в кольоровому режимі можна лише за умови, якщо факс одержувача підтримує цей режим.

Примітка

Щоб скасувати надсилання факсу, натисніть кнопку [Stop/Reset] (Стоп/Скинути). Щоб скасувати надсилання факсу, яке вже триває, натисніть кнопку [Stop/Reset] (Стоп/Скинути), а потім виконайте інструкції, відображені на РК-дисплеї.

А апараті передбачено функцію автоматичного перенабору номера по закінченню певного часового періоду для випадків, коли апарат не може надіслати факс, наприклад якщо лінія одержувача зайнята. Автоматичний повторний набір увімкнено за замовчуванням. Див. Автоматичний повторний набір.
Щоб скасувати автоматичний повторний набір, дочекайтеся початку повторного набору апаратом, а потім натисніть кнопку [Stop/Reset] (Стоп/Скинути), а потім виконайте інструкції, відображені на РК-дисплеї.

Набір за допомогою кодів швидкого набору

1 Виконайте підготовку до надсилання факсів.

Див. розділ Виконайте підготовку до надсилання факсів.

2 Натисніть кнопку [Coded Dial] (Кодований набір).

3 За допомогою цифрових клавіш введіть двоцифровий код (від 00 до 19), призначений для номера, який необхідно набрати, та натисніть [ОК].

4 Для надсилання кольорового факсу натисніть кнопку [Color] (Колір), а для чорно-білого – [Black] (Чорний).

Увага

Надсилати факси в кольоровому режимі можна лише за умови, якщо факс одержувача підтримує цей режим.

Примітка

Щоб скасувати надсилання факсу, натисніть кнопку [Stop/Reset] (Стоп/Скинути). Щоб скасувати надсилання факсу, яке вже триває, натисніть кнопку [Stop/Reset] (Стоп/Скинути), а потім виконайте інструкції, відображені на РК-дисплеї.

Повторний набір

Для повторного набору номера пропонується два способи: автоматичний повторний набір та повторний набір вручну. Автоматичний повторний набір увімкнено за замовчуванням.

Автоматичний повторний набір

Якщо лінія абонента зайнята, коли факс надсилається з пам'яті, апарат повторно набиратиме номер через вказаний проміжок часу.

Користувач може настроїти вказані нижче параметри автоматичного повторного набору:

Чи буде апарат автоматично повторно набирати номер

Кількість спроб повторного набору, що буде здійснюватися апаратом (від 1 до 10 разів)

Часовий інтервал між спробами повторного набору (від 1 до 99 хвилин)

Щоб змінити параметри автоматичного повторного набору, змініть значення для <AUTO REDIAL> у <TX SETTINGS> в меню <FAX SETTINGS>.

Примітка

Діапазон значень, які можна встановити для параметрів автоматичного повторного набору, відрізняється в залежності від країни або регіону придбання.

Щоб скасувати автоматичний повторний набір, який вже триває, натисніть кнопку [Stop/Reset] (Стоп/Скинути), а потім виконайте інструкції, відображені на РК-дисплеї.

Щоб скасувати автоматичний повторний набір, коли він перебуває в режимі очікування, видаліть ненадісланий документ з пам’яті апарата. Докладніше читайте в розділі Друк або видалення документа з пам'яті.

Повторний набір вручну

Для повторного набору останнього набраного номера за допомогою цифрових клавіш натисніть кнопку [Redial/Pause] (Повторний набір/Пауза).

Примітка

Докладніше про надсилання факсів читайте у розділі Надсилання факсів (надсилання з пам'яті).

Щоб скасувати ручний повторний набір, натисніть кнопку [Stop/Reset] (Стоп/Скинути).


Використання інших корисних функцій надсилання

Надсилання з комп'ютера (лише для Windows)

Якщо апарат підключений до комп'ютера, ви можете надсилати факси за допомогою драйвера факсу з будь-якого програмного застосунку, в якому є функція друку. За докладнішою інформацією зверніться до екранного посібника [FAX Driver Guide].

Надсилання/отримання факсів у режимі виправлення помилок (ECM)

Апарат налаштований на надсилання/отримання факсів у режимі виправлення помилок (ECM). Помилки, спричинені проблемами з’єднання, у режимі ECM автоматично виправляються шляхом перехресної перевірки умов надсилання і отримання на апаратах відправника і одержувача.

Примітка

Якщо факсимільний апарат відправника або одержувача не підтримує режим ECM, факс буде надсилатися/отримуватися в стандартному режимі.

Режим ECM під час надсилання або отримання можна скасувати. Див. <ECM TX> та <ECM RX>.

Якщо увімкнено режим ECM під час надсилання або отримання, швидкість передачі може зменшитися залежно від умов на лінії та умов з'єднання.


Отримання факсів

Процедура отримання факсів

Далі наводиться процедура отримання факсів.

Крок 1

Виберіть режим отримання.

Див. Вибір режиму отримання.

Крок 2

Завантажте папір формату A4, Letter або Legal.

Див. розділ Завантаження паперу.

Крок 3

Підтвердьте настройки паперу та змініть їх на потрібні.

Див. Зміна параметрів друку.

Увага

Апарат не може отримувати факси, коли живлення вимкнено. Натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

Щоб скасувати отримання, натисніть кнопку [Stop/Reset] (Стоп/Скинути) та дотримуйтесь інструкцій, відображених на РК-дисплеї.

Вибір режиму отримання

Виберіть режим отримання, який відповідає вашим потребам.

Якщо використовується виділена телефонна лінія, призначена лише для факсів:
Виберіть <FAX ONLY MODE>.

Якщо для факсимільних і голосових дзвінків використовується одна телефонна лінія:
Якщо ви отримуєте переважно голосові дзвінки і лише іноді факсимільні, виберіть <TEL PRIORITY MODE>.
Якщо ви отримуєте переважно факсимільні дзвінки і лише іноді голосові, виберіть <FAX PRIORITY MODE>.

Коли ви користуєтеся послугою визначення номера абонента, що надається телефонною компанією. (Може бути недоступною залежно від країни або регіону придбання.):
Виберіть <DRPD> або <NETWORK SWITCH>.

Примітка

Якщо ви не маєте виділеної телефонної лінії, призначеної лише для факсів, потрібно приєднати телефон або автовідповідач до гнізда підключення зовнішнього пристрою цього апарата.

Якщо необхідно лише автоматично отримувати факси за допомогою апарата або якщо для факсимільних повідомлень виділена окрема телефонна лінія:

Виберіть <FAX ONLY MODE>.

(A) Вхідний дзвінок

(B) Отримує факси автоматично.

Примітка

ви не зможете відповісти на нього.

Якщо для факсимільних і голосових дзвінків використовується одна телефонна лінія, але голосові дзвінки бувають частіше:

Виберіть <TEL PRIORITY MODE>

(A) Вхідний дзвінок

(B) Голосовий дзвінок: Телефон дзвонитиме. Підніміть слухавку, щоб відповісти на виклик.

(C) Факс: Телефон дзвонитиме. Якщо слухавку піднято під час отримання факсу, натисніть кнопку [FAX], після чого - кнопку [Color] (Колір) або [Black] (Чорний).

Примітка

Якщо апарат розміщено далеко від телефону, підніміть слухавку і наберіть 25 (код дистанційного отримання), щоб отримати факси (дистанційне отримання). Див. Віддалене отримання.

(D) Коли відповідає автовідповідач:
Якщо це голосовий дзвінок, автовідповідач відповість на дзвінок.
Якщо це факсимільний дзвінок, апарат отримає факс автоматично.

Примітка

Переключіть автовідповідач в режим відповіді та настройте його наступним чином:

- Загальна тривалість повідомлення не повинна перевищувати 15 секунд.

- В повідомленні обов'язково дайте пояснення, як надсилати факс.

Апарат можна настроїти таким чином, щоб він отримував факси автоматично після того, як дзвінок телефону лунатиме впродовж заданого часу. Встановіть значення <ON> для параметра <MAN/AUTO SWITCH> у <RX SETTINGS> в меню <FAX SETTINGS>, а потім вкажіть час початку автоматичного отримання. Див. <MAN/AUTO SWITCH>.

Якщо в Гон Конзі передплатити послугу дуплексних дзвінків, апарат буде отримувкти факси автоматично, навіть якщо вказати режим отримання в апараті як <TEL PRIORITY MODE>.

Якщо для факсимільних і голосових дзвінків використовується одна телефонна лінія і необхідно приймати факси автоматично:

Виберіть <FAX PRIORITY MODE>.

(A) Вхідний дзвінок

(B) Голосовий дзвінок: Апарат дзвонитиме. Підніміть слухавку і натисніть кнопку [Stop/Reset] (Стоп/Скинути), щоб відповісти на дзвінок.

Увага

Відповідаючи на голосовий дзвінок, спершу піднімайте слухавку, а потім натискайте кнопку [Stop/Reset] (Стоп/Скинути). Якщо підняти слухавку після натискання кнопки [Stop/Reset] (Стоп/Скинути), телефонний дзвінок буде роз'єднано.

(C) Факс: Апарат отримує факси автоматично.

Примітка

Перелічені нижче настройки можна змінити, щоб визначити спосіб обробки дзвінків апаратом. Вкажіть значення <FAX PRIORITY MODE> у <RX SETTINGS> в меню <FAX SETTINGS>. Див. <FAX PRIORITY MODE>.

Час, впродовж якого апарат визначає, який дзвінок надійшов: факсимільний чи голосовий

Час, впродовж якого апарат дзвонитиме, якщо отримано голосовий дзвінок

Чи буде апарат отримувати факс після завершення часу дзвінка

Якщо передплачена послуга служби Distinctive Ring Pattern Detection (DRPD), яку надає ваша телефонна компанія (тільки для США та Канади):

Виберіть <DRPD>.

(A) Вхідний дзвінок

(B) Голосовий дзвінок: Телефон дзвонитиме. Підніміть слухавку, щоб відповісти на виклик.

(C) Факс: Коли апарат визначає тип дзвінка зареєстрованого факсу, факс отримується автоматично.

Встановлення виду дзвінка

Ваша телефонна компанія присвоює відмітну послідовність імпульсів кожному номеру, коли ви замовляєте послугу DRPD. Встановіть послідовність імпульсів факсу, яка співпадає з послідовністю, призначеною телефонною компанією.

Примітка

Щоб отримати докладнішу інформацію щодо встановлення виду дзвінка для послуги DRPD, див. <DRPD:FAX RNG PAT>.

Якщо потрібно, щоб апарат автоматично переключався між режимами факсимільного й голосового зв'язку шляхом визначення типу дзвінка (Перемикач мережі):

Виберіть <NETWORK SWITCH>*.

* Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

(A) Вхідний дзвінок

(B) Голосовий дзвінок: Телефон дзвонитиме. Підніміть слухавку, щоб відповісти на виклик.

(C) Факс: Коли апарат визначає тип дзвінка зареєстрованого факсу, факс отримується автоматично.

Примітка

Назва цієї послуги залежить від країни.

Щоб використовувати цю функцію, вам необхідно передплатити відповідну послугу в вашій телефонній компанії. По докладну інформацію зверніться до телефонної компанії.

Вибір режиму отримання

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [OK].

3 Виберіть режим отримання за допомогою кнопок [image] та [image].

Примітка

Докладніше про режими отримання читайте в розділі Вибір режиму отримання.

4 Натисніть кнопку [OK].

Режим отримання відображається внизу РК-дисплея ліворуч.

(A) Режим отримання

<FAXONLY>:

Режим отримання <FAX ONLY MODE>.

<TEL 1ST>:

Режим отримання <TEL PRIORITY MODE>.

<FAX 1ST>:

Режим отримання <FAX PRIORITY MODE>.

DRPD:

Режим отримання <DRPD>.

<NET SW.>:

Режим отримання <NETWORK SWITCH>.

Зміна параметрів друку

Завантажте звичайний папір формату A4, Letter або Legal, щоб роздрукувати факс

Увага

Якщо завантажити папір формату, відмінного від A4, Letter або Legal, отримані факси не роздрукуються і відобразиться повідомлення "<RECEIVED IN MEMORY>". Замініть завантажений папір на папір формату A4, Letter або Legal, а потім натисніть кнопку [OK].

Примітка

Якщо відправник надсилає документ, розмір якого перевищує формат Letter, наприклад розміром 11" x 17" або форматом Legal, апарат відправника може надіслати факс автоматично зменшеним або розділеним, а також може надіслати лише частину оригіналу.

1 Натисніть кнопку [FAX], а потім — кнопку [Settings] (Настройки).

2 Натисніть кнопку [image] або [image], щоб вибрати формат сторінки з <A4>, <8.5" x 11"> або <8.5 x 14>.

3 Натисніть кнопку [OK].

4 За допомогою кнопок [image] та [image] виберіть <PLAIN PAPER>.

Примітка

Якщо встановлено формат паперу, відмінний від <A4>, <8.5" x 11"> або <8.5 x 14>, або встановлено тип паперу, відмінний від <PLAIN PAPER>, отримані факси не роздруковуватимуться, а на дисплеї відобразиться повідомлення "<RECEIVED IN MEMORY>". Виправте формат і тип паперу, а потім натисніть кнопку [OK].

5 Натисніть кнопку [OK].

Встановлення кількості звукових сигналів для факсимільних дзвінків

Коли у якості режиму отримання вибрано <FAX ONLY MODE>, <FAX PRIORITY MODE> або <DRPD>, можна встановити кількість звукових сигналів для факсимільних дзвінків у пункті <RING COUNT> у <RX SETTINGS> в меню <FAX SETTINGS>.


Використання інших корисних функцій отримання

Отримання в пам'ять апарата

Якщо апарат отримує факс за однієї з перелічених нижче умов, він не зможе роздрукувати отриманий факс і збереже його у пам’яті. "<RECEIVED IN MEMORY>" відобразиться в режимі факсу. Після вирішення проблеми описаним способом збережений у пам’яті факс автоматично роздруковується.

Під час отримання факсу залишилося мало чорнила або чорнило закінчилося: замініть картридж FINE (FINE Cartridge).

Неправильно настроєно розмір або тип паперу: виправте настройку розміру або типу паперу.

Під час отримання факсу закінчився папір: завантажте папір та натисніть на кнопку [OK].

Вихідний лоток для паперу закритий: відкрийте його.

Для <AUTO PRINT RX> вибрано <OFF>: виберіть <ON>.

Було натиснуто кнопку [Stop/Reset] (Стоп/Скинути) для скасування друку факсу: натисніть кнопку [FAX].

Увага

Апарат може зберігати в пам'яті приблизно 50 сторінок* факсів.

Якщо пам'ять заповнюється, апарат не може більше отримувати факсів. Роздрукуйте або видаліть збережені у пам’яті документи, а потім попросіть відправника надіслати неотримані факси ще раз.

* За таблицею ITU-T No.1 (стандартний режим)

Віддалене отримання

Якщо апарат розміщено далеко від телефону, підніміть слухавку і наберіть 25 (код дистанційного отримання), щоб отримати факси (дистанційне отримання).

Якщо використовується імпульсна лінія, тимчасово переключіть телефон на тоновий набір. Докладнішу інформацію щодо переключення на тоновий набір можна знайти у посібнику з експлуатації, що входить до комплекту телефону.

Якщо до апарата приєднаний автовідповідач, який дозволяє виконувати операції на відстані, захисний код для цієї функції може співпадати з кодом дистанційного отримання. У такому випадку змініть код дистанційного отримання у пункті <REMOTE RX ID>, розміщеному в <REMOTE RX> у <RX SETTINGS> в меню <FAX SETTINGS>.

Дистанційне отримання можна відключити. Див. <REMOTE RX>.


Документи, що зберігаються в пам'яті

Увага

При від'єднанні шнура живлення всі документи видаляються з пам'яті апарата. Надішліть або надрукуйте усі необхідні документи перед від'єднанням шнура живлення.

Примітка

У випадку підтвердження, друку або видалення документа, збереженого у пам’яті, потрібно вказати його номер операції. Якщо номер операції для потрібного документа невідомий, спочатку роздрукуйте список документів.

Друк списку документів, збережених у пам’яті

Апарат може надрукувати список збережених в пам'яті документів, який міститиме такі відомості: номер операції (<TX/RX NO.>), режим передачі, одержувач, кількість сторінок, дату та час передавання кожного документа. У випадку друку або видалення документа з пам’яті потрібно вказати його номер операції.

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 За допомогою кнопок [image] та [image] виберіть <MEMORY REFERENCE>.

3 Натисніть кнопку [OK] двічі.

Надрукується список збережених у пам’яті документів.

Примітка

Якщо у пам’яті не збережено жодного документа, відобразиться "<NO DOC. IN MEMORY>" і апарат повернеться до попереднього екрана.

Для друку списку збережених у пам’яті документів у кроці 2 можна також вибрати <PRNT REPORT/LIST> (див. Загальні відомості про звіти та списки), а потім <MEMORY LIST>.

Якщо отримання факсу скасувати натисканням кнопки [Stop/Reset] (Стоп/Скинути), факс може бути надрукований після списку пам’яті.

Друк або видалення документа з пам'яті

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 За допомогою кнопок [image] та [image] виберіть <MEMORY REFERENCE>.

3 Натисніть кнопку [OK].

4 За допомогою кнопок [image] та [image] виберіть <PRINT DOCUMENT> або <DELETE DOCUMENT>.

Якщо ви вибрали <PRINT DOCUMENT>:

(1) Натисніть кнопку [OK].

(2) За допомогою кнопок [image] та [image] виберіть номер операції (<TX/RX NO.>) для документа, який необхідно надрукувати, або введіть цей номер за допомогою цифрових кнопок.

Якщо ви не впевнені щодо номера операції, надрукуйте список збережених у пам’яті документів. Див. Друк списку документів, збережених у пам’яті.

(3) Натисніть кнопку [OK].

(4) За допомогою кнопки [image] виберіть <YES>, щоб надрукувати лише першу сторінку документа, або натисніть [image] і виберіть <NO> для друку всіх його сторінок.

(5) Натисніть кнопку [OK].

Примітка

Якщо отримання факсу скасувати натисканням кнопки [Stop/Reset] (Стоп/Скинути), факс може бути надрукований після вибраного документа.

(6) Щоб надрукувати інший документ, поверніться до кроку (2), а для завершення друку переходьте до кроку 5.

Якщо ви вибрали <DELETE DOCUMENT>:

(1) Натисніть кнопку [OK].

(2) За допомогою кнопок [image] та [image] виберіть номер операції (<TX/RX NO.>) для документа, який необхідно видалити, або введіть цей номер за допомогою цифрових кнопок.

(3) Натисніть кнопку [OK].

(4) За допомогою кнопки [image] виберіть <YES>, щоб видалити документ, або натисніть кнопку [image] і виберіть <NO>, щоб його не видаляти.

(5) Натисніть кнопку [OK].

(6) Щоб видалити інший документ, поверніться до кроку (2), а для завершення видалення переходьте до кроку 5.

5 Натисніть кнопку [Stop/Reset] (Стоп/Скинути).

Перегляд відомостей про документ в пам'яті

Факсимільне повідомлення автоматично зберігається у пам’яті у випадках, коли апарату не вдається роздрукувати отриманий факс у перелічених нижче ситуаціях.

Якщо під час отримання факсу залишилося мало чорнил або чорнила закінчилися

Якщо неправильно настроєно розмір або тип паперу

Якщо під час отримання факсу закінчився папір

Якщо вихідний лоток закритий.

Якщо вибрано <OFF> для <AUTO PRINT RX>

Якщо було натиснуто кнопку [Stop/Reset] (Стоп/Скинути) для скасування друку факсу

Вибираючи документ з пам'яті для друку або видалення, на РК-дисплеї можна переглянути відомості про нього:

(A) Номер операції (<TX/RX NO.>)

Номер операції від 0001 до 4999 позначає документ, що надсилається.

Номер операції від 5001 до 9999 позначає документ, що отримується.

(B) Позначки перед номером операції

Чорно-білі документи не мають жодних позначок.

< [image] > позначає кольоровий документ.

<#> позначає чорно-білий документ, що надсилається або друкується.

<&> позначає кольоровий документ, що надсилається або друкується.

Перегляд подробиць про операцію

Використовуйте кнопки [image] та # для перегляду подробиць (наприклад, номера та часу операції, номера факсу).

Примітка

Якщо ви не впевнені щодо номера операції, надрукуйте список збережених у пам’яті документів. Див. Друк списку документів, збережених у пам’яті.


Загальні відомості про звіти та списки

В таблиці нижче наведені звіти та списки, які можна надрукувати з апарата. Докладнішу інформацію дивіться на відповідних сторінках, що вказані.

Звіт або список

Опис

Звіт про операції

Відображення інформації щодо останніх факсимільних операцій, виконаних апаратом.

Див. розділ Звіт про операції.

Список номерів кодованого набору

Перелік номерів та імен, зареєстрованих для кодованого швидкого набору. Див. Друк списку зареєстрованих абонентів.

Список даних користувача

Перелік поточних параметрів апарата та інформація про зареєстрованого відправника.

Див. Список даних користувача.

Список пам’яті

Список документів, які збережені в пам'яті апарата.

Див. Документи, що зберігаються в пам'яті.

Звіт про надсилання

Підтверджує успішне надсилання. Якщо увімкнений, друкується після кожного надсилання факсу.

Див. Звіт про надсилання.

Звіт про отримання

Підтверджує успішне отримання. Якщо увімкнений, друкується після кожного отримання факсу. Див. Звіт про отримання.

Звіт про операції

Друкує список надісланих і отриманих факсів. За замовчуванням апарат налаштований друкувати звіт про операції через кожні 20 операцій. Ви можете вимкнути автоматичний друк цього звіту або надрукувати його вручну.

Примітка

Докладніше про звіт про операції читайте в розділі <ACTIVITY REPORT>.

Друк звіту про операції вручну

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або [image], щоб вибрати <PRNT REPORT/LIST>, а потім натисніть кнопку [OK].

3 Натисніть кнопку [image] або [image], щоб вибрати <ACTIVITY REPORT>, а потім натисніть кнопку [OK].

Надрукується звіт про операції.

Список даних користувача

Список даних користувача дозволяє підтвердити поточні настройки апарата, а також зареєстровану інформацію про відправника. Див. Реєстрація інформації про відправника

Друк списку даних користувача

1 Натисніть кнопку [FAX], а потім — кнопку [Menu] (Меню).

2 Натисніть кнопку [image] або [image], щоб вибрати <PRNT REPORT/LIST>, а потім натисніть кнопку [OK].

3 За допомогою кнопок [image] та [image] виберіть <USER'S DATA LIST>, а потім натисніть кнопку [OK].

Надрукується список даних користувача.

Інші списки

Звіт про надсилання

Після надсилання документа апарат може надрукувати звіт про надсилання, щоб підтвердити успішне завершення надсилання. Ви можете вибрати, чи друкуватиметься звіт після кожного надсилання або тільки у разі помилки. Крім того, функцію друку звіту можна вимкнути.

Примітка

Докладніше про звіт про надсилання читайте в розділі <TX REPORT>.

Настройка за замовчуванням — <PRINT ERROR ONLY>.

Звіт про отримання

Після отримання документа апарат може надрукувати звіт про отримання, щоб підтвердити успішне завершення отримання. Ви можете вибрати, чи друкуватиметься звіт після кожного отримання або тільки у разі помилки. Крім того, функцію друку звіту можна вимкнути.

Примітка

Докладніше про звіт про надсилання читайте в розділі <RX REPORT>.

Настройка за замовчуванням — <DO NOT PRINT>.


Як користуватися посібником

Екран цього Екранного посібника складається з двох частин: панелі меню (ліворуч) та панелі змісту (праворуч).

Примітка

В цьому розділі текст у пояснювальних зображеннях наведено англійською мовою.

(1) Панель меню

(2) Панель змісту

Примітка

Операції, що роз'яснюються в цьому посібнику, розроблені спеціально для комп'ютерів з операційними системами Windows Vista™ Ultimate Edition (надалі "Windows Vista") або Mac® OS X v.10.4.x. Таким чином операції можуть дещо відрізнятися залежно від вашої операційної системи.

У прикладі, наведеному вище, відображено вигляд екрана програми в середовищі Windows®. Вигляд цього екрана у середовищі Macintosh® дещо відрізняється.

Навігація в меню

Клацніть назву на панелі меню. На панелі змісту з’явиться відповідна тема.

Навігація на панелі змісту

(1) Щоб переглянути інформацію стосовно підкресленого тексту синього кольору, клацніть цей текст.

(2) [image]: Клацніть, щоб перейти до попередньої сторінки.

(3) [image]: Клацніть, щоб перейти до наступної сторінки.

(4) [image]: Клацніть, щоб перейти на початок поточної сторінки.

Друк посібника

Щоб надрукувати цей посібник, спочатку клацніть у вільній ділянці панелі змісту (щоб активувати її) і натисніть кнопку [Print/Друк].

Примітка

Натискання кнопки [Print/Друк] без попередньої активації панелі змісту може призвести до друкування панелі меню.

Щоб надрукувати потрібну вам тему, клацніть вільну ділянку панелі змісту (щоб активувати її), потім виберіть пункт [Print/Друк] у меню [File/Файл] і натисніть [Print/Друкувати].

Примітка

Натискання кнопки [Print/Друк] без попередньої активації панелі змісту може призвести до друкування панелі меню.

Пошук теми за ключовими словами

Ви можете знайти потрібну тему, вводячи ключові слова.

Натисніть кнопку [Show/Виклик довідки]. Введіть у поле пошуку ключове слово та натисніть кнопку [List Topics/Список тем].

Оберіть потрібну тему з переліку результатів і натисніть кнопку [Display/Показати]. Сторінку буде відображено.

Примітка

Пошук відбуватиметься по всіх екранних посібниках, встановлених на комп'ютері.

Введіть ключове слово у [image] (полі пошуку), потім натисніть клавішу [Return/Повернутись]. Для того, щоб на екрані відобразилась сторінка потрібної теми, оберіть із переліку результатів потрібну тему і двічі клацніть її.

Примітка

Щоб зазначити, де відбуватиметься пошук, клацніть [image].

[Search XXXX/Пошук XXXX]:

Пошук відбуватиметься у поточному активованому екранному посібнику.

* "XXXX" означає назву вашого апарата в заголовку екранного посібника.

[Search all help/Пошук всіх довідок]:

Пошук відбуватиметься у всіх інтерактивних довідках, встановлених на комп’ютері.

Символи, які використовуються в посібнику

Застереження

Вказівки, ігнорування яких може призвести до смерті або серйозних травм внаслідок неправильної експлуатації обладнання. Ці вказівки необхідно виконувати для дотримання правил безпеки експлуатації обладнання.

Попередження

Вказівки, ігнорування яких може призвести до серйозних травм або матеріальних збитків внаслідок неправильної експлуатації обладнання. Ці вказівки необхідно виконувати для дотримання правил безпеки експлуатації обладнання.

Увага

Вказівки, які необхідно виконувати для дотримання правил безпеки експлуатації обладнання.

Примітка

Інструкції у вигляді приміток до операцій або додаткових роз'яснень.

Позначка вказує на операції в операційній системі Windows.

Позначка вказує на операції в операційній системі Macintosh.

Торгові марки

"Microsoft" є зареєстрованою торговою маркою компанії Microsoft Corporation.

"Windows" є торговою маркою компанії Microsoft Corporation, зареєстрованою у США та в інших країнах.

"Windows Vista" є торговою маркою компанії Microsoft Corporation.

"Macintosh" та "Mac" зареєстровані у США та інших країнах торгові марки компанії Apple Inc.


Завантаження паперу для друку

Завантаження паперу

Увага

Для отримання факсів завантажуйте звичайний папір форматів A4, Letter або Legal.

Завантаження відрізків звичайного паперу розмірів [4 x 6 дюймів / 101,6 x 152,4 мм], [5 x 7 дюймів / 127,0 x 177,8 мм] або 2,13 x 3,39 дюймів / 54,0 x 86,0 мм (формату кредитної картки (credit card)) для тестового друку може спричинити зминання паперу.

Не можна друкувати на листівках, що містять фотографії або наклейки.

Слід завжди завантажувати папір у портретному спрямуванні (вертикальний формат) (A). Завантаження в альбомному спрямуванні (горизонтальний формат) (B) може спричинити зминання паперу.

Примітка

Для друку фотографій рекомендується використовувати справжні фотоносії виробництва Canon. Для отримання докладних відомостей про спеціальні носії виробництва Canon, призначені для використання з різноманітними типами принтерів, див. розділ Сумісні типи носіїв.

1 Перед завантаженням розрівняйте кути паперу.

Примітка

Перед завантаженням акуратно вирівняйте краї паперу. Завантаження невирівняного паперу може спричинити зминання паперу.

У разі, якщо папір скручений, візьміть аркуші за краї по діагоналі та обережно згинайте їх у протилежному напрямку, доки папір не вирівняється повністю. Див. розділ Папір скручений.

Щоб запобігти скручуванню паперу, виконуйте наступні вказівки.

- Складайте невикористаний папір в упаковку і зберігайте в горизонтальному положенні.

- Виймайте з упаковки тільки необхідну кількість аркушів безпосередньо перед друком.

2 Підготуйтеся до завантаження паперу.

(1) Відкрийте задній лоток і витягніть опору для паперу.

Вкладіть палець у закруглений отвір опори для паперу і витягніть її до кінця.

(2) Відкрийте вихідний лоток для паперу.

Вкладіть палець у закруглений отвір поруч із вихідним лотком для паперу і обережно відкрийте його.

(3) Відкрийте висувну частину вихідного лотка.

Відкривши лоток, повністю витягніть його подовжувач, натиснувши на западину на передньому боці.

(4) Відрегулюйте положення важеля товщини паперу.

Посуньте його праворуч для друку на конвертах або [T-shirt transfers/перебивних картинках], або ліворуч для друку на будь-якому іншому типі паперу. Див. розділ Сумісні типи носіїв.

Примітка

Якщо кути або краї паперу забруднені, спробуйте друкувати, перемістивши важіль товщини паперу праворуч. Це може покращити якість друку.

Перемістіть важіль товщини паперу ліворуч після закінчення друку.

Див. розділ Положення важеля товщини паперу.

3 Завантажте папір.

* Завантажуйте папір лише до обмежувальної позначки (A).

(1) Завантажте папір у лоток задньої панелі придатною для друку стороною ДОГОРИ.

(2) Вирівняйте краї стосу паперу відповідно до правої сторони лотка задньої панелі.

(3) Натисніть на напрямну паперу і встановіть її навпроти лівого боку краю паперу.

4 Зазначте розмір сторінки та настройки типу носія відповідно до завантаженого паперу.

Примітка

Здійснюючи прямий друк без використання комп'ютера, зазначте розмір сторінки та тип завантаженого паперу за допомогою панелі керування.

Докладніше про параметри див. у розділі Зміна параметрів копії або Зміна параметрів друку.

При підключенні апарата до комп'ютера зазначте розмір та тип завантаженого паперу за допомогою параметру [Page Size/Розмір сторінки] (або [Paper Size/Розмір паперу]) та [Media Type/Тип носія] у драйвері принтера.
Докладніше про настройки драйвера принтера див. у розділі Друк у середовищі Windows або Друк у середовищі Macintosh.


Завантаження конвертів

Можна використовувати конверти таких форматів, як європейський DL або американський Comm. Env. #10.

Увага

Друк конвертів необхідно здійснювати з комп’ютера.

Не використовуйте наступні конверти:

- конверти з подвійним клапаном (або клейким клапаном);

- конверти з рельєфною або обробленою поверхнею;

- щільно запечатані конверти;

- конверти, у яких вкритий клеєм клапан вже зволожений та клейкий.

1 Підготуйте конверти.

Притисніть усі чотири кути та краї конвертів, щоб розрівняти їх.

Якщо конверти скручені, злегка вигніть їх у протилежному напрямку, тримаючи за протилежні кути.

Якщо клапан конверту скручений, вирівняйте його.

Якщо передній край паперу розпухлий або скручений, притисніть його за допомогою ручки і розрівняйте складку.
Зробіть конверт пласким, притискаючи його у напрямку з середини до краю.

* Наведені вище ілюстрації демонструють вигляд переднього краю конверта збоку.

Увага

Конверти можуть зминатись у пристрої, якщо вони не пласкі або краї не вирівняно.

Переконайтеся, що загини та випуклості не більші за 0,1 дюймів / 3 мм.

2 Завантажте конверти.

(A) Орієнтація друку

(B) Переконайтесь, що клапани підігнуто.

(1) Завантажте конверт з правої сторони лотка задньої панелі.

Завантажте конверт стороною з адресою ДОГОРИ, а клапаном ВНИЗ і ліворуч.

Одночасно можна завантажувати до 10 конвертів.

(2) Натисніть на напрямну паперу та встановіть її навпроти лівого краю конверта.

(3) Перемістіть важіль товщини паперу праворуч.

Примітка

Перемістіть важіль товщини паперу ліворуч після закінчення друку.

Див. розділ Положення важеля товщини паперу.

3 Визначте параметри у драйвері принтера.

(1) Виберіть [Envelope/Конверт] у [Media Type/Тип носія].

(2) Зазначте розмір конвертів.

В операційні системі Windows виберіть формат [DL Env./Конверт DL] або [Comm. Env. #10/Стандартний конверт № 10] у параметрі [Page Size/Розмір сторінки].

В операційні системі Macintosh виберіть [DL Envelope/Конверт DL] або [#10 Envelope/Конверт № 10] у параметрі [Paper Size/Розмір сторінки].

(3) Виберіть [Landscape/Альбомний режим] у параметрі [Orientation/Спрямування].

Увага

Переконайтесь, що параметри драйвера принтера встановлено належним чином. Інакше розташування адреси на надрукованому конверті буде невірним.

Примітка

Для отримання докладних відомостей про налаштування параметрів драйвера принтера див. розділ Друк у середовищі Windows або Друк у середовищі Macintosh.


Завантаження паперу малого формату

Можна використовувати папір формату 4 x 6 дюймів / 101,6 x 152,4 мм, 5 x 7 дюймів / 127,0 x 177,8 мм або папір формату кредитної картки (credit card).

1 Завантажте папір.

(1) Завантажте папір з правої сторони лотка задньої панелі придатною для друку стороною ДОГОРИ.

(2) Натисніть на напрямну паперу і встановіть її навпроти лівого боку краю паперу.

2 Зазначте розмір сторінки та настройки типу носія відповідно до завантаженого паперу.

Примітка

Здійснюючи прямий друк без використання комп'ютера, зазначте розмір сторінки та тип завантаженого паперу за допомогою панелі керування.

Докладніше про параметри див. у розділі Зміна параметрів копії.

При підключенні апарата до комп'ютера зазначте розмір та тип завантаженого паперу за допомогою параметру [Page Size/Розмір сторінки] (або [Paper Size/Розмір паперу]) та [Media Type/Тип носія] у драйвері принтера.

Для отримання докладних відомостей про налаштування параметрів драйвера принтера див. розділ Друк у середовищі Windows або Друк у середовищі Macintosh.


Регулярне технічне обслуговування

Якщо друк стає блідим або кольори друкуються некоректно

Якщо друк стає блідим або кольори друкуються некоректно, можливо, засмітились сопла друкуючої головки у картриджі FINE (FINE Cartridges). Роздрукуйте зразок для перевірки сопел, щоб дізнатися про стан сопел, а потім виконайте очищення друкуючої головки.

Якщо результати друку незадовільні, здійснення вирівнювання друкуючої головки може поліпшити якість друку.

Примітка

Перед проведенням технічного обслуговування

Переконайтесь, що у картриджі FINE (FINE Cartridge) не закінчилось чорнило. Див. розділ Як дізнатись про стан чорнил.

Переконайтесь, що картридж FINE (FINE Cartridge) встановлено належним чином. Див. розділ Заміна картриджів FINE (FINE Cartridges).

Переконайтесь, що з нижньої частини картриджа FINE (FINE Cartridge) видалено захисну помаранчеву стрічку.

Якщо повідомлення про помилку відображається на РК-дисплеї, див. розділ Поява повідомлення про помилку на РК-дисплеї.

Збільште значення параметру [Print Quality/Якість друку] у настройках драйвера принтера.

Докладнішу інформацію див. в екранному Посібнику з друку з комп'ютера.

Крок 1

Див. розділ Друк зразка для перевірки сопел.

Якщо є пропущені лінії або білі смуги

Після очищення друкуючої головки надрукуйте й уважно прогляньте зразок для перевірки сопел.

Крок 2

Див. розділ Чищення друкуючої головки.

Якщо проблема не зникла після

повторного очищення друкуючої головки

Крок 3

Див. розділ Ретельне чищення друкуючої головки.

Якщо проблема не зникла після повторного ретельного очищення друкуючої головки

Крок 4

Див. розділ Заміна картриджа FINE (FINE Cartridge).

Примітка

Якщо прямі лінії викривлені або друкуюча головка не вирівняна, вирівняйте положення друкуючої головки.

Див. розділ Вирівнювання друкуючої головки за допомогою пристрою.


Друк зразка для перевірки сопел

Роздрукуйте зразок для перевірки сопел, щоб визначити, чи правильно подається чорнило з сопел друкуючої головки.

1 Переконайтеся, що принтер увімкнуто, завантажте у лоток задньої панелі аркуш звичайного паперу формату A4 або Letter.

2 Відкрийте вихідний лоток паперу, а потім встановіть регулятор товщини паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

(3) Перемістіть важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

3 Роздрукуйте зразок для перевірки сопел.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <NOZZLE CHECK>, після чого натисніть кнопку [OK].

Пристрій надрукує зразок для перевірки сопел.

4 Огляньте надрукований зразок та виконайте відповідні дії.

Див. розділ Огляд зразка перевірки сопел.


Огляд зразка перевірки сопел

Огляньте зразок для перевірки сопел та виконайте чищення, якщо потрібно.

Примітка

Зразок для перевірки сопел не надрукується належним чином, якщо чорнила недостатньо. Замініть картридж FINE (FINE Cartridge), якщо залишилось недостатньо чорнила.

Див. розділ Заміна картриджа FINE (FINE Cartridge).

1 Огляньте надрукований зразок для перевірки сопел.

(1) Якщо у зразку є пропущені лінії, необхідно почистити сопла друкуючої головки.
Приклад: якщо є пропущені лінії (Чорні чорнила)

(2) Якщо у зразку є білі смуги, необхідно почистити сопла друкуючої головки.
Приклад: якщо з'являються білі смуги (Кольорові чорнила)

2 Якщо чищення необхідне, виконайте чищення друкуючої головки.

Див. розділ Чищення друкуючої головки.


Чищення друкуючої головки

Якщо на надрукованому зразку перевірки сопел є пропущені лінії або білі смуги, слід очистити друкуючу головку. Ця процедура прочищає засмічені сопла та відновлює стан друкуючої головки. Зауважте, що чорнила, які використовуються під час очищення друкуючої головки, поглинаються абсорбером для спрацьованих чорнил. Під час очищення друкуючої головки витрачаються чорнила, отже виконуйте цю процедуру лише у разі необхідності.

1 Переконайтеся, що пристрій увімкнуто.

2 Розпочніть очищення друкуючої головки.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <CLEANING>, потім натисніть кнопку [OK].

Розпочнеться чищення друкуючої головки.

Не виконуйте жодних дій, доки не буде завершено очищення друкуючої головки. Ця процедура триває приблизно 50 секунд.

3 Перевірте стан друкуючої головки.

Коли чищення друкуючої головки закінчиться, РК-дисплей знову переходить у режим очікування.

Роздрукуйте зразок для перевірки сопел, щоб перевірити стан друкуючої головки.

Див. розділ Друк зразка для перевірки сопел.

Примітка

Якщо проблема не зникла після повторного очищення друкуючої головки, виконайте ретельне чищення друкуючої головки. Див. розділ Ретельне чищення друкуючої головки.


Ретельне чищення друкуючої головки

Якщо не вдається покращити якість друку шляхом звичайного очищення друкуючої головки, виконайте ретельне очищення друкуючої головки. Зауважте, що чорнила, які використовуються під час очищення друкуючої головки, поглинаються абсорбером для спрацьованих чорнил. Під час ретельного очищення друкуючої головки використовується більше чорнил, ніж під час звичайного, отже, виконуйте цю процедуру лише в разі необхідності.

1 Переконайтеся, що пристрій увімкнуто.

2 Розпочніть ретельне очищення друкуючої головки.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <DEEP CLEANING>, потім натисніть кнопку [OK].

Розпочнеться ретельне чищення друкуючої головки.

Не виконуйте жодних дій, доки не завершиться ретельне чищення друкуючої головки. Ця процедура триває приблизно 1 хвилину.

3 Перевірте стан друкуючої головки.

(1) Роздрукуйте зразок для перевірки сопел, щоб перевірити стан друкуючої головки.

Див. розділ Друк зразка для перевірки сопел.

(2) Якщо проблема не зникла, виконайте ретельне чищення друкуючої головки знову.

(3) Якщо проблема не зникає, можливо, у картриджі FINE (FINE Cartridge) закінчилося чорнило. Замініть його на новий. Див. розділ Заміна картриджа FINE (FINE Cartridge).


Вирівнювання друкуючої головки за допомогою пристрою

Якщо паралельні лінії друкуються зі зсувом або якість друку незадовільна, відрегулюйте положення друкуючої головки.

1 Переконайтеся, що принтер увімкнуто, завантажте у лоток задньої панелі 2 аркуші звичайного паперу формату A4 або Letter.

2 Відкрийте вихідний лоток паперу, а потім встановіть регулятор товщини паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

(3) Перемістіть важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

3 Роздрукуйте результати вирівнювання друкуючої головки.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <ALIGN PRINT HEAD>, потім натисніть кнопку [OK].

Друкуються результати вирівнювання друкуючої головки.

Примітка

Якщо вибрати <HEAD ALIGN PRINT>, пристрій припинить процес після роздрукування поточних настройок.

4 Відрегулюйте положення друкуючої головки.

(1) Перегляньте надруковані зразки та натисніть кнопку [image] або [image] , щоб ввести номер зразка у стовпчик A з найменшою кількістю помітних смуг, після чого натисніть кнопку [OK].

Примітка

Якщо важко вибрати кращий зразок, оберіть настройку, за якої найменше видно білі смуги.

(А) Менш помітні вертикальні білі смуги

(В) Більш помітні вертикальні білі смуги

(C) Менш помітні горизонтальні білі смуги

(D) Більш помітні горизонтальні білі смуги

(2) Повторюйте процедуру, доки не введете номер зразка в стовпчик L.

(3) Підтвердьте повідомлення, що відображається, та натисніть кнопку [OK].

Пристрій надрукує другий зразок.

(4) Перегляньте надруковані зразки та натисніть кнопку [image] або [image] , щоб вибрати номер зразка у стовпці М з найменшою кількістю помітних смуг, після чого натисніть кнопку [OK].

Як і в кроці (1), виберіть номер.

(5) Повторюйте процедуру, доки не введете номер зразка в стовпчик R.


Вирівнювання друкуючої головки за допомогою комп'ютера

1 Переконайтеся, що пристрій увімкнуто, завантажте у лоток задньої панелі 2 аркуші звичайного паперу формату A4 або Letter.

2 Відкрийте вихідний лоток паперу, а потім встановіть регулятор товщини паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

(3) Перемістіть важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

3 Роздрукуйте результати вирівнювання друкуючої головки.

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

(2) Відкрийте вкладку [Maintenance/Технічне обслуговування], а потім виберіть [Print Head Alignment/Вирівнювання друкуючої головки].

(3) Підтвердіть повідомлення, що відображається на дисплеї, та клацніть [Print Head Alignment/Вирівнювання друкуючої головки].

Друкуються результати вирівнювання друкуючої головки.

(4) Після того, як зразок надрукується, клацніть [Yes/Так].

4 Відрегулюйте положення друкуючої головки.

(1) Перегляньте надруковані зразки та введіть номера зразка з найменшою кількістю помітних смуг у стовпчик А.

Примітка

Якщо важко вибрати кращий зразок, оберіть настройку, за якої найменше видно білі смуги.

(А) Менш помітні вертикальні білі смуги

(В) Більш помітні вертикальні білі смуги

(C) Менш помітні горизонтальні білі смуги

(D) Більш помітні горизонтальні білі смуги

(2) Повторюйте процедуру, доки не введете номер зразка у стовпчик L, а потім клацніть [OK].

(3) Коли з'явиться повідомлення про підтвердження, клацніть [OK].

Пристрій надрукує другий зразок.

(4) Перегляньте надруковані зразки та введіть номер зразка з найменшою кількістю помітних смуг у стовпчик М.

Як і в кроці (1), виберіть номер.

(5) Повторюйте процедуру, доки не введете номер зразка у стовпчик R, а потім клацніть [OK].

(6) Коли з'явиться повідомлення про підтвердження, клацніть [OK].

1 Переконайтеся, що пристрій увімкнуто, завантажте у лоток задньої панелі 2 аркуші звичайного паперу формату A4 або Letter.

2 Відкрийте вихідний лоток паперу, а потім встановіть регулятор товщини паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

(3) Перемістіть важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

3 Роздрукуйте результати вирівнювання друкуючої головки.

(1) Відкрийте діалогове вікно [Canon IJ Printer Utility].

Див. розділ Запуск [Canon IJ Printer Utility] (Macintosh).

(2) Виберіть [Test Print/Пробний друк] у спливаючому меню.

(3) Клацніть [Print Head Alignment/Вирівнювання друкуючої головки].

(4) Підтвердіть повідомлення, що відображається на дисплеї, та клацніть [Print Head Alignment/Вирівнювання друкуючої головки].

Друкуються результати вирівнювання друкуючої головки.

4 Відрегулюйте положення друкуючої головки.

(1) Перегляньте надруковані зразки та введіть номера зразка з найменшою кількістю помітних смуг у стовпчик А.

Примітка

Якщо важко вибрати кращий зразок, оберіть настройку, за якої найменше видно білі смуги.

(А) Менш помітні вертикальні білі смуги

(В) Більш помітні вертикальні білі смуги

(C) Менш помітні горизонтальні білі смуги

(D) Більш помітні горизонтальні білі смуги

(2) Повторюйте процедуру, доки не введете номер зразка у стовпчик L, а потім клацніть [Send/Надіслати].

(3) Підтвердіть повідомлення, що відображається на дисплеї, і клацніть [OK].

Пристрій надрукує другий зразок.

(4) Перегляньте надруковані зразки та введіть номер зразка з найменшою кількістю помітних смуг у стовпчик М.

Як і в кроці (1), виберіть номер.

(5) Повторюйте процедуру, доки не введете номер зразка у стовпчик R, а потім клацніть [Send/Надіслати].


Заміна картриджа FINE (FINE Cartridge)

У цьому розділі описується, як дізнатись про стан чорнил та провести процедуру заміни картриджів FINE (FINE Cartridges).

Якщо чорнило закінчується або трапляється інша помилка, на РК-дисплеї з'являється повідомлення, яке інформує Вас про помилку. Див. розділ Поява повідомлення про помилку на РК-дисплеї та дізнайтесь, які необхідно виконати дії.

При друкуванні з комп'ютера, повідомлення про помилки також з'являються на екрані комп'ютера.

Примітка

Якщо якість друку не покращилась після проведення процедури очищення друкуючої головки, можливо, картридж FINE (FINE Cartridge) порожній. Коли закінчуються чорнила, замініть картридж FINE (FINE Cartridge). Апарат не друкуватиме, якщо використовується невірний тип картриджа FINE (FINE Cartridge).

Інформацію щодо сумісних типів картриджів FINE (FINE Cartridges) дивіться на зворотній стороні Короткого посібника для початку роботи.

Як дізнатись про стан чорнил

Переглянути стан картриджів FINE (FINE Cartridges) можна наступними способами:

За допомогою РК-дисплея цього апарата

За допомогою екрана комп'ютера

Примітка

Індикатор рівня чорнил розташовано у пристрої для визначення рівня залишку чорнил. Після встановлення нового картриджа FINE (FINE Cartridge) пристрій визначає, що він повністю заповнений і починає відстежувати рівень залишку чорнил. Якщо встановлено вже використаний картридж FINE (FINE Cartridge), рівень чорнил у ньому може відображатися неправильно. У такому випадку дивіться інформацію щодо рівня чорнил у посібнику.

За допомогою РК-дисплея цього апарата

Поточний рівень чорнил можна перевірити, натиснувши кнопку [COPY], [SCAN] або [FAX]. На РК-дисплеї впродовж декілька секунд відображається рівень чорнил.

(A) Визначити рівень залишку чорнил на чотирьох різних рівнях.

Виконайте відповідні дії, керуючись повідомленням, що відображається на РК-дисплеї, як описано нижче.

Низький рівень чорнил. Можна продовжувати друк ще деякий час, але рекомендується підготувати новий картридж FINE (FINE Cartridge) для заміни.

Чорнило закінчилося. Див. пункт "<CHECK INK> U163" в розділі Поява повідомлення про помилку на РК-дисплеї та виконайте відповідні дії.

Можливо, закінчилося чорнило. Див. пункт "<CHECK INK> U162" в розділі Поява повідомлення про помилку на РК-дисплеї та виконайте відповідні дії.

Функція визначення рівня залишку чорнил вимкнена.

Стани картриджів FINE (FINE Cartridges) із кольоровими та чорними чорнилами можуть відрізнятись.

Це повідомлення відображається у перелічених нижче випадках. Ми рекомендуємо швидко замінити картридж FINE (FINE Cartridge).

Низький рівень чорнил під час друку в режимі факсу

Низький рівень чорнил під час отримання факсу в режимі факсу (отриманий факс зберігається у пам’яті.)

Примітка

Якщо вибрати <ON> для <PRINT WHEN NO INK>, це повідомлення відображатися не буде. Див. розділ <AUTO PRINT RX>.

За допомогою екрана комп'ютера

Можна перевірити стан кожного картриджа FINE (FINE Cartridge) за допомогою монітора стану принтера (Windows), а також [Canon IJ Printer Utility] (Macintosh).

(A) Перевірте, чи відображаються будь-які символи.

Низький рівень чорнил. Можна продовжувати друк ще деякий час, але рекомендується підготувати новий картридж FINE (FINE Cartridge) для заміни.

Чорнило закінчилося. Див. пункт "<CHECK INK> U163" в розділі Поява повідомлення про помилку на РК-дисплеї та виконайте відповідні дії.

Можливо, закінчилося чорнило. Див. пункт "<CHECK INK> U162" в розділі Поява повідомлення про помилку на РК-дисплеї та виконайте відповідні дії.

Функція визначення рівня залишку чорнил вимкнена.

Виконайте процедуру, наведену нижче, щоб відкрити кожне повідомлення про підтвердження.

1 Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

2 Натисніть [View Printer Status/Переглянути стан принтера] на вкладці [Maintenance/Технічне обслуговування].

Щоб переглянути інформацію стосовно картриджа FINE (FINE Cartridge), клацніть меню [Ink Details/Подробиці про стан чорнил].

Примітка

Монітор стану принтера відображається також при натисканні напису [Canon XXX Printer/Принтер Canon XXX] (де "XXX" означає назву Вашого пристрою), який з'являється на панелі завдань під час друку.

1 Відкрийте [Canon IJ Printer Utility].

Див. розділ Запуск [Canon IJ Printer Utility] (Macintosh).

2 Оберіть [Ink Level Information/Інформація про рівень чорнил] у спливаючому меню.

Щоб переглянути інформацію стосовно картриджа FINE (FINE Cartridge), клацніть [Ink Details/Подробиці про стан чорнил].

Заміна картриджів FINE (FINE Cartridges)

Коли в картриджах FINE (FINE Cartridges) закінчуються чорнила, замініть їх, виконавши наступні кроки.

Увага

Робота з картриджами FINE (FINE Cartridges)

Не торкайтесь електричних контактів або сопел друкуючої головки на картриджі FINE (FINE Cartridge). При торканні цих деталей апарат не зможе друкувати належним чином.

(A) Електричні контакти

(B) Сопла друкуючої головки

Для забезпечення оптимальної якості друку ми рекомендуємо використовувати спеціальні картриджах FINE (FINE Cartridges) торговельної марки Canon.
Перезаправляння чорнила не рекомендується.

Вийнявши картридж FINE (FINE Cartridge), відразу замініть його на новий. Не залишайте пристрій з видаленими картриджами FINE (FINE Cartridges).

Замініть порожні картриджі на нові. Якщо вставити картриджі FINE (FINE Cartridges), які вже були видалені, пристрій не зможе друкувати належним чином через деякі причини, наприклад, забивання сопел.
Більш того, при використанні таких картриджів попередження про низький рівень чорнила не зможе відображатися належним чином.

Коли картридж FINE (FINE Cartridge) вже встановлено, не виймайте його з пристрою та не залишайте на відкритому місці. Чорнила у картриджі FINE (FINE Cartridge) можуть засохнути і пристрій не функціонуватиме належним чином, якщо знову встановити такий картридж. Для оптимальної якості друку використовуйте картридж FINE (FINE Cartridge) протягом шести місяців, починаючи з дня його першого використання.

Примітка

Якщо у картриджі FINE (FINE Cartridge) закінчилося чорнило, деякий час можна друкувати, використовуючи кольоровий або чорний картридж FINE (FINE Cartridge), в яких залишилося чорнило. Однак, у порівнянні з друком при використанні обох картриджів, якість друку може погіршитись. Canon рекомендує використовувати нові картриджі FINE (FINE Cartridges) для досягнення оптимальної якості.

Навіть при використанні одного чорнила, друкуйте, залишаючи встановленим порожній картридж FINE (FINE Cartridge). Якщо або кольоровий картридж FINE (FINE Cartridge), або чорний картридж FINE (FINE Cartridge) не встановлено, трапляється помилка і пристрій не може друкувати.

Для отримання інформації щодо налаштування цього параметру див. екранний Посібник з друку з комп'ютера.

Кольорові чорнила можуть споживатись навіть при друкуванні чорно-білого документа або якщо вибрано чорно-білий друк.

Кольорові чорнила також споживаються при чищенні друкуючої головки та ретельному чищенні друкуючої головки, яке необхідне для підтримки функціонування пристрою.

1 Переконайтесь, що пристрій увімкнуто, підніміть сканувальний блок (кришку принтера) обома руками, потім потягніть підставку для сканувального пристрою (A) вниз.

Утримувач картриджа FINE (FINE Cartridge) переміщається ліворуч.

Попередження

Не намагайтеся посунути або зупинити утримувач картриджа FINE (FINE Cartridge).

Не торкайтеся металевих частин усередині принтера.

Увага

Якщо сканувальний блок (кришка принтера) залишається відкритим довше 10 хвилин, утримувач картриджа FINE (FINE Cartridge) посувається праворуч. Закрийте та знову відкрийте сканувальний блок (кришку принтера), щоб повернути утримувач ліворуч.

2 Вийміть порожній картридж FINE (FINE Cartridge).

(1) Натисніть на картридж FINE (FINE Cartridge).

(2) Вийміть картридж FINE (FINE Cartridge).

Увага

Будьте дуже обережні з картриджами FINE (FINE Cartridges), аби запобігти забрудненню одягу чи робочого місця.

Утилізуйте порожні картриджі FINE (FINE Cartridges) у відповідності з місцевими законами та постановами стосовно утилізації витратних матеріалів.

3 Підготовка картриджа FINE (Fine Cartridge) для заміни.

(1) Розпакуйте новий картридж FINE (Fine Cartridge) та акуратно видаліть помаранчеву захисну стрічку (A).

Увага

Будьте дуже обережні з картриджами FINE (Fine Cartridges), аби запобігти забрудненню одягу чи робочого місця.

Не намагайтеся знову закріпити захисну стрічку після того, як вона була видалена. Утилізуйте її у відповідності з місцевими законами та постановами стосовно утилізації витратних матеріалів.

Не торкайтесь електричних контактів або сопел друкуючої головки на картриджі FINE (FINE Cartridge). При торканні цих деталей апарат не зможе друкувати належним чином.

Будьте обережні, щоб не забруднити одяг і руки чорнилом, яке залишилося на видаленій захисній стрічці.

4 Встановіть картридж FINE (Fine Cartridge).

(1) Вставте новий картридж FINE (Fine Cartridge) до упору у відповідне гніздо.

Чорний картридж FINE (Fine Cartridge) необхідно встановити у ліве гніздо ( [image]), а кольоровий картридж FINE (Fine Cartridge) — у праве гніздо ( [image]).

(2) Натискайте на картридж FINE (Fine Cartridge), доки не почуєте характерне клацання.

Увага

Принтером можна користуватися лише після встановлення обох картриджів FINE (Fine Cartridges).

5 Злегка підніміть сканувальний блок (кришку принтера), щоб встановити підставку для сканувального блока на належне їй місце, а потім обережно закрийте сканувальний блок (кришку принтера).

Попередження

Міцно тримайте сканувальний блок (кришку принтера), при цьому будьте обережні, щоб не защемити пальці.

Примітка

Якщо після закривання сканувального блоку (кришки принтера) повідомлення про помилку не зникає, див. розділ Поява повідомлення про помилку на РК-дисплеї.

Коли розпочинається друк після заміни картриджа FINE (Fine Cartridge), очищення друкуючої головки здійснюється автоматично. Не виконуйте жодних дій, доки не буде завершено очищення друкуючої головки.

Якщо прямі лінії викривлені або друкуюча головка не вирівняна, вирівняйте положення друкуючої головки.
Див. розділ Вирівнювання друкуючої головки за допомогою пристрою.


Як зберегти оптимальні результати друку

Щоб уникнути висихання друкуючої головки та забивання сопел, зверніть увагу на наступне.

Примітка

Чорнила можуть розпливатися залежно від типу паперу у наступних випадках:

- на поверхні друку є помітки маркером, залишки клею;

- на поверхні для друку є плями води або поту.

Якщо сопла друкуючої головки забиваються, друк стане блідим або деякі кольори не друкуватимуться коректно. Докладніше див. розділ Якщо друк стає блідим або кольори друкуються некоректно.

Коли ви вимикаєте пристрій

Дотримуйтесь процедури, описаної нижче, для того, щоб вимкнути пристрій.

(1) Натисніть кнопку [ON/OFF] (УВІМК/ВИМК) для того, щоб вимкнути принтер.

(2) Переконайтесь, що індикатор [Power] (ЖИВЛЕННЯ) згас.

Це триватиме кілька секунд або максимум 30 секунд.

(3) Вийміть шнур живлення з розетки в стіні.

Якщо ви використовуєте подовжувач, то можна вимкнути його.

Коли ви натискаєте кнопку [ON/OFF] (УВІМК/ВИМК), щоб вимкнути принтер, то на друкуючу головку автоматично насувається захисний ковпачок, щоб уникнути висихання чорнил. Якщо ви виймаєте шнур живлення або вимикаєте подовжувач до того, як індикатор [Power] (ЖИВЛЕННЯ) згасне, процес насування захисного ковпачка не завершиться, що призведе до висихання або забивання друкуючої головки.

Коли ви тривалий час не користуєтеся принтером

Якщо принтер не використовується протягом тривалого часу, слід друкувати та копіювати і в чорно-білому, і в кольоровому режимах, виконувати очищення друкуючої головки приблизно раз на місяць, щоб запобігти погіршенню робочих характеристик друкуючої головки.

Друкуюча головка оснащена численними соплами для високоточного друкування. Сопла друкуючої головки блокуються засохлими чорнилами так, як висихає кулькова ручка або маркер, коли не використовуються протягом тривалого часу. Можна запобігти такому блокуванню, час від часу друкуючи документи або виконуючи чищення друкуючої головки.


Чищення пристрою

В цьому розділі описано процедуру чищення, яка потрібна для підтримання пристрою в робочому стані.

Попередження

Не використовуйте для чищення серветки, паперові рушники та інші подібні матеріали. Після них усередині принтера можуть залишатися дрібні волокна та пил, які спричиняють проблеми в роботі принтера, такі як блокування друкуючої головки та погана якість друку. Використовуйте для чищення м’яку тканину, щоб не подряпати компоненти принтера.

У жодному разі не використовуйте для чищення апарату летючі рідини, такі як розчинники, бензол, ацетон або будь-які інші хімічні засоби чищення, оскільки це може призвести до неправильної роботи або пошкодження поверхні апарату.

Чищення пристрою ззовні

Попередження

Перед чищенням апарату переконайтесь, що живлення апарата вимкнено і шнур живлення вимкнено з розетки.

Увага

При чищенні апарату ззовні не використовуйте паперові серветки, грубі тканини або подібні матеріали, тому що вони можуть подряпати поверхню.

Ніколи не використовуйте нейтральні детергенти або леткі рідини, такі як розчинники, бензол, ацетон або будь-які інші хімічні засоби чищення.

Використовуйте м'які тканини, такі як тканина для протирання окулярів, та обережно витріть нею поверхню. У разі необхідності розправте складки на тканині перед чищенням.

Чищення скла експонування та кришки утримання документів

Попередження

Перед чищенням апарату переконайтесь, що живлення апарата вимкнено і шнур живлення вимкнено з розетки.

Увага

Внутрішню сторону кришки утримання документів (білу частину) (B) легко пошкодити, тому протирайте її обережно.

Протирайте скло експонування (А) та внутрішню сторону кришки утримання документів (білу частину) (В) чистою, м'якою тканиною без ворсу. Переконайтесь, що не залишилось жодних рештків бруду та вологи, особливо на склі експонування.

Чищення роликів подавання паперу (Чищення роликів)

Якщо папір не подається належним чином, почистіть ролики подавання паперу. Чищення роликів подачі паперу призводить до їх зношення, тому виконуйте цю процедуру лише у разі необхідності.

1 Переконайтесь, що пристрій увімкнуто, а потім вийміть весь папір з лотка задньої панелі.

2 Очистіть ролики подавання паперу.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <ROLLER CLEANING>, потім натисніть кнопку [OK].

Під час чищення ролики подавання паперу обертаються.

3 Повторіть крок 2 двічі.

4 Відкрийте вихідний лоток для паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

5 Переконайтесь, що ролики подавання паперу не обертаються, потім завантажте три або більше аркушів звичайного паперу формату A4 або Letter у задній лоток у портретному спрямуванні.

Посуньте важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

6 Повторіть крок 2 тричі.

При подаванні папір чистить ролики подавання паперу.

Якщо проблема не зникла, протріть ролики подавання паперу (A), розташовані праворуч у лотку задньої панелі, зволоженим ватним тампоном або подібним матеріалом. Поверніть ролики (A) вручну після чищення. Не торкайтесь пальцями роликів; поверніть їх за допомогою ватного тампона. Якщо проблема не зникла, зверніться до представника Canon із технічного обслуговування.

Чищення внутрішніх частин пристрою (Чищення піддону)

У цьому розділі описано, як чистити внутрішні частини пристрою. Якщо внутрішня поверхня пристрою забруднюється, то папір, на якому друкується, також може забруднюватися, тому ми рекомендуємо регулярно виконувати процедуру чищення.

Увага

Не виконуйте ніяких дій, доки не завершиться чищення піддона.

1 Переконайтесь, що пристрій увімкнуто, а потім вийміть весь папір з лотка задньої панелі.

2 Відкрийте вихідний лоток для паперу.

(1) Покладіть палець на заокруглену заглибину біля вихідного лотка паперу та обережно відкрийте його.

(2) Відкривши лоток, повністю витягніть його висувну частину, натиснувши на западину на передньому боці.

3 Складіть удвічі один аркуш звичайного паперу формату A4 або Letter, а потім розгорніть його.

4 Завантажте тільки цей аркуш паперу в лоток задньої панелі розкритою стороною вперед.

Посуньте важіль товщини паперу ліворуч. Див. розділ Важіль товщини паперу.

(A) Завантажте папір після його розгорнення.

5 Виконайте процедуру чищення піддона.

(1) Натисніть кнопку [Menu] (Меню) кілька разів, доки не з'явиться надпис <MAINTENANCE>.

(2) Натисніть кнопку [image] або [image] , щоб вибрати <BOTTOM CLEANING>, потім натисніть кнопку [OK].

При подаванні папір чистить внутрішню поверхню принтера.

Перевірте складену частину паперу, який вийде. Якщо він забруднений чорнилом, виконайте чищення піддону знову.

Якщо після повторного чищення піддону проблема не зникне, можливо, забруднені виступи всередині апарата. Почистіть їх відповідно до інструкції. Див. розділ Чищення виступів всередині пристрою.

Примітка

При здійсненні повторного чищення піддона використовуйте новий аркуш паперу.

Чищення виступів всередині пристрою

Якщо виступи всередині принтера забруднені чорнилами, протріть їх ватним тампоном або подібним предметом.

Попередження

Перед чищенням апарату переконайтесь, що живлення апарата вимкнено і шнур живлення вимкнено з розетки.


Носії друку

Загальна інформація

Можна використовувати папір та інші носії наступних розмірів і типів.

Розмір

У наступній таблиці наведені розміри сторінки, які можна використовувати.

Розмір сторінки

Ширина х Висота

Letter

8,50 x 11,00 дюймів / 215,9 x 279,4 мм

Legal

8,50 x 14,00 дюймів / 215,9 x 355,6 мм

A5

5,83 x 8,27 дюймів / 148,0 x 210,0 мм

A4

8,27 x 11,69 дюймів / 210,0 x 297,0 мм

B5

7,17 x 10,12 дюймів / 182,0 x 257,0 мм

[4" x 6" / 101,6 x 152,4 дюймів]

4,00 x 6,00 дюймів / 101,6 x 152,4 мм

[4" x 8" / 101,6 х 203,2 дюймів]

4,00 x 8,00 дюймів / 101,6 x 203,2 мм

[5" x 7" / 127,0 х 177,8 дюймів]

5,00 x 7,00 дюймів / 127,0 x 177,8 мм

[8" x 10" / 203,3 х 254 дюймів]

8,00 x 10,00 дюймів / 203,2 x 254,0 мм

L

3,50 x 5,00 дюймів / 89,0 x 127,0 мм

2L

5,00 x 7,01 дюймів / 127,0 x 178,0 мм

Hagaki

3,94 x 5,83 дюймів / 100,0 x 148,0 мм

Hagaki 2

7,87 x 5,83 дюймів / 200,0 x 148,0 мм

[Comm. Env. #10/Стандартний конверт №10]

4,12 x 9,50 дюймів / 104,8 x 241,3 мм

[DL Env./Конверт DL]

4,33 x 8,66 дюймів / 110,0 x 220,0 мм

Choukei 3*

4,72 x 9,25 дюймів / 120,0 x 235,0 мм

Choukei 4*

3,54 x 8,07 дюймів / 90,0 x 205,0 мм

Youkei 4

4,13 x 9,25 дюймів / 105,0 x 235,0 мм

Youkei 6

3,86 x 7,48 дюймів / 98,0 x 190,0 мм

[Credit Card/Кредитна картка]

2,13 x 3,39 дюймів / 54,0 x 86,0 мм

[Card/Картка]

2,16 x 3,58 дюймів / 55,0 x 91,0 мм

[Wide/Широкий формат]

4,00 x 7,10 дюймів / 101,6 x 180,6 мм

* Не використовується у середовищі Macintosh.

Можна також обрати індивідуальний розмір сторінки. Визначте індивідуальний розмір у наступних межах:

Мінімальний розмір: 2,13 x 3,39 дюймів / 54,0 x 86,0 мм

Максимальний розмір: 8,5 x 23 дюйми / 215,9 x 584,2 мм

Для отримання інформації щодо області друку для кожного розміру сторінки дивіться розділ Область друку.

Увага

Не використовуйте наступні типи паперу. Їх використання не лише призведе до незадовільних результатів друку, але й може спричинити зминання паперу або пошкодження апарата. Крім того, друкуючи на папері формату А5 або менше, не використовуйте папір, тонший за листівку, включаючи розрізаний до потрібного формату звичайний або альбомний папір.

Складений, зігнутий або зім’ятий папір

Вологий папір

Занадто тонкий папір (щільністю менш ніж 17 фунтів / 64 г/кв.м)

Занадто товстий папір (папір, що не є продуктом Canon, щільністю більш ніж 28 фунтів / 105 г/кв.м)

Листівки із зображеннями

Листівки, що містять фотографії або наклейки

Будь-який папір з отворами

Папір непрямокутної форми

Проскобований або проклеєний папір

Папір із липкими ділянками

Папір із блискітками тощо

Вага

Від 17 до 28 фунтів / від 64 до 105 г/кв.м (звичайний папір, крім носіїв виробництва компанії Canon)

Не використовуйте папір, який важче або легше (крім носіїв виробництва компанії Canon), тому що він може зім'ятися в апараті.


Сумісні типи носіїв

Можна використовувати вказані нижче типи носіїв.

Для отримання докладних інструкцій щодо поводження з папером звертайтесь до інструкції з використання, що постачається разом із папером.

Папір інших виробників (не виробництва Canon)

[Plain Paper/Звичайний папір]

[Envelopes/Конверти]

Папір виробництва Canon

[Super White Paper SW-201/Найбіліший папір SW-201]

[High Resolution Paper HR-101N/Папір для високоякісного друку HR-101N]

[Glossy Photo Paper GP-401/Глянцевий фотопапір GP-401]/[Glossy Photo Paper "Everyday Use" GP-501/Глянцевий фотопапір для щоденного використання GP-501]

[Matte Photo Paper MP-101/Матовий фотопапір MP-101]

[Photo Paper Glossy GP-502/Глянцевий фотопапір GP-502]

[Photo Paper Plus Double Sided PP-101D/Фотопапір підвищеної якості, двосторонній PP-101D]

[Photo Paper Plus Glossy PP-101/Фотопапір підвищеної якості, глянцевий PP-101]

[Photo Paper Plus Semi-gloss SG-101, SG-201/Фотопапір підвищеної якості, напівглянцевий SG-101, SG-201]

[Photo Paper Pro PR-101/Професійний фотопапір PR-101]

[Photo Stickers PS-101/Фотонаклейки PS-101]

[T-Shirt Transfers TR-301/Перебивні картинки TR-301]

Увага

Складайте невикористаний папір назад до упаковки і зберігайте його так, щоб уникнути впливу високої температури, вологи і попадання прямого сонячного світла.

Не торкайтеся поверхні для друку та не складайте відбитки до повного висихання чорнил.

Примітка

Не виключено, що ви не зможете придбати папір виробництва Canon у країні або регіоні, де було придбано апарат.

Інформації щодо доступних розмірів сторінки для кожного типу паперу виробництва Canon можна отримати на нашому веб-сайті.

[Plain Paper/Звичайний папір]

Сумісні розміри сторінки: A4, B5, A5, Letter, Legal

* Також можна використовувати звичайний папір нестандартних розмірів. Докладнішу інформацію дивіться у розділі Загальна інформація. Уникайте використання звичайного паперу, розмір якого менший за формат A5.

Сумісна вага паперу: Від 17 до 28 фунтів / від 64 до 105 г/кв.м (звичайний папір інших виробників (не виробництва Canon)

Максимальне завантаження підставки для паперу: 100 аркушів

* Через різницю в типах паперу та залежно від умов навколишнього середовища (включаючи температуру та рівень вологості) при максимальній завантаженості лотка папір може не подаватися належним чином. У таких випадках зменште кількість аркушів завантажуваного паперу приблизно вдвічі.

Максимальне завантаження вихідного лотка для паперу: 50 аркушів

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Plain Paper/Звичайний папір]

Параметри апарата: <PLAIN PAPER>

[Envelopes/Конверти]

Сумісні розміри сторінки: [European DL/Європейський DL], [US Comm. Env. #10/Aмериканський стандартний конверт №10]

Максимальне завантаження підставки для паперу: 10 конвертів

Максимальне завантаження вихідного лотка для паперу: 1 конверт

Важіль товщини паперу: Праворуч

Тип носія:

Параметри драйвера принтера: [Envelope/Конверт]

Увага

Конверти можна використовувати лише при друкуванні з комп'ютера.

[Super White Paper SW-201/Найбіліший папір SW-201]

Цей носій придатний для друку ділових документів, що містять графічні елементи, і фотографій.

Максимальне завантаження підставки для паперу: 80 аркушів

Максимальне завантаження вихідного лотка для паперу: 50 аркушів

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Plain Paper/Звичайний папір]

Параметри апарата: <PLAIN PAPER>

[High Resolution Paper HR-101N/Папір для високоякісного друку HR-101N]

Цей тип паперу дає змогу передавати кольори краще, ніж звичайний папір.

Максимальне завантаження підставки для паперу: 80 аркушів

Максимальне завантаження вихідного лотка для паперу: 50 аркушів

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [High Resolution Paper/Папір для високоякісного друку]

Увага

Цей папір можна використовувати лише при друкуванні з комп'ютера.

[Glossy Photo Paper GP-401/Глянцевий фотопапір GP-401]/[Glossy Photo Paper "Everyday Use" GP-501/Глянцевий фотопапір для щоденного використання GP-501]

Цей папір товстіший за папір [High Resolution Paper/Папір для високоякісного друку] і має блискучу поверхню, що дозволяє друкувати відбитки з якістю, наближеною до фотографічної.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

* При завантаженні стосів паперу на стороні для друку можуть залишатися відбитки або аркуші можуть склеюватись, що спричиняє неправильно подавання паперу. У такому випадку завантажуйте лише по одному аркушу.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Glossy Photo Paper/Глянцевий фотопапір]

Параметри апарата: <GLOSSY>

[Matte Photo Paper MP-101/Матовий фотопапір MP-101]

Це товстий папір із глянцевим водонепроникним покриттям, який забезпечує високоякісну передачу кольорів. Він придатний для різноманітних задач друкування, таких як вироби з паперу, друк календарів та фотографій із матовим відблиском.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Matte Photo Paper/Матовий фотопапір]

Параметри апарата: <MATTE PHOTO PAPR>

[Photo Paper Glossy GP-502/Глянцевий фотопапір GP-502]

Цей папір товстіший за папір [High Resolution Paper/Папір для високоякісного друку] і має блискучу поверхню, що дозволяє друкувати відбитки з якістю, наближеною до фотографічної.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Glossy Photo Paper/Глянцевий фотопапір]

Параметри апарата: <GLOSSY>

[Photo Paper Plus Double Sided PP-101D/Фотопапір підвищеної якості, двосторонній PP-101D]

Цей папір має глянцеве покриття з обох сторін, що забезпечує високоякісну передачу кольорів. На цьому папері можна здійснити високоякісний двосторонній друк фотографій та переплести знімки у вигляді буклету, створивши фотоальбом.

Максимальне завантаження підставки для паперу: 1 аркуш

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Photo Paper Plus Double Sided/Фотопапір підвищеної якості, двосторонній]

Увага

Цей папір можна використовувати лише при друкуванні з комп'ютера.

Примітка

Цей тип паперу не можна використовувати у середовищі Macintosh.

[Photo Paper Plus Glossy PP-101/Фотопапір підвищеної якості, глянцевий PP-101]

Це товстий папір із глянцевим водонепроникним покриттям, який забезпечує високоякісну передачу кольорів. Він ідеально підходить для друку високоякісних фотографій.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

* При завантаженні стосів паперу на стороні для друку можуть залишатися відбитки або аркуші можуть склеюватись, що спричиняє неправильно подавання паперу. У такому випадку завантажуйте лише по одному аркушу.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Photo Paper Plus Glossy/Фотопапір підвищеної якості, глянцевий]

Параметри апарата: <PHOTO PAPER PLUS>

[Photo Paper Plus Semi-gloss SG-101, SG-201/Фотопапір підвищеної якості, напівглянцевий SG-101, SG-201]

Цей папір має таке саме бездоганне водонепроникне покриття та високоякісну передачу кольорів, як і [Photo Paper Plus Glossy/Фотопапір підвищеної якості, глянцевий], але його поверхня не так сильно відбиває світло і більш схожа на традиційну матову.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

* При завантаженні стосів паперу на стороні для друку можуть залишатися відбитки або аркуші можуть склеюватись, що спричиняє неправильно подавання паперу. У такому випадку завантажуйте лише по одному аркушу.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Photo Paper Plus Glossy/Фотопапір підвищеної якості, глянцевий]

Параметри апарата: <PHOTO PAPER PLUS>

[Photo Paper Pro PR-101/Професійний фотопапір PR-101]

Це товстий папір із обробленою поверхнею, що робить його більш блискучим та забезпечує високоякісну передачу кольорів. Він ідеально підходить для друку високоякісних фотографій.

Максимальне завантаження підставки для паперу: Див. розділ Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

* При завантаженні стосів паперу на стороні для друку можуть залишатися відбитки або аркуші можуть склеюватись, що спричиняє неправильно подавання паперу. У такому випадку завантажуйте лише по одному аркушу.

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Photo Paper Pro/Професійний фотопапір]

Параметри апарата: <PHOTO PAPER PRO>

[Photo Stickers PS-101/Фотонаклейки PS-101]

Цей клейкий аркуш дозволяє зробити оригінальні наклейки з ваших улюблених фотографій. Це глянсовий аркуш із підвищеною водонепроникністю. На кожному аркуші можна надрукувати 16 фотонаклейок із відмінною якістю друку.

Максимальне завантаження підставки для паперу: 1 аркуш

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Ліворуч

Тип носія:

Параметри драйвера принтера: [Photo Paper Plus Glossy/Фотопапір підвищеної якості, глянцевий]

Параметри апарата: <PHOTO PAPER PLUS>

Примітка

Покладіть папір вузьким краєм та вужчими полями донизу. Докладніше дивіться інструкції на зворотній стороні упаковки паперу.

При копіюванні на папір для наклейок дивіться розділ Копіювання на наклейки (<STICKER COPY>).

[T-Shirt Transfers TR-301/Перебивні картинки TR-301]

Цей тип носія використовується для створення перебивних картинок. Зображення друкується у перевернутому вигляді.

Максимальне завантаження підставки для паперу: 1 аркуш

Максимальне завантаження вихідного лотка для паперу:

Ми рекомендуємо видаляти попередньо надрукований аркуш із вихідного лотка для паперу перед продовженням друку для того, щоб запобігти розпливчастості та знебарвленню.

Важіль товщини паперу: Праворуч

Тип носія:

Параметри драйвера принтера: [T-Shirt Transfers/Перебивні картинки]

Увага

Цей папір можна використовувати лише при друкуванні з комп'ютера.

Максимальне завантаження підставки для паперу для фотопаперу виробництва Canon.

A4, Letter, [5" x 7" / 127,0 x 177,8 мм] та [8" x 10" / 203,2 x 254,0 мм]: 10 аркушів

[4" x 6" / 101,6 x 152,4 мм], широкий формату та розміру кредитної картки: 20 аркушів


Техніка безпеки

Будь ласка, ознайомтеся з попередженнями та застереженнями стосовно техніки безпеки у цьому посібнику для безпечного користування принтером. Не намагайтеся використовувати апарат у будь-який спосіб, не описаний у цьому посібнику.

Застереження

Цей апарат генерує магнітний потік низького рівня. Якщо ви використовуєте серцевий стимулятор і ви погано почуваєтесь, відійдіть від апарату й проконсультуйтеся з лікарем.

Недотримання будь-яких вимог з техніки безпеки може спричинити ураження електричним струмом, виникнення пожежі або пошкодження апарата.

Вибір розташування

Забороняється розташовувати принтер поблизу вогненебезпечних речовин, таких як спирт або розчинники.

Джерело живлення

Ніколи не намагайтеся увімкнути шнур живлення в електричну розетку або вимкнути його мокрими руками.

Завжди до кінця вставляйте штекер шнура живлення в розетку.

Не допускайте пошкодження, модифікації, розтягування, надмірного згинання або скручування шнура живлення. Не ставте на шнур живлення важкі предмети.

Не підключайте апарат до електричної розетки разом з іншим обладнанням (за допомогою подовжувального шнура (кабелю), адаптера з 2-ма або 3-ма гніздами та ін.).

Забороняється використовувати апарат, якщо шнур живлення зв’язаний або має вузли.

Якщо з’являється дим, незвичні запахи або дивні шуми біля апарата, негайно відключіть апарат від джерела живлення та викличте технічну службу.

Час від часу вимикайте апарат та витирайте сухою ганчіркою пил та бруд, що зібралися на поверхні вилки та розетки. При розташуванні апарата в місці з підвищеним рівнем пилу, диму або вологості, пил, що збирається на контактах вилки, абсорбує вологу, що може призвести до пошкодження ізоляції та виникнення пожежі.

Якщо ви почуєте грім, від’єднайте джерело живлення від апарата та утримайтесь від його використання. Якщо ви залишите апарат увімкненим у розетку, це може призвести до пожежі, ураження електричним струмом або пошкодження приладу залежно від грози.

Використовуйте шнур живлення, який постачається у комплекті з апаратом.

Чищення апарата

Для чищення апарата використовуйте вологу тканину. Забороняється використовувати вогненебезпечні речовини, наприклад, спирт, бензол або розчинники.

Потрапляння вогненебезпечних речовин на внутрішні електричні компоненти апарата може призвести до пожежі або ураження електричним струмом.

Завжди відключайте апарат із розетки перед чищенням.

Якщо ви випадково ввімкнете апарат під час його чищення, ви можете травмуватися або пошкодити принтер.

Технічне обслуговування принтеру

Не намагайтесь розбирати апарат або змінювати його конфігурацію. Всередині апарата немає частин, які можуть обслуговуватися користувачем.

Деякі деталі апарата перебувають під високою напругою. Дозволяється виконувати лише ті процедури з обслуговування, що наведені в цьому посібнику.

Робоче місце біля апарата

Не користуйтеся легкозаймистими аерозолями поблизу апарата.

Потрапляння аерозолю на електричні частини всередині апарата може призвести до пожежі або ураження електричним струмом.

Увага!

Нехтування цими застереженнями з безпеки може призвести до травми або пошкодження апарата.

Вибір розташування

Не встановлюйте апарат у нестійкому місці, або місці, в якому відчувається вібрація.

Не встановлюйте апарат у місцях із підвищеною вологістю або високим вмістом пилу, а також під прямим сонячним промінням, поза приміщенням або поблизу джерела тепла.

Аби уникнути ризику виникнення пожежі або ураження електричним струмом, розташовуйте апарат у приміщеннях із температурою повітря від 41°F до 95°F (5°C ... 35°C) та вологістю від 10% до 90% (без конденсації).

Не встановлюйте апарат на покритті або килимі з густим ворсом.

Не встановлюйте апарат задньою частиною впритул до стіни.

Джерело живлення

Не блокуйте доступ до електричної розетки, щоб у разі необхідності шнур живлення можна було легко витягнути.

Не виймайте штепсельну вилку, тримаючись за шнур живлення.

Не використовуйте подовжуючий провід (шнур).

Робоче місце біля апарата

Ніколи не вставляйте руки або пальці в апарат, коли він друкує.

Під час переміщення апарата тримайте його обома руками.

Не ставте на апарат будь-які предмети.

Не кладіть на апарат металеві речі (скріпки для паперу, скоби тощо) або предмети, що містять у собі легкозаймисті речовини (спирт, розчинники тощо).

Якщо будь-який сторонній предмет (металевий або рідкий) попадає в апарат, вийміть шнур живлення та викличте технічну службу.

Не можна транспортувати або зберігати принтер на похилих поверхнях, вертикально або перевернутим - це може спричинити витікання чорнил і, як наслідок, пошкодження апарата.

Коли ви завантажуєте товсту книгу на скло експонування, не натискайте сильно на кришку утримання документів. Скло експонування може розбитися й поранити вас.

Картриджі FINE (FINE Cartridges) (Чорнильні картриджі)

З міркувань безпеки зберігайте картриджі FINE (FINE Cartridges) (чорнильні картриджі) у недосяжних для дітей місцях.

Якщо дитина проковтне чорнило, негайно зверніться до лікаря.

Не струшуйте картриджі FINE (FINE Cartridges) (чорнильні картриджі).

Це може призвести до витікання чорнил та забруднення одягу або робочого місця.

В жодному разі не торкайтесь електричних контактів або сопел друкуючої головки на картриджі FINE (FINE Cartridge) (чорнильному картриджі) після друку. Металеві частини можуть бути дуже гарячі та спричинити опіки.

Не кидайте картриджі FINE (FINE Cartridges) (чорнильні картриджі) у вогонь.


Законодавчі обмеження щодо експлуатації виробу та використання зображень

Копіювання, сканування, друк або використання репродукцій наступних документів може бути заборонено законодавством. Наданий перелік не є вичерпним. Якщо виникають сумніви, звертайтесь до юридичного представника вашої юрисдикції.

Грошові купюри

Квитанції грошових переказів

Депозитні сертифікати

Поштові марки (погашені або непогашені)

Ідентифікаційні картки або знаки розрізнення

Документи про строкову військову службу або призов до армії

Чеки або квитанції, видані урядовими організаціями

Автомобільні права та сертифікати власності

Дорожні чеки

Продовольчі талони

Паспорти

Імміграційні документи

Внутрішні гербові марки (погашені або непогашені)

Облігації або інші документи про боргові зобов’язання

Акції

Роботи, захищені авторським правом/витвори мистецтва без отримання згоди власника авторських прав


Сканування зображень

У цьому розділі наведені інструкції щодо сканування зображень.

Про сканування зображень

За допомогою цього апарата можна сканувати зображення та зберігати їх у комп’ютері у поширених графічних форматах JPEG, TIFF, Bitmap або PDF. Можна також скористатися програмним забезпеченням розпізнавання тексту OCR (Optical Character Recognition) для конвертування сканованих паперових документів у формат цифрового тексту.

Перед початком сканування

Перед початком сканування зображень перевірте:

Чи встановлене все потрібне програмне забезпечення (драйвери МР і службова програма MP Navigator EX)?

Якщо потрібне програмне забезпечення ще не встановлено, дивіться коротку інструкцію з настройки.

Чи відповідає документ, який слід відсканувати, усім вимогам оригіналу, що розташовується на склі експонування?

Докладніше див. розділ Робота з оригінальними документами.

Чи правильно підключено апарат до комп’ютера?

Перевірте надійність підключення апарата до комп’ютера.


Способи сканування

Доступні різні способи сканування.

Якщо необхідно відредагувати або надрукувати відскановані зображення

Програма MP Navigator EX дозволяє редагувати відскановані зображення, наприклад оптимізувати або обрізати їх.

Можна також запустити прикладні програми з програми MP Navigator EX, щоб відредагувати або надрукувати відскановані зображення.

Детальні інструкції стосовно користування програмою MP Navigator EX див. в екранному Посібнику зі сканування.

Відкрити програму MP Navigator EX можна як за допомогою панелі керування, так і за допомогою комп'ютера.

Див. розділ Запуск програми MP Navigator EX за допомогою панелі керування.

Якщо необхідно відсканувати оригінали з використанням додаткових параметрів

Програма ScanGear дозволяє відсканувати оригінали, використовуючи додаткові параметри, такі як роздільна здатність.

Докладніше про функції програми ScanGear див. в екранному Посібнику зі сканування.

Щоб відсканувати оригінали за допомогою цього апарата, окрім застосування наведених вище способів, можна використовувати програми, сумісні з TWAIN або WIA (тільки в операційних системах Windows Vista або Windows XP) або панель керування (тільки в операційних системах Windows Vista та Windows XP). Докладніше див. екранний Посібник зі сканування.

Запуск програми MP Navigator EX за допомогою панелі керування.

Увага

Не вставляйте або не виймайте кабелі USB, за допомогою яких апарат підключається до комп’ютера, під час сканування зображень або коли комп’ютер перебуває в режимі очікування.

1 (тільки у середовищі Macintosh) Підготуйте комп'ютер перед скануванням.

Необхідно вибрати MP Navigator EX у якості програми за замовчуванням у для функції захоплення зображення у меню [Applications/Програми] системи Mac OS X.

В системі Mac OS X v.10.4.x таку процедуру можна не виконувати.

Див. розділ Підготовка комп'ютера для Macintosh.

2 Увімкніть апарат.

3 Покладіть документ на скло експонування.

Докладніше див. розділ Робота з оригінальними документами.

4 Натисніть кнопку [Scan] (Сканування), потім натисніть кнопку [Black] (Чорний) або [Color] (Колір).

Запуститься програма MP Navigator EX.

Примітка

У випадку використання операційної системи Windows Vista:

Вікно вибору програми може відображатись після виконання кроку 4. У такому випадку виберіть [MP Navigator EX Ver1.0] та натисніть [OK].

Програму MP Navigator EX можна настроїти таким чином, щоб вона запускалася при кожному виконанні кроку 4. Для отримання докладнішої інформації звертайтесь до екранного Посібника зі сканування.

У випадку використання операційної системи Windows XP:

Вікно вибору програми може відображатись після виконання кроку 4 вперше. У цьому разі виберіть [MP Navigator EX Ver1.0] як програму, яку ви будете використовувати, далі виберіть [Always use this program for this action/Завжди використовувати цю програму для даної операції] і натисніть кнопку [OK]. Наступного разу програма MP Navigator EX запуститься автоматично.

Підготовка комп'ютера для Macintosh.

Увага

Перед початком захоплення зображення переконайтеся, що програма MP Navigator EX встановлена та Macintosh підключено до апарата.

Якщо ви використовуєте операційну систему Mac OS X v.10.3.x

Виберіть [Applications/Програми] в меню [Go/Пуск], потім двічі клацніть [Image Capture/Захоплення зображення]. Клацніть кнопку [Options] (Опції) у нижньому лівому куті вікна сканера, виберіть [MP Navigator] у меню [Application to launch when scanner button is pressed/Запустити після натиснення кнопки сканування], далі натисніть кнопку [OK]. Для виходу з режиму захоплення зображення виберіть [Quit Image Capture/Вийти з програми] в меню [Image Capture/Захоплення зображення].

Увага

Якщо параметр [Options/Опції] не відображається, виконайте такі дії:

Виберіть [Preferences/Параметри] у меню [Image Capture/Захоплення зображення], клацніть [Scanner/Сканер], а потім виберіть [Use TWAIN software whenever possible/Використовувати програму TWAIN, якщо можливо], щоб відмінити вибір цієї опції. Потім вийдіть з меню [Image Capture/Захоплення зображення] та перезапустіть його.

Якщо ви використовуєте операційну систему Mac OS X v.10.2.8

Виберіть [Applications/Програми] в меню [Go/Пуск], потім двічі клацніть [Image Capture/Захоплення зображення]. Виберіть [Preferences/Параметри] в меню [Image Capture/Захоплення зображення]. Виберіть [Others/Інші] в [When a scanner button is pressed, open/При натисканні кнопки сканера відкрити]. Виберіть папку [Canon Utilities/Службові програми Canon] в [Applications/Програми], далі виберіть [MP Navigator EX 1.0] і натисніть кнопку [Open/Відкрити]. Для виходу з режиму захоплення зображення виберіть [Quit Image Capture/Вийти з програми] в меню [Image Capture/Захоплення зображення].


Усунення несправностей

У цьому розділі описані шляхи подолання несправностей, які можуть виникати під час користування апаратом.

Якщо виникає помилка, коли принтер підключено до комп’ютера

Якщо в процесі друку сталася помилка, наприклад, через брак паперу в принтері або зминання паперу, автоматично відображається повідомлення, яке допомагає виявити та усунути проблему. Виконайте відповідні дії, описані у повідомленні.

Текст повідомлення залежить від версії ОС Windows, встановленої на комп'ютері.


Поява повідомлення про помилку на РК-дисплеї

Якщо на РК-дисплеї з’являється повідомлення про помилку, виконайте дії, наведені нижче.

Повідомлення

Усунення

<CHECK INK>

U051/U052/U053/U059

Можливо, картридж FINE (FINE Cartridge) не встановлено належним чином, або картридж не сумісний з даним апаратом.

Відкрийте сканувальний блок (кришку принтера) та встановіть відповідний картридж FINE (FINE Cartridge).

Якщо помилка виникає й надалі, можливо, картридж FINE (FINE Cartridge) пошкоджений. Зверніться до представника Canon із технічного обслуговування.

<CHECK INK>

U075/U076

Переконайтеся, що кожний картридж FINE (FINE Cartridge) встановлено правильно.

Див. розділ Заміна картриджа FINE (FINE Cartridge).

<CHECK INK>

U140

Картридж FINE (FINE Cartridge) може бути несумісним із даним апаратом. Встановіть відповідний картридж FINE (FINE Cartridge). Див. розділ Заміна картриджа FINE (FINE Cartridge).

<CHECK INK>

U150

Можливо, картридж FINE (FINE Cartridge) не встановлено належним чином.

Відкрийте сканувальний блок (кришку принтера) та встановіть картридж FINE (FINE Cartridge) належним чином.

Якщо помилка виникає й надалі, можливо, картридж FINE (FINE Cartridge) пошкоджений. Зверніться до представника Canon із технічного обслуговування.

<CHECK INK>

U162

Можливо, закінчилося чорнило.

Функцію виявлення залишкового рівня чорнила буде вимкнуто, оскільки рівень чорнила буде визначатися неправильно.

Якщо необхідно продовжити друк без цієї функції, натисніть та потримайте кнопку [Stop/Reset] (Стоп/Скинути) впродовж щонайменше 5 секунд.

Для досягнення оптимальної якості фірма Canon рекомендує використовувати нові оригінальні картриджі Canon.

Будь ласка, майте на увазі, що фірма Canon не несе відповідальності за будь-які несправності та неправильну роботу, спричинені продовженням друку за умови відсутності чорнила.

<CHECK INK>

U163

Закінчилося чорнило.

Замініть чорнильний картридж і закрийте модуль сканера (кришку принтера).

Якщо необхідно продовжити друк, що вже виконується, після встановлення чорнильного картриджа натисніть та потримайте кнопку [Stop/Reset] (Стоп/Скинути) впродовж щонайменше 5 секунд. У цьому разі друк можна продовжити за умови відсутності чорнила.

Функцію виявлення залишкового рівня чорнила буде вимкнуто.

Після завершення друку негайно замініть порожній чорнильний картридж. У разі продовження друку за умови відсутності чорнила якість друку буде незадовільною.

<REQ. SERVICE SOON>

Принтер обладнано вбудованим абсорбером чорнила, до якого потрапляє чорнило, наприклад, використане для очищення друкуючої головки.

Це повідомлення про помилку свідчить про те, що абсорбер чорнила практично заповнено.

Натисніть кнопку [OK] для відміни помилки, щоб можна було продовжити друкування.

Однак коли абсорбер чорнила заповнюється повністю, принтер не друкуватиме, поки абсорбер не буде замінений, тому рекомендуємо звернутися до представника Canon з технічного обслуговування при першій нагоді. (Слід буде замінити певну частину пристрою.)

<INCOMPATIBLE CAMERA>

Якщо операція або пересилання даних триває занадто довго, зв'язок переривається. Це може призвести до скасування операції друку. У такому випадку від'єднайте і знову приєднайте кабель USB.

Під час друку з пристрою, сумісного з технологією PictBridge, в залежності від його моделі та марки, можливо, перед його підключенням до апарата на ньому необхідно буде вибрати режим друку, сумісний із технологією PictBridge. Можливо, після підключення цього пристрою до апарата потрібно буде також увімкнути пристрій або вручну вибрати режим відтворення. Перед тим, як підключати цей пристрій, виконайте необхідні дії, користуючись інструкцією з експлуатації до нього.

Якщо помилка виникає й надалі, перевірте, чи вдається надрукувати іншу фотографію.

<UNSUPPORTED USB HUB>

Якщо пристрій, що підтримує технологію PictBridge, підключений через концентратор USB, відключіть його від концентратора і підключіть безпосередньо до апарата.

<CHECK PRINTER>

Вимкніть пристрій та відключіть шнур живлення від джерела живлення. Зачекайте деякий час та знову підключіть до пристрою шнур живлення, а потім увімкніть його. Якщо ця помилка виникає й надалі, зверніться до представника Canon із технічного обслуговування.

<SCANNER ERROR>

Переконайтеся, що з утримувача картриджа FINE (FINE Cartridge) видалено захисний матеріал, а потім вимкніть апарат і увімкніть його знову. Якщо проблема не вирішена, зверніться до представника Canon із технічного обслуговування.

<LOAD PAPER>

Перезавантажте папір та натисніть на кнопку [OK].

Примітка

Цю помилку також можна усунути, натиснувши кнопку [Stop/Reset] (Стоп/Скинути) під час надсилання факсів, перш ніж розрдрукувати отримані дані. Натиснувши кнопку [Stop/Reset] (Стоп/Скинути) для усунення помилки, обов'язково натисніть кнопку [FAX], щоб роздрукувати дані, які залишились в пам'яті.

<PAPER JAMMED>

Якщо папір зім'явся в апараті, видаліть зім'ятий папір, перезавантажте папір в апарат належним чином, а потім натисніть кнопку [OK].

<CHANGE PAPER TO>

Вибрано інший розмір паперу, ніж A4, letter або legal.

Встановіть формат паперу A4, letter або legal і завантажте папір відповідного формату.

<COVER IS OPEN>

Сканувальний пристрій (кришку принтера) було відкрито під час виконання операції.

Закрийте скануючий пристрій (кришку принтера).

<DEVICE IN USE>

<CANNOT TURN OFF>

Неможливо вимкнути апарат кнопкою [ON/OFF] (УВІМК/ВИМК), оскільки апарат виконує операцію.

Апарат виконує операцію. Дочекайтесь її завершення, в потім вимкніть апарат.

<MEMORY IS FULL>

Пам'ять апарата заповнена великою кількістю документів або одним великим документом чи документом з великим обсягом тексту та картинок.

Зв'яжіться з відправником та попросіть його/її надіслати документ ще раз, поділивши його на частини.

Повідомлення, пов'язані з надсиланням та отриманням факсів

Повідомлення

Усунення

<BUSY/NO SIGNAL>

Номер телефону, який ви набрали, зайнятий.

Зачекайте деякий час та наберіть цей номер ще раз. Див. Повторний набір.

Неправильно набрано номер факсу.

Перевірте номер факсу та наберіть його знову.

Факсимільний апарат абонента не працює.

Зв'яжіться з абонентом та попросіть його перевірити апарат.

Абонент не використовує факсимільний апарат стандарту G3.

Зв'яжіться з абонентом та попросіть його надіслати або отримати документ, використовуючи факсимільний апарат стандарту G3.

Неправильна настройка тонового/імпульсного набору.

Виберіть для апарата тип набору, що відповідає телефонній лінії. Див. розділ Вибір типу телефонної лінії.

Факсимільний апарат одержувача не відповів на виклик протягом 55 секунд (після всіх спроб автоматичного повторного набору).

Зв'яжіться з абонентом та попросіть його перевірити апарат. Для міжнародних дзвінків додавайте паузи до зареєстрованих номерів.

<HANG UP PHONE>

Трубка неправильно розташована на підставці. Розташуйте її правильно.

<NO ANSWER>

Факсимільний апарат абонента не відповідає.

Перевірте набраний номер. Зачекайте деякий час та наберіть цей номер ще раз.

<NO TONE DETECTED>

Кабель телефонної лінії з модульним штекером вставлений неправильно або для параметра <DIAL TONE DETECT> вибрано значення <ON>. Впевніться, що кабель вставлений належним чином та повторіть надсилання факсу через деякий час. Якщо факс все ще не вдається надіслати, виберіть для параметра <DIAL TONE DETECT> значення <OFF>.

<NO RX PAPER>

У факсимільному апараті одержувача закінчився папір або переповнена пам'ять.

Зв'яжіться з абонентом та попросіть його завантажити папір у факсимільний апарат або очистити пам'ять апарата.

<NO TEL NUMBER>

Введено код швидкого набору, який не був зареєстрований.

Зареєструйте код швидкого набору.

<RECEIVED IN MEMORY>

Якщо апарат отримує факс за однієї з перелічених нижче умов, він не зможе роздрукувати отриманий факс і збереже його у пам’яті.

Після вирішення проблеми описаним способом збережений у пам’яті факс автоматично роздруковується.

Під час отримання факсу залишилося мало чорнила або чорнило закінчилося: замініть картридж FINE (FINE Cartridge). Див. розділ Заміна картриджа FINE (FINE Cartridge).

Неправильно настроєно розмір або тип паперу: виправте настройку розміру або типу паперу.

Під час отримання факсу закінчився папір: завантажте папір та натисніть кнопку [OK].

Вихідний лоток для паперу закритий: відкрийте його.

Для <AUTO PRINT RX> вибрано <OFF>: виберіть <ON>.

Було натиснуто кнопку [Stop/Reset] (Стоп/Скинути) для скасування друку факсу: натисніть кнопку [FAX].

<TRY AGAIN IN B&W>

Факсимільний апарат одержувача не підтримує кольоровий режим. Натисніть кнопку [Black] (Чорний), щоб наново переслати факси.

<TX/RX CANCELLED>

Ви натиснули кнопку [Stop/Reset] (Стоп/Скинути), щоб скасувати пересилку.

У разі потреби повторіть надсилання або отримання факсу.

<TX/RX NO.>nnnn

Під час надсилання або отримання факсу апарат призначає йому унікальний ідентифікаційний номер (nnnn).

Запишіть цей номер, якщо він знадобиться вам у майбутньому.


РК-дисплея не видно

Причина

Усунення

Апарат не увімкнено або РК-дисплей перебуває в режимі заставки.

Якщо лампочка [Power] (Живлення) не горить

Пристрій не увімкнений. Приєднайте шнур живлення та натисніть кнопку [ON/OFF] (УВІМК/ВИМК). Принтер включиться і на РК-дисплеї з’явиться повідомлення.

Якщо лампочка [Power] (Живлення) горить

Можливо, РК-дисплей перебуває в режимі заставки. Натисніть будь-яку кнопку на панелі керування, за винятком кнопки [ON/OFF] (УВІМК/ВИМК).


Незрозуміла мова на РК-дисплеї

Причина

Усунення

Не вибрана мова відображення.

Виберіть мову, дотримуючись наступної процедури.

(1) Натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

(2) Натисніть кнопку [Menu] (Меню) три рази.

(3) Натисніть кнопку [image] двічі, а потім натисніть кнопку [OK].

(4) Натисніть кнопку [image] кілька разів, щоб вибрати крайнє праве меню.

(5) Натисніть кнопку [image] один раз, а потім натисніть кнопку [OK].

(6) Натисніть кнопку [image] кілька разів, щоб вибрати крайню мову зліва.

(7) Натисніть кнопку [image] кількість разів, вказану у наведеній нижче таблиці, щоб вибрати потрібну мову.

- <JAPANESE>: 0 разів

- <ENGLISH>: 1 раз

- <GERMAN>: 2 рази

- <FRENCH>: 3 рази

- <ITALIAN>: 4 рази

- <SPANISH>: 5 разів

- <DUTCH>: 6 разів

- <PORTUGUESE>: 7 разів

- <NORWEGIAN>: 8 разів

- <SWEDISH>: 9 разів

- <DANISH>: 10 разів

- <FINNISH>: 11 разів

- <RUSSIAN>: 12 разів

- <CZECH>: 13 разів

- <HUNGARIAN>: 14 разів

- <POLISH>: 15 разів

- <SLOVENE>: 16 разів

- <TURKISH>: 17 разів

(8) Натисніть кнопку [OK].

На РК-дисплеї з’явиться потрібна мова.

(9) Натисніть кнопку [Stop/Reset] (Стоп/Скинути).


Не вдалося встановити драйвери MP

Причина

Усунення

Встановлення драйверів припиняється в діалоговому вікні [Printer Connection/Підключення принтера].

Якщо встановлення драйверів припиняється в діалоговому вікні [Printer Connection/Підключення принтера], щоб перевстановити драйвери MP, виконайте наступні дії.

(1) Оберіть [Cancel/Скасувати] в меню [Printer Connection/Підключення принтера].

(2) Клацніть [Start Over/Почати знову] в меню [Installation Failure/Помилка установки].

(3) Клацніть [Back/Назад] у наступному вікні, що з’явиться.

(4) Клацніть [Exit/Вихід] на екрані [PIXMA XXX] (де "XXX" — це назва вашого апарата), а потім вийміть компакт-диск.

(5) Вимкніть принтер.

(6) Перезавантажте комп’ютер.

(7) Упевніться, що не запущено жодних програм, зокрема антивірусних.

(8) Переустановіть драйвери MP, дотримуючись вказівок, зазначених у "Короткій інструкції з настройки".

Установка не починається автоматично після того, як [Setup CD-ROM/Компакт-диску з програмою установки] вставлено у пристрій для читання компакт-дисків.

(1) Клацніть [Start/Пуск], а потім [Computer/Комп'ютер].

У Windows XP клацніть [Start/Пуск], а потім [My Computer/Мій комп'ютер].

У Windows 2000 двічі клацніть піктограму [My Computer/Мій комп'ютер] на робочому столі.

(2) Двічі клацніть піктограму пристрою читання компакт-дисків [image] у відображуваному вікні.

Примітка

Щоб скористатися командою [Run/Виконати] для запуску програми установки, вкажіть пристрій для читання дисків, а потім назву програми установки – MSETUP4.EXE. Буква, якою позначається пристрій для читання дисків, може різнитися залежно від комп’ютера.

Щоб розпочати установку, двічі клацніть піктограму для пристрою читання компакт-дисків на робочому столі.

Якщо піктограма пристрою для читання компакт-дисків не відображається, перезавантажте комп’ютер.

Якщо ви все одно не бачите піктограму пристрою для читання компакт-дисків, спробуйте запустити інші диски, щоб побачити, чи будуть відображатися вони. Якщо інші диски відображаються, то виникла проблема з [Setup CD-ROM/Компакт-диском з програмою установки]. Зверніться до представника Canon із технічного обслуговування.

Процедура установки виконана неправильно.

Для правильної установки виконайте дії, описані у "Короткій інструкції з настройки".

Якщо драйвери MP не встановлені правильно, деінсталюйте драйвери MP, перезавантажте комп’ютер, а потім перевстановіть драйвери MP. Докладнішу інформацію див. в екранному Посібнику з друку з комп'ютера.

Примітка

Якщо службову програму установки припинено через помилку Windows, то система працює нестабільно, і, можливо, вам не вдасться встановити драйвери MP. Перезавантажте комп’ютер перед повторною установкою.


Не вдається правильно підключити принтер до комп’ютера

(Низька швидкість друку / Не працює інтерфейс USB 2.0 Hi-Speed)

Причина

Усунення

Ваше системне середовище не є повністю сумісним з інтерфейсом USB 2.0 Hi-Speed.

Якщо ваше системне середовище не є повністю сумісним з інтерфейсом USB 2.0 Hi-Speed, то принтер працюватиме з інтерфейсом USB 1.1 з нижчою швидкістю. Тобто принтер працює правильно, але швидкість друку сповільнена через швидкість підключення.

Системне середовище підтримує інтерфейс USB 2.0 Hi-Speed, якщо виконуються такі умови.

Порт USB комп’ютера підтримує інтерфейс USB 2.0 Hi-Speed.

Кабель USB або концентратор USB, якщо ви його використовуєте, підтримують інтерфейс USB 2.0 Hi-Speed.

Використовуйте тільки сертифікований кабель для інтерфейсу USB 2.0 Hi-Speed. Ми рекомендуємо використовувати кабель довжиною не більше 10 футів / 3 метрів.

Операційна система на вашому комп'ютері підтримує інтерфейс USB 2.0 Hi-Speed.

Отримайте й установіть останнє оновлення для вашого комп’ютера.

Драйвер USB 2.0 Hi-Speed працює правильно.

Отримайте останню версію драйвера USB 2.0 Hi-Speed і встановіть його на комп’ютері.

Увага

Для отримання додаткових відомостей щодо інтерфейсу USB 2.0 Hi-Speed вашого системного середовища зверніться до виробника свого комп’ютера, кабелю USB або концентратора USB.

Відображається повідомлення "Цей пристрій може працювати швидше"

Причина

Усунення

Ваше системне середовище не є повністю сумісним з інтерфейсом USB 2.0 Hi-Speed.

Ваше системне середовище не є повністю сумісним з інтерфейсом USB 2.0.

Див. розділ (Низька швидкість друку / Не працює інтерфейс USB 2.0 Hi-Speed).


Якість друку незадовільна

Якщо якість друку незадовільна, спершу перевірте параметри паперу та якості друку.

Чи відповідають параметри розміру сторінки і типу носія розміру і типу завантаженого паперу?

Якщо значення цих параметрів некоректні, досягти належної якості друку не вдасться. Якщо ви друкуєте фотографію або малюнок, то неправильне погіршити параметра типу паперу може зменшити якість надрукованого кольору. Так само, якщо друкування здійснюється з неправильним значенням параметра типу паперу, надрукована поверхня може виявитися подряпаною. Під час друку без полів може спостерігатися неоднорідність кольорів — це залежить від комбінації значення параметра типу паперу і завантаженого паперу.

Чи правильно встановлено значення параметра якості друку?

Виберіть опцію якості друку, що відповідає паперу або зображенню, які необхідно друкувати. Якщо спостерігається розмитість або неоднорідність кольорів, збільште значення параметра якості друку та поновіть операцію друку.

* Під час друку з пристрою, сумісного з технологією PictBridge, встановіть значення параметра якості друку за допомогою панелі керування на апараті. Встановити значення цього параметра з пристрою, сумісного з технологією PictBridge, неможливо.

Спосіб перевірки значень параметрів паперу та якості друку може бути різним залежно від дій, для яких використовується апарат.

Щоб копіювати, керуючи через апарат | Перевірте за допомогою панелі керування на апараті. Перегляньте розділи цього посібника, де пояснені всі режими друку.
Щоб друкувати з пристрою, сумісного з технологією PictBridge | Перевірте за допомогою свого пристрою, сумісного з технологією PictBridge, або панелі керування на апараті. Див. розділ "Прямий друк фотографій із сумісного пристрою" у Короткому посібнику для початку роботи.
Щоб друкувати з комп'ютера | Перевірте за допомогою драйвера принтера. Докладнішу інформацію див. в екранному Посібнику з друку з комп'ютера.

Якщо проблема не зникає навіть при правильних параметрах паперу та якості друку, можливо, є й інші причини. Див. також подальші розділи.

Не вдається виконати завдання друку повністю

Причина

Усунення

Занадто великий розмір даних для друку.

Клацніть [Print Options/Параметри друку] на вкладці [Page Setup/Параметри сторінки]. Потім у відображеному діалоговому вікні виберіть [Reduce spool data size/Зменшити розмір даних у черзі].

Вибір цієї опції може знизити якість друку.

Недостатньо місця на жорсткому диску комп’ютера.

Видаліть непотрібні файли, щоб звільнити місце на диску.

Кольори нечіткі

Причина

Усунення

Не увімкнуто корегування кольору.

Коли ви друкуєте фотографії або іншу графіку, увімкнення корегування кольору може поліпшити колір.

Під час друкування з комп’ютера

У Windows виберіть [Vivid Photo/Яскраве фото] на вкладці [Effects/Ефекти] у діалоговому вікні параметрів принтера.

У Macintosh виберіть [Special Effects/Спеціальні ефекти] у контекстному меню діалогового вікна [Print/Друк], а потім виберіть [Vivid Photo/Яскраве фото].

Під час прямого друку

У параметрах друку оберіть <VIVID> <ON>.

Картридж FINE (FINE Cartridge) встановлений неправильно.

Вийміть картридж FINE (FINE Cartridge), а потім вставте його ще раз.

Сопла друкуючої головки заблоковано.

Роздрукуйте зразок для перевірки сопел, а потім перевірте, чи залишилося чорнило.

Для отримання докладнішої інформації щодо зразка для перевірки сопел див. Друк зразка для перевірки сопел.

Якщо на зразку для перевірки сопел є пропущені лінії або білі смуги, здійсніть очищення друкуючої головки або ретельне чищення друкуючої головки. Якщо проблема не зникла, можливо, у картриджі FINE (FINE Cartridge) закінчилося чорнило.

Якщо у картриджі FINE (FINE Cartridge) закінчилося чорнило, замініть його на новий.

Примітка

Кольори на роздруківці можуть не збігатися з кольорами на екрані через фундаментальні відмінності у методах відтворення кольорів.

На вигляд кольорів на екрані можуть впливати також параметри керування кольорами та операційне середовище.

Друк не розпочинається/Нечіткий друк/Неправильні кольори/Перекіс прямих ліній

Причина

Усунення

Картридж FINE (FINE Cartridge) встановлений неправильно. / Закінчилось чорнило.

Вийміть картридж FINE (FINE Cartridge), а потім вставте його ще раз.

Можливо, між точками контакту опинилися часточки пилу. У такому випадку результат друку можна поліпшити шляхом повторного встановлення картриджа FINE (FINE Cartridge).

Переконайтеся також, що захисна стрічка (A) видалена.

Сопла друкуючої головки заблоковано.

Див. розділ Якщо друк стає блідим або кольори друкуються некоректно і виконайте всі необхідні дії щодо технічного обслуговування.

Носій завантажено неправильною стороною вгору.

Багато типів паперу передбачають друк тільки на одній стороні паперу.

Друк не на потрібній стороні може призвести до нечіткого друку або друку з погіршеною якістю.

Для отримання детальної інформації щодо сторони, придатної для друку, зверніться до інструкцій з експлуатації, що додаються до паперу.

Невідповідне значення параметра важеля товщини паперу.

Відрегулюйте положення важеля товщини паперу відповідно до типу паперу, на якому виконується друк. Див. розділ Сумісні типи носіїв.

Залежно від вмісту, що друкується, поверхня для друку може подряпатися навіть у тих типів паперу, для яких важіль товщини паперу посунуто ліворуч. В такому разі перемістіть важіль товщини паперу праворуч.

* Після закінчення друку перемістіть важіль товщини паперу ліворуч. Якщо важіль не посунути ліворуч, внутрішні частини апарата можуть забруднитися через те, що зазор між друкуючою головкою і завантаженим папером збільшено. Це може також погіршити якість друку.

Друкуючу головку не вирівняно.

Якщо ви не вирівняли друкуючу головку після установки, прямі лінії можуть зсуватися під час друкування. Обов’язково вирівняйте друкуючу головку після її установки.

Щоб здійснити вирівнювання друкуючої головки за допомогою панелі керування, див. розділ Вирівнювання друкуючої головки за допомогою пристрою.

Рядок або зображення не друкуються або друкуються частково

Причина

Усунення

Занадто великий розмір даних для друку.

Клацніть [Print Options/Параметри друку] на вкладці [Page Setup/Параметри сторінки]. Потім у відображеному діалоговому вікні виберіть [Reduce spool data size/Зменшити розмір даних у черзі].

Вибір цієї опції може знизити якість друку.

Друк із функціями компонування або обрамлення.

Коли друк здійснюється з використанням функцій компонування або обрамлення, тонкі лінії можуть не надрукуватися. Спробуйте збільшити товщину ліній у самому документі.

Білі смуги

Причина

Усунення

Сопла друкуючої головки заблоковано.

Див. розділ Якщо друк стає блідим або кольори друкуються некоректно і виконайте всі необхідні дії щодо технічного обслуговування.

Картридж FINE (FINE Cartridge) встановлений неправильно. / Закінчилось чорнило.

Вийміть картридж FINE (FINE Cartridge), а потім вставте його ще раз.

Можливо, між точками контакту опинилися часточки пилу. У такому випадку результат друку можна поліпшити шляхом повторного встановлення картриджа FINE (FINE Cartridge).

Переконайтеся також, що захисна стрічка (A) видалена.

Згортання паперу або чорнильні плями

Причина

Усунення

Папір занадто тонкий.

Коли ви друкуєте дані з високою насиченістю кольорів, зокрема фотографії або зображення з насиченим кольором, рекомендуємо використовувати [Photo Paper Pro/професійний фотопапір] або спеціальний папір Canon. Див. розділ Загальна інформація.

Друк графіки з високим значенням параметра інтенсивності.

Коли ви використовуєте звичайний папір для друку зображень з високою інтенсивністю кольорів, папір може вбирати занадто багато чорнила та робитися хвилястим, що призводить до стирання паперу.

Під час друкування з комп’ютера

Зменште значення параметра [Intensity/Інтенсивність] у драйвері принтера та спробуйте надрукувати знову.

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера за допомогою програми друку.

(2) На вкладці [Main/Основні] оберіть [Manual/Вручну] для [Color/Intensity/Колір/Інтенсивніть], а потім клацніть [Set/Установити].

(3) Перетягніть повзунок [Intensity/Інтенсивність] для регулювання інтенсивності.

(1) Відкрийте діалогове вікно [Print/Друк].

Див. розділ Відкриття діалогового вікна [Print/Друк].

(2) Оберіть [Color Options/Параметри кольору] у контекстному меню.

(3) Перетягніть повзунок [Intensity/Інтенсивність] для установки інтенсивності.

Під час копіювання

Див. розділ Зміна параметрів копії і зменшіть параметр <INTENSITY>. Повторіть спробу друку.

Надрукований папір довго сохне.

Збільште [Ink Drying Wait Time/Час очікування висихання чорнила].

Тоді надрукована поверхня висихатиме довше, завдяки чому унеможливлюється згортання паперу і чорнильні плями.

(1) Переконайтеся, що пристрій увімкнуто.

(2) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

(3) Клацніть вкладку [Maintenance/Обслуговування], а потім [Custom Settings/Особливі параметри].

(4) Перетягніть повзунок [Ink Drying Wait Time/Час очікування висихання чорнила], щоб виставити час висихання, а потім клацніть [Send/Надіслати].

(5) Підтвердьте ваш вибір і клацніть [OK].

(1) Переконайтеся, що пристрій увімкнуто.

(2) Відкрийте програму [Canon IJ Printer Utility].

Див. розділ Запуск [Canon IJ Printer Utility] (Macintosh).

(3) Оберіть [Custom Settings/Особливі параметри] у контекстному меню.

(4) Перетягніть повзунок [Ink Drying Wait Time/Час очікування висихання чорнила], щоб виставити час висихання, а потім клацніть [Send/Надіслати].

(5) Підтвердьте ваш вибір і клацніть [OK].

Подряпини на друкованій поверхні/Забруднення паперу

Причина

Усунення

Забруднилися ролики подавання паперу.

Очистити ролики подавання паперу. Чищення роликів подачі паперу призводить до їх зношення, тому виконуйте цю процедуру лише у разі необхідності.

Докладніше про очищення див. у розділі Чищення роликів подавання паперу (чищення роликів).

Забруднені внутрішні компоненти пристрою.

Якщо визначений розмір паперу не відповідає фактичному розміру паперу, завантаженому в лоток, то при здійсненні двостороннього друку внутрішня сторона забруднюється чорнилом, що призводить до забруднення надрукованого паперу.

Щоб почистити пристрій усередині, виконайте процедуру очищення піддона.

Докладніше про очищення див. Чищення внутрішніх частин пристрою (Чищення піддону).

Примітка

Щоб запобігти забрудненню внутрішньої частини апарата, встановіть правильний розмір паперу.

Надрукований папір довго сохне.

Коли ви друкуєте такі документи, як фотографії, яким треба довше висихати, наступний аркуш може подаватися раніше, ніж висохне попередній.

Витягніть кожний надрукований аркуш із вихідного лотка паперу, як тільки він надрукується, або виставте у [Ink Drying Wait Time/Час очікування висихання чорнила] таке значення, щоб принтер робив паузу після кожного надрукованого аркуша.

(1) Переконайтеся, що пристрій увімкнуто.

(2) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

(3) Клацніть вкладку [Maintenance/Обслуговування], а потім [Custom Settings/Особливі параметри].

(4) Перетягніть повзунок [Ink Drying Wait Time/Час очікування висихання чорнила], щоб виставити час висихання, а потім клацніть [Send/Надіслати].

(5) Підтвердьте ваш вибір і клацніть [OK].

(1) Переконайтеся, що пристрій увімкнуто.

(2) Відкрийте програму [Canon IJ Printer Utility].

Див. розділ Запуск [Canon IJ Printer Utility] (Macintosh).

(3) Оберіть [Custom Settings/Особливі параметри] у контекстному меню.

(4) Перетягніть повзунок [Ink Drying Wait Time/Час очікування висихання чорнила], щоб виставити час висихання, а потім клацніть [Send/Надіслати].

(5) Підтвердьте ваш вибір і клацніть [OK].

Друкування в півтоновому режимі або з використанням тільки чорного чорнила.

Коли ви друкуєте, використовуючи тільки чорне чорнило, спробуйте зменшити значення параметра [Intensity/Інтенсивність] або збільшити значення параметра [Print Quality/Якість друку] у драйвері принтера.

Коли ви друкуєте чорно-білий документ або відтінки сірого, складання надрукованих аркушів паперу один на одного може призвести до забруднення аркушів невисохлим чорнилом.

Уникнути цього допоможе зменшення значення параметра [Intensity/Інтенсивність] або збільшення значення параметра [Print Quality/Якість друку].

Друкування на невідповідному типі паперу.

Переконайтеся, що папір, який використовується для друку, належної товщини та не згорнутий.

Див. розділ Загальна інформація.

Коли ви друкуєте без полів, якість може погіршитись у верхній і нижній частинах паперу. Переконайтеся, що папір, який використовується, є придатним для друку без полів.

Для отримання додаткової інформації див. розділ Область друку.

Папір скручений.

Для звичайного паперу

Переверніть папір і завантажте його, щоб друк здійснювався на іншій його стороні.

Папір, який протягом тривалого часу був завантажений у задній лоток подачі паперу, може скручуватися. Якщо таке трапляється, переверніть папір і завантажте його знову. Це може вирішити проблему.

Ми рекомендуємо складати невикористаний папір в упаковку і зберігати його в горизонтальному положенні.

Для інших типів паперу

Якщо ви використовуєте папір, в якому принаймні один із кутів або вся поверхня для друку покручені, то такий папір може забруднитися і/або не подаватися належним чином. Розправивши кути паперу, використовуйте його таким чином.

(1) Вставте папір стороною для друку (A) догори, накрийте цей папір новим аркушем звичайного паперу, щоб запобігти забрудненню і дряпанню поверхні.

(2) Скрутіть папір у напрямку, протилежному загину, як зображено на малюнку нижче.

(3) Переконайтесь, що покрученість паперу не перевищує приблизно 0,08–0,2 дюймів (2–5 мм) (B) у товщину.

Ми рекомендуємо друкувати на скрученому папері по одному аркушу за раз.

Примітка

Залежно від типу носія папір може забруднитись або не подаватись належним чином, навіть, якщо він не скручений.

У такому випадку, виконайте процедуру, описану вище в пункті "Для інших типів паперу", щоб скрутити папір перед друком.

Це може поліпшити якість друку.

Невідповідне значення параметра важеля товщини паперу.

Відрегулюйте положення важеля товщини паперу відповідно до типу паперу, на якому виконується друк.

Див. розділ Сумісні типи носіїв.

Залежно від вмісту, що друкується, поверхня для друку може подряпатися навіть для тих типів паперу, для яких важіль товщини паперу посунуто ліворуч. В такому разі перемістіть важіль товщини паперу праворуч.

* Після закінчення друку перемістіть важіль товщини паперу ліворуч. Якщо цього не зробити, внутрішні частини апарата можуть забруднитися через те, що зазор між друкуючою головкою і завантаженим папером збільшено. Це може також погіршити якість друку.

Примітка

Якщо кути або краї паперу забруднені, спробуйте друкувати, перемістивши важіль товщини паперу праворуч.

Друк графіки з високим значенням параметра інтенсивності.

Коли ви використовуєте звичайний папір для друку зображень з високою інтенсивністю кольорів, папір може вбирати занадто багато чорнила та робитися хвилястим, що призводить до стирання паперу.

Під час друкування з комп’ютера

Зменште значення параметра [Intensity/Інтенсивність] у драйвері принтера та спробуйте надрукувати знову.

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера за допомогою програми друку.

(2) На вкладці [Main/Основні] оберіть [Manual/Вручну] для [Color/Intensity/Колір/Інтенсивніть], а потім клацніть [Set/Установити].

(3) Перетягніть повзунок [Intensity/Інтенсивність] для регулювання інтенсивності.

(1) Відкрийте діалогове вікно [Print/Друк].

Див. розділ Відкриття діалогового вікна [Print/Друк].

(2) Оберіть [Color Options/Параметри кольору] у контекстному меню.

(3) Перетягніть повзунок [Intensity/Інтенсивність] для установки інтенсивності.

Під час копіювання

Див. розділ Зміна параметрів копії і зменшіть параметр <INTENSITY>. Повторіть спробу друку.

Друк за межами рекомендованої області друку.

Якщо ви друкуєте поза межами рекомендованої області друку паперу, то нижня частина аркушів може забруднитися чорнилом.

Змініть розмір оригінального документа у програмі друку.

Докладніше про рекомендовану область друку див. Область друку.

Кольори неоднорідні або є білі смуги

Причина

Усунення

Сопла друкуючої головки заблоковано.

Див. розділ Якщо друк стає блідим або кольори друкуються некоректно і виконайте всі необхідні дії щодо технічного обслуговування.

Друкуючу головку не вирівняно.

Щоб здійснити вирівнювання друкуючої головки за допомогою панелі керування, див. розділ Вирівнювання друкуючої головки за допомогою пристрою.


Якість друку незадовільна при копіюванні

Причина

Усунення

Неправильно завантажено оригінал документа.

Переконайтеся, що оригінал документа правильно розташований на склі експонування.

Див. розділ Завантаження оригінальних документів.

Документ завантажено стороною для копіювання догори.

Покладіть документ на скло експонування стороною для копіювання донизу.

Оригінальний документ надруковано на цьому апараті.

Якщо ви копіюєте документ, надрукований на цьому принтері, якість друку може погіршитись.

Замість того, щоб копіювати надрукований документ, роздрукуйте оригінал безпосередньо з цифрового фотоапарата або комп’ютера.

Скло експонування або внутрішня сторона кришки утримування документів брудні.

Протріть скло експонування або внутрішню сторону кришки утримування документів.

Див. розділ Чищення скла експонування та кришки утримання документів.

Якщо проблема залишилась, див. також розділ Якість друку незадовільна.


Апарат не починає друкувати або зупиняється під час друку

Принтер не запускається

Причина

Усунення

У черзі на друк залишились непотрібні завдання. / Проблеми з комп'ютером.

Цю проблему можна спробувати вирішити шляхом перезавантаження комп'ютера.

Якщо в черзі залишаються непотрібні завдання, виконайте наступну процедуру, щоб видалити їх.

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

(2) Натисніть [Maintenance/Обслуговування] та оберіть [View Printer Status/Переглянути стан принтера].

Відобразиться вікно стану принтера.

(3) Оберіть [Display Print Queue/Показати чергу на друк].

(4) Виберіть [Cancel All Documents/Скасувати всі документи] у меню [Printer/Принтер].

Можливо, такий варіант вибору буде недоступним — це залежить від прав облікового запису.

(5) Коли на екрані з’явиться повідомлення з вимогою підтвердження, оберіть [Yes/Так].

Завдання на друк видалено.

(1) Щоб на екрані з’явився послідовний перелік завдань на друк, клацніть піктограму принтера на панелі швидкого запуску.

У Mac OS X v.10.2.8 клацніть піктограму принтера на панелі швидкого запуску, щоб запустити [Print Center/Центр друку], після чого у списку [Printer List/Список принтерів] виберіть свій принтер, двічі клацнувши його назву.

(2) Оберіть завдання, яке потрібно видалити, та клацніть [image].

Завдання на друк видалено.

Пристрій не готовий до роботи.

Перевірте, чи світиться зеленим індикатор [Power] (Живлення).

Якщо індикатор [Power] (Живлення) не світиться, увімкніть пристрій.

Блимання індикатора [Power] (Живлення) зеленим інформує, що апарат запускається. Дочекайтеся, поки індикатор [Power] (Живлення) припинить блимати та почне рівно світитися зеленим.

Примітка

Щоб розпочати друк даних значного об'єму (зокрема фотографій або графіки), принтеру може знадобитися певний час.

Принтер не під’єднано належним чином.

Впевніться, що кабель USB, який з’єднує принтер із комп’ютером, під’єднаний надійно.

Якщо Ви користуєтеся такими релейними приладами, як USB-концентратор, вимкніть його, під’єднайте принтер безпосередньо до комп’ютера, а потім поновіть процедуру друку. Якщо друкування почалося як слід, джерелом проблеми є релейний прилад.

За докладнішою інформацією звертайтесь до фірми-реалізатора релейного приладу.

Також, можливо, є певна проблема з кабелем USB. Замініть кабель USB і поновіть операцію друку.

Принтер не обрано у драйвері принтера.

Принтер не друкуватиме належним чином, якщо використовується драйвер іншої моделі.

Для ОС Windows: переконайтеся, що в діалоговому вікні [Print/Друк] вибрано [Canon XXX Printer/Принтер Canon XXX], (де "XXX" — це назва вашого принтера).

Для ОС Macintosh: переконайтеся, що у [Printer/Принтер] у діалоговому вікні [Print/Друк] вибрана назва вашого принтера.

Примітка

Щоб пристрій був базовим, клацніть [Set as Default Printer/Встановити як базовий принтер] (для Windows) або [Make Default/Зробити базовим] (для Macintosh).

Порти принтера не налаштовано відповідним чином.

В якості порту принтера встановіть "USBnnn" (де "n" — це цифра).

(1) Увійдіть в обліковий запис користувача з правами адміністратора.

(2) Клацніть [Control Panel/Панель керування], потім [Printer/Принтер] в [Hardware and Sound/Устаткування і звук].

В ОС Windows XP клацніть [Control Panel/Панель керування], [Printers and Other Hardware/Принтери та інше устаткування], потім [Printers and Faxes/Принтери та факси].

В ОС Windows 2000 клацніть [Control Panel/Панель керування], потім [Printers/Принтери].

(3) Правою клавішею миші клацніть піктограму [Canon XXX Printer/Принтер Canon XXX] (де "XXX" означає назву вашого апарата), і виберіть [Properties/Властивості].

(4) Щоб перевірити параметри порту, відкрийте вкладку [Ports/Порти]. Якщо потрібно, змініть параметри.

Друкування зупиняється, не завершивши завдання

Причина

Усунення

Безперервний друк на пристрої протягом тривалого часу.

Якщо протягом тривалого часу пристрій безперервно перебуває в процесі друку, друкуюча головка може перегрітися. Щоб захистити друкуючу головку пристрою, дочекавшись чергового розриву між рядками, слід припинити операцію друку та поновити її через деякий час.

Для цього слід перервати поточну операцію друку, коли зручно, і вимкнути пристрій щонайменше на 15 хв.

Якщо принтер протягом тривалого часу безперервно виконує операцію друку фотографій або насиченої кольорами графіки, для захисту друкуючої головки друк може бути призупинено автоматично. В такому разі операцію друку не буде поновлено автоматично. Вимкніть принтер щонайменше на 15 хв.

Попередження

Друкуюча головка принтера та ділянка, що її оточує, можуть бути дуже гарячими. Не торкайтеся друкуючої головки або сусідніх деталей.

Друк документів, що містять велику кількість фотографій або ілюстрацій.

Щоб розпочати друк даних значного об’єму (зокрема фотографій або графіки), принтеру та комп’ютеру може знадобитися певний час, коли здаватиметься, ніби операцію друку було припинено.

Також принтер може тимчасово зупинитися, якщо для даних, що друкуються на звичайному папері, безперервно використовується велика кількість чорнила. Дочекайтеся, доки операцію буде закінчено.

Примітка

У разі друку документа з великою ділянкою друку або великою кількістю копій операцію друку можна призупиняти, щоб чорнило встигало висихати.

Принтер працює, але чорнило не подається

Причина

Усунення

Сопла друкуючої головки заблоковано.

Див. розділ Якщо друк стає блідим або кольори друкуються некоректно і виконайте всі необхідні дії щодо технічного обслуговування.

Картридж FINE (FINE Cartridge) встановлений неправильно. / Закінчилось чорнило.

Вийміть картридж FINE (FINE Cartridge), а потім вставте його ще раз.

Можливо, між точками контакту опинилися часточки пилу. У такому випадку результат друку можна поліпшити шляхом повторного встановлення картриджа FINE (FINE Cartridge).

Переконайтеся також, що захисна стрічка (A) видалена.

Швидкість друку нижча від очікуваної

Примітка

Навіть за умови виконання нижченаведених інструкцій швидкість друку може помітно не поліпшитися; це залежить від системного середовища.

Причина

Усунення

Друк у тихому режимі.

Якщо вказано друк у тихому режимі, швидкість друку знижується. Для прискорення друку не друкуйте в тихому режимі.

Для отримання додаткової інформації щодо параметрів драйвера принтера зверніться до екранного Посібника з друку з комп'ютера, а щодо параметрів пристрою див. розділ <DEVICE SETTINGS>.

Встановлена якість друку занадто висока.

Збільште швидкість друку у параметрах драйвера принтера. Встановлення пріоритету швидкості друку прискорить операцію.

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера за допомогою програми друку.

(2) На вкладці [Main/Основні] для параметра [Print Quality/Якість друку] зазначте [Fast/Низька].

(1) Відкрийте діалогове вікно [Print/Друк].

Див. розділ Відкриття діалогового вікна [Print/Друк].

(2) Виберіть у контекстному меню [Quality & Media/Якість і тип носія], а потім клацніть [Detailed Setting/Додаткові параметри].

(3) Щоб прискорити друк, перетягніть повзунок [Print Quality/Якість друку] у позицію [Fast/Низька].

Утримувач картриджа FINE (FINE Cartridge) не рухається ліворуч

Примітка

Якщо під час друку відкрити сканувальний блок (кришку принтера), картридж FINE (FINE Cartridge) посунеться праворуч. Закрийте сканувальний блок (кришку принтера) та знову відкрийте його після закінчення операції друку.

Причина

Усунення

Пристрій не готовий до роботи.

Перевірте, чи світиться зеленим індикатор [Power] (Живлення).

Картридж FINE (FINE Cartridge) не рухатиметься, доки живлення вимкнуто. Якщо індикатор [Power] (Живлення) не світиться, закрийте сканувальний блок (кришку принтера) та увімкніть принтер.

Блимання індикатора [Power] (Живлення) зеленим інформує, що апарат запускається. Дочекайтеся, поки індикатор [Power] (Живлення) припинить блимати та почне рівно світитися зеленим, тоді знову відкрийте сканувальний блок (кришку принтера).

Під час роботи апарата трапилася помилка.

Щоб виправити помилку, закрийте сканувальний блок (кришку принтера) та дотримуйтеся вказівок, відображених на екрані у повідомленні про помилку, після чого знову відкрийте кришку. Див. розділ Поява повідомлення про помилку на РК-дисплеї.

Сканувальний блок (кришка принтера) залишався відкритим протягом 10 хв. або довше.

Якщо сканувальний блок (кришка принтера) залишається відкритим довше 10 хв., для запобігання пересиханню друкуючої головки утримувач картриджа FINE (FINE Cartridge) посунеться праворуч. Закрийте та знову відкрийте сканувальний блок (кришку принтера), щоб повернути утримувач картриджа FINE (FINE Cartridge) ліворуч.

Безперервний друк на пристрої протягом тривалого часу.

Якщо пристрій протягом тривалого часу безперервно перебуває у стані друкування, закрийте сканувальний блок (кришку принтера), трохи зачекайте та знову відкрийте його.

Якщо протягом тривалого часу пристрій безперервно перебуває у стані друкування, друкуюча головка може перегрітися, тому для її захисту операція друку може на деякий час автоматично призупинитися. В такому разі закрийте сканувальний блок (кришку принтера), трохи зачекайте та знову відкрийте його, щоб картридж FINE (FINE Cartridge) посунувся ліворуч.


Папір не подається належним чином

Причина

Усунення

Друкування на невідповідному типі паперу.

Переконайтеся, що папір, який використовується для друку, не занадто товстий та не скручений.

Див. розділ Загальна інформація.

Забруднилися ролики подавання паперу.

Очистити ролики подавання паперу. Чищення роликів подачі паперу призводить до їх зношення, тому виконуйте цю процедуру лише у разі необхідності.

Докладніше про очищення див. у розділі Чищення роликів подавання паперу (чищення роликів).

Папір не завантажено належним чином.

Завантажуючи папір у пристрій, виконуйте наступні вказівки.

Перед завантаженням двох або більше аркушів паперу вирівняйте їх краї.

Завжди завантажуйте папір у задній лоток у портретному спрямуванні, незалежно від спрямування друку.

Завантажте папір стороною друку ДОГОРИ. Вирівняйте стос паперу із правою стороною заднього лотка та розмістіть напрямник паперу так, щоб він лише трохи торкався краю стосу зліва.

Для отримання докладнішої інформації щодо завантаження паперу див. розділ Завантаження паперу.

Завантажено занадто багато паперу.

Переконайтеся, що стос паперу не перевищує обмеження на завантаження. Однак через різницю в типах паперу та залежно від умов навколишнього середовища (включаючи як дуже високі, так і дуже низькі температуру та рівень вологості) за максимальної завантаженості лотка папір може не подаватися належним чином.

У таких випадках зменште кількість аркушів завантажуваного паперу приблизно вдвічі.

Для отримання докладнішої інформації щодо завантаження паперу див. розділ Завантаження паперу.

Сторонній предмет у задньому лотку.

Переконайтеся, що у задньому лотку немає сторонніх об’єктів.

Конверти не підготовлено або не завантажено належним чином.

Друкуючи на конвертах, див. розділ Завантаження конвертів, щоб підготувати конверти до друку.

Дотримуючись портретного спрямування, завантажте попередньо підготовлені конверти в апарат. Якщо конверти завантажити в альбомному спрямуванні, вони не подаватимуться належним чином.

Перемістіть важіль товщини паперу праворуч.


Зминання паперу

Причина

Усунення

Зминання паперу у вихідному отворі для паперу або задньому лотку.

Вийміть папір, дотримуючись наступних інструкцій.

(1) Повільно вийміть папір із заднього лотка подачі або з вихідного отвору (залежно від того, звідки його легше вийняти).

Якщо аркуш розірвався, а його частина залишилась всередині апарата, вимкніть апарат, відкрийте сканувальний блок (кришку принтера) та вийміть папір.

Будьте обережні та не торкайтеся компонентів всередині апарата.

Коли ви повністю виймете папір, закрийте сканувальний блок (кришку принтера) та увімкніть апарат.

Якщо вийняти папір не вдається, увімкніть та вимкніть апарат. Папір вийде автоматично.

(2) Перезавантажте папір і натисніть кнопку [OK] на апараті.

Якщо апарат вимкнути при виконанні кроку (1), поточну чергу завдань на друк буде скасовано. За необхідності повторіть операцію друку.

Примітка

Для отримання докладних відомостей про завантаження паперу див. розділ Завантаження паперу для друку.

Перед завантаженням паперу до апарата зверніться до розділу Папір не подається належним чином, щоб переконатись у тому, що використовується правильний тип паперу та що його завантажено в апарат належним чином.

Якщо вийняти папір не вдається або він розривається всередині апарата, а також якщо папір продовжує застрягати після виймання, зверніться до представника Canon із технічного обслуговування.

Завантажений в альбомному спрямуванні папір формату [Credit Card/Кредитна картка] застряг всередині апарата.

Не завантажуйте папір формату [Credit Card/Кредитна картка] в альбомному спрямуванні.

Повільно витягніть папір із заднього лотка та вийміть його.

Якщо вийняти застряглий папір не вдається або зминання паперу повторюється після видалення, зверніться до представника Canon з технічного обслуговування.


Поява повідомлення про помилку на екрані комп’ютера

[Service Error 5100/Службова помилка 5100]

Причина

Усунення

Рух утримувача картриджа FINE (FINE Cartridge) заблоковано.

Скаcуйте друк з комп’ютера і вимкніть апарат. Потім вийміть застряглий папір або інші сторонні предмети, що блокують рух утримувача картриджа FINE (FINE Cartridge).

Увага

Будьте обережні та не торкайтеся компонентів всередині апарата. При торканні цих деталей апарат може не друкувати належним чином.

[Writing Error/Output Error/Communication Error /Помилка запису/вихідна помилка/помилка зв’язку]

Причина

Усунення

Пристрій не готовий до роботи.

Впевніться, що індикатор [Power] (Живлення) світиться зеленим.

Якщо індикатор [Power] (Живлення) не світиться, увімкніть пристрій.

Блимання індикатора [Power] (Живлення) зеленим інформує, що апарат запускається. Дочекайтеся, поки індикатор [Power] (Живлення) припинить блимати та почне рівно світитися зеленим.

Якщо індикатор [Alarm] (Попередження) світиться жовтогарячим, це свідчить про можливу помилку у роботі апарата. Як усунути помилку, див. Поява повідомлення про помилку на РК-дисплеї.

Параметри порту принтера не відповідають інтерфейсові комп'ютера, який під’єднано до апарата.

Перевірте параметри порту принтера.

* У наступній інструкції "XXX" позначає назву апарата.

(1) Увійдіть в обліковий запис користувача з правами адміністратора.

(2) Клацніть [Control Panel/Панель керування], потім [Printer/Принтер] в [Hardware and Sound/Устаткування і звук].

В ОС Windows XP клацніть [Control Panel/Панель керування], [Printers and Other Hardware/Принтери та інше устаткування], потім [Printers and Faxes/Принтери та факси].

В ОС Windows 2000 клацніть [Control Panel/Панель керування], потім [Printers/Принтери].

(3) Правою клавішею миші клацніть піктограму [Canon XXX Printer/Принтер Canon XXX] та оберіть [Properties/Властивості].

(4) Щоб перевірити параметри порту, відкрийте вкладку [Ports/Порти].

Переконайтеся, що для параметра [Print to the following port(s)/Виберіть один або декілька портів для друку] у стовпчику [Printer/Принтер вибрано порт з іменем [USBnnn] (де "n" позначає цифру) з пристроєм [Canon XXX Printer/Принтер Canon XXX].

Якщо параметри порту неправильні, перевстановіть драйвери MP або змініть параметри порту відповідно до інтерфейсу, що використовується.

Принтер не під’єднано належним чином.

Впевніться, що кабель USB, який з’єднує принтер із комп’ютером, під’єднаний надійно.

Якщо Ви користуєтеся такими релейними приладами, як концентратор USB, вимкніть його, під’єднайте принтер безпосередньо до комп’ютера, а потім поновіть процедуру друку. Якщо друкування почалося як слід, джерелом проблеми є релейний прилад.

За докладнішою інформацією звертайтесь до фірми-реалізатора релейного приладу.

Також, можливо, є певна проблема з кабелем USB. Замініть кабель USB і поновіть операцію друку.

Драйвери MP встановлено неналежним чином.

Ймовірно, драйвери MP не було встановлено належним чином. Дотримуючись вказівок, наведених в екранному Посібнику з друку з комп'ютера, видаліть драйвери та повторно встановіть їх згідно з процедурою, описаною у "Короткій інструкції з настройки".

Порти принтера не налаштовано відповідним чином.

Щоб перевірити стан портів принтера, виконайте наступні вказівки.

(1) Натисніть [Control Panel/Панель керування], [Hardware and Sound/Устаткування та звук], а потім [Device Manager/Диспетчер устаткування].

Якщо відобразиться екран [User Account Control/Служба захисту користувачів (UAC)], виконайте інструкції, які з'являються на екрані.

У Windows XP натисніть [Control Panel/Панель керування], [Performance and Maintenance/Продуктивність і обслуговування], [System/Система], а потім клацніть [Device Manager/Диспетчер устаткування] на вкладці [Hardware/Устаткування].

У Windows 2000 натисніть [Control Panel/Панель керування], [System/Система], а потім [Device Manager/Диспетчер устаткування] на вкладці [Hardware/Устаткування].

(2) Двічі клацніть [Universal Serial Bus controllers/Контролери універсальної послідовної шини USB] та [USB Printing Support/Підтримка друку USB].

Якщо [USB Printing Support/Підтримка друку USB] не відображається, переконайтесь, що апарат підключений до комп'ютера.

Див. Принтер не під’єднано належним чином.

(3) Щоб переконатися, що помилок немає, відкрийте вкладку [General/Загальні] та перевірте, чи немає там повідомлень про можливі проблеми з пристроєм.

Якщо відображається помилка пристрою, див. довідку Windows, щоб усунути помилку.

Відображається [Error No.: 300/Помилка № 300]

Причина

Усунення

Пристрій не готовий до роботи.

Впевніться, що індикатор [Power] (Живлення) світиться зеленим.

Якщо індикатор [Power] (Живлення) не світиться, увімкніть пристрій.

Блимання індикатора [Power] (Живлення) зеленим інформує, що апарат запускається. Дочекайтеся, поки індикатор [Power] (Живлення) припинить блимати та почне рівно світитися зеленим.

Якщо індикатор [Alarm] (Попередження) світиться жовтогарячим, це свідчить про можливу помилку у роботі апарата. Як усунути помилку, див. Поява повідомлення про помилку на РК-дисплеї.

Принтер під’єднано неправильно.

Впевніться, що кабель USB, який з’єднує принтер із комп’ютером, під’єднаний надійно.

Якщо Ви користуєтеся такими релейними приладами, як USB-концентратор, вимкніть його, під’єднайте принтер безпосередньо до комп’ютера, а потім поновіть процедуру друку. Якщо друкування почалося як слід, джерелом проблеми є релейний прилад.

За докладнішою інформацією звертайтесь до фірми-реалізатора релейного приладу.

Також, можливо, є певна проблема з кабелем USB. Замініть кабель USB і поновіть операцію друку.

Пристрій не зазначено у вкладці [Printer/Принтер] діалогового вікна [Print/Друк].

Виберіть назву свого апарата на вкладці [Printer/Принтер] діалогового вікна [Print/Друк].

Якщо назва апарата не відображається на вкладці [Printer/Принтер], виконайте наступні вказівки, щоб перевірити, чи встановлено драйвер апарата на вашому комп’ютері.

(1) Виберіть [Print & Fax Preferences/Параметри друку та факсів] на вкладці [Printer/Принтер].

В операційних системах Mac OS X v.10.2.8 або 10.3.x виберіть [Edit Printer List/Відредагувати список принтерів] на вкладці [Printer/Принтер].

(2) Впевніться, що назва апарата відображається серед переліку принтерів і що прапорець встановлено.

У системі Mac OS X v.10.2.8 перевірте, чи відображається назва апарата на вкладці [Printer List/Список принтерів].

(3) Якщо назва апарата не відображається, клацніть [Add(+)/Додати(+)], щоб додати апарат.

Якщо апарат додати неможливо, виконайте дії, описані у "Короткій інструкції з настройки", щоб перевстановити драйвери MP.

Відображається [Error No.: 1700/1710/Помилка № 1700/1710]

Причина

Усунення

Абсорбер чорнила майже заповнений.

Див. "<REQ. SERVICE SOON>" у розділі Поява повідомлення про помилку на РК-дисплеї.

Відображається [Error No.: 2001/Помилка № 2001]

Причина

Усунення

Від під’єднаної цифрових фото- або відеокамери не надходить сигнал. / Під'єднана цифрова фото- або відеокамера не сумісні з цією моделлю принтера.

Див. "<INCOMPATIBLE CAMERA>" у розділі Поява повідомлення про помилку на РК-дисплеї.

Відображається [Error No.: 2002/Помилка № 2002]

Причина

Усунення

Пристрій, що підтримує технологію PictBridge, підключений через концентратор USB.

Див. "<UNSUPPORTED USB HUB>" у розділі Поява повідомлення про помилку на РК-дисплеї.

Інші повідомлення про помилки

Причина

Усунення

Одне з нижченаведених повідомлень Windows про помилку відображається поза межами вікна стану принтера.

"Could not spool successfully due to insufficient disk space/Не вдалося завантажити чергу друку через брак місця на диску"

Збільште обсяг вільного місця на диску, видаливши непотрібні файли.

"Could not spool successfully due to insufficient memory/Не вдалося завантажити чергу друку через брак пам’яті"

Збільште обсяг доступної пам’яті, закривши інші активні програми.

Якщо друк все ще неможливий, перезапустіть комп’ютер та поновіть операцію друку.

"Printer driver could not be found/Драйвер принтера не знайдено"

Деінсталюйте драйвери MP відповідно до вказівок, наданих в екранному Посібнику з друку з комп'ютера, та перевстановіть їх.

"Could not print Application name - File name/Неможливо надрукувати Назва програми - Назва файла"

Як тільки поточне завдання буде завершено, поновіть операцію друку.


Характерні проблеми Windows

Вікно стану принтера не відображається

Причина

Усунення

Вікно стану принтера не увімкнене.

Впевніться, що в меню [Option/Опції] монітора стану принтера вибрано [Enable Status Monitor/Дозволити монітор стану].

(1) Відкрийте діалогове вікно параметрів принтера.

Див. розділ Відкриття діалогового вікна параметрів принтера (Printer Properties) безпосередньо з панелі керування.

(2) На вкладці [Maintenance/Обслуговування] виберіть [View Printer Status/Переглянути стан принтера].

(3) В меню [Option/Опції] виберіть [Enable Status Monitor/Дозволити монітор стану] (якщо не вибрано).


У пристрої, сумісному з PictBridge, з’являється повідомлення про помилку

Нижче наведено можливі помилки, які можуть виникнути під час друкування безпосередньо з пристрою, сумісного з PictBridge, а також способи їх виправлення.

Примітка

У цьому розділі наведено помилки, які виникають у пристроях виробництва Canon, що підтримують стандарт PictBridge.

Повідомлення про помилки та способи виправлення залежать від типу пристрою, що використовується.

Щоб виправити помилки, які виникли у сумісних зі стандартом PictBridge пристроях, вироблених не компанією Canon, перевірте повідомлення про помилку на РК-моніторі, а потім виконайте відповідні дії для виправлення помилки. Докладнішу інформацію див. у розділі Поява повідомлення про помилку на РК-дисплеї.

Також опис і способи виправлення помилок, що виникають у сумісних з PictBridge пристроях, можна знайти у посібнику з інструкціями до пристрою. У випадку інших несправностей у пристрої зверніться до виробника.

Повідомлення про помилку в сумісному з PictBridge пристрої

Усунення

"[Printer in use/Принтер зайнятий]"

Якщо апарат друкує з комп’ютера або розігрівається, дочекайтеся завершення поточного завдання. Коли апарат буде готовий до роботи, він почне друкувати автоматично.

Під час першого друку після зміни типу носія на РК-дисплеї може з'явитись повідомлення із проханням підтвердити положення, у якому перебуває важіль товщини паперу. Якщо таке повідомлення відображається, переконайтесь, що важіль товщини паперу встановлено належним чином, а потім натисніть кнопку [OK] на апараті.

"[No paper/Немає паперу]"

Завантажте папір у задній лоток і виберіть [Continue/Продовжити]* на дисплеї пристрою, сумісного зі стандартом PictBridge.

* Для відновлення друку можна також натиснути кнопку [OK] на апараті замість того, щоб натискати [Continue/Продовжити] на камері.

"[Paper Error/Помилка паперу]"

Відкрийте вихідний лоток для паперу. Принтер поновить операцію друку.

"[Paper jam/Затор паперу]"

Щоб припинити друк, виберіть [Stop/Зупинити] на дисплеї пристрою, сумісного з PictBridge.

Вийміть зім’ятий папір, завантажте новий, натисніть кнопку [OK] на принтері та повторіть спробу друку.

"[Printer cover open/Відкрита кришка принтера]"

Закрийте сканувальний блок (кришку принтера).

"[No print head/Відсутня друкуюча головка]"

Не встановлено картридж FINE (FINE Cartridge) або картридж може бути несумісним з апаратом.

Як усунути помилку, див. "<CHECK INK> U051/U052/U053/U059" у розділі Поява повідомлення про помилку на РК-дисплеї.

"[Waste tank full/Посудина з відходами повна]"/

"[Ink absorber full/Абсорбер чорнила заповнений]"

Абсорбер чорнила майже заповнений.

Щоб отримати докладну інформацію щодо усунення помилки, див. "<REQ. SERVICE SOON>" у розділі Поява повідомлення про помилку на РК-дисплеї.

"]No ink/Немає чорнила]"/

"[Ink cassette error/Помилка картриджа]"

Можливо, у картриджі FINE (FINE Cartridge) закінчилося чорнило.

Можливо, картридж FINE (FINE Cartridge) встановлено неналежним чином або він несумісний з пристроєм.

Перегляньте повідомлення про помилку, відображене на РК-дисплеї, та виконайте потрібні дії.

Див. розділ Поява повідомлення про помилку на РК-дисплеї.

"[Hardware Error/Апаратна помилка]"

Виникли помилки, пов’язані з картриджем FINE (FINE Cartridge). Замініть картридж FINE (FINE Cartridge). Див. розділ Заміна картриджа FINE (FINE Cartridge).

"[Printer error/Помилка принтера]"

Можливо, трапилась помилка, що вимагає технічного огляду. (Індикатори [Power] (Живлення) та [Alarm] (Попередження) почергово блимають зеленим та жовтогарячим, відповідно.)

Від’єднайте USB-кабель, що з’єднує апарат і сумісний з PictBridge пристрій, вимкніть апарат, а потім від’єднайте шнур живлення апарата від джерела живлення. Почекайте деякий час, приєднайте шнур живлення назад до апарата, увімкніть апарат, а потім з’єднайте з апаратом пристрій, сумісний із PictBridge.

Якщо ця помилка виникає й надалі, зверніться до представника Canon із технічного обслуговування.


Проблеми сканування

Не запускається програма ScanGear

Причина

Усунення

Драйвер сканера (ScanGear) не встановлено.

Перевстановіть драйвери MP за допомогою процедури, описаної у "Короткій інструкцій з настройки".

Інші проблеми сканування

Докладнішу інформацію дивіться в on-screen manual Посібник зі сканування.


Проблеми з отриманням факсів

Не вдається отримати, роздрукувати факс

Причина

Усунення

Пристрій не увімкнений.

Апарат не може отримувати факси, коли живлення вимкнено. Натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

Якщо трапляється збій живлення або від'єднується шнур живлення, натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

Пам’ять апарата заповнена.

Щоб звільнити місце в пам'яті, надрукуйте або видаліть документи (див. розділ Друк або видалення документа з пам'яті). Потім попросіть відправника надіслати факс ще раз.

Під час отримання виникла помилка.

Перевірте, чи немає повідомлення про помилку на РК-дисплеї. Див. розділ Поява повідомлення про помилку на РК-дисплеї.

Надрукуйте звіт про операції та перевірте, чи не було помилки. Див. Друк звіту про операції вручну.

Телефонна лінія підключена неправильно.

Переконайтесь, що телефонна лінія підключена правильно до гнізда телефонної лінії та телефон (або інший зовнішній пристрій, наприклад, автовідповідач чи комп'ютерний модем) правильно підключені до гнізда підключення зовнішнього пристрою. Див. "Коротку інструкцію з настройки".

Завантажено папір формату, відмінного від A4, Letter або Legal*.

Якщо завантажено папір іншого формату, а не A4, Letter або Legal*, отримані факси не друкуються і зберігаються в пам'ять апарата. Завантажте папір формату A4, Letter або Legal*, а тоді натисніть кнопку [OK] на апараті.

На апараті не виставлений правильний режим отримання.

Перевірте параметри режиму отримання та, якщо потрібно, змініть їх на відповідні до вашого з'єднання.

<FAX ONLY MODE>

Див. Якщо необхідно лише автоматично отримувати факси за допомогою апарата або якщо для факсимільних повідомлень виділена окрема телефонна лінія:.

<TEL PRIORITY MODE>

Див. Якщо для факсимільних і голосових дзвінків використовується одна телефонна лінія, але голосові дзвінки бувають частіше:.

<FAX PRIORITY MODE>

Див. розділ Якщо для факсимільних і голосових дзвінків використовується одна телефонна лінія і необхідно приймати факси автоматично:.

<DRPD>

Див. Якщо передплачена послуга служби Distinctive Ring Pattern Detection (DRPD), яку надає ваша телефонна компанія (тільки для США та Канади):.

<NETWORK SWITCH>

Див. Якщо потрібно, щоб апарат автоматично переключався між режимами факсимільного й голосового зв'язку шляхом визначення типу дзвінка (перемикач мережі):.

* Параметр Legal може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

Апарат не переходить автоматично з режиму приймання факсів до режиму відповіді на телефонні дзвінки та навпаки

Причина

Усунення

Режим отримання, що відображається внизу зліва на РК-дисплеї – <FAXONLY>.

Якщо режим отримання виставлено на <FAX ONLY MODE>, автоматичне перемикання між голосовими та факсимільними дзвінками буде недоступним. Встановіть режим отримування на <TEL PRIORITY MODE>, <FAX PRIORITY MODE>, <DRPD>*1 або <NETWORK SWITCH>*2.

При виборі режиму отримання <TEL PRIORITY MODE> підключіть автовідповідач до апарата і перевірте, чи відтворюється повідомлення у відповідний момент.

*1 Цю настройку можна використовувати лише в США та Канаді.

*2 Цей параметр може бути недоступним — це залежить від того, в якій країні або регіоні придбано апарат.

Низька якість отриманих факсів

Причина

Усунення

Для параметра <ECM RX> встановлено <OFF>.

Встановіть <ECM RX> у положення <ON>. Див. <ECM RX>.

Оригінальний документ або факсимільний апарат відправника забруднені.

Якість факсу, як правило, визначається факсимільним апаратом відправника. Зв'яжіться з відправником та попросіть його/її перевірити, чи не забруднена область сканування факсимільного апарата.

Режим виправлення помилок під час надсилання/отримання не активується, хоча якість роботи телефонної лінії/підключення незадовільна.

На апараті виставте <ECM RX> у положення <ON>. Див. <ECM RX>.

Зв'яжіться з відправником та попросіть його/її налаштувати апарат на надсилання факсів з використанням режиму виправлення помилок.

Якщо факсимільний апарат відправника або одержувача не підтримує режим ECM, факс буде надсилатися/отримуватися в стандартному режимі.

Зменште початкову швидкість отримання факсу. Див. <RX START SPEED>.

Повторювані помилки під час отримання факсу

Причина

Усунення

Поганий стан телефонної лінії або зв'язок.

Зменште початкову швидкість отримання факсу. Див. <RX START SPEED>.

Якщо стан телефонної лінії або підключення незадовільні, зменшення початкової швидкості отримання може допомогти виправити помилку.

Апарат відправника не працює належним чином.

Зв'яжіться з відправником та попросіть його/її перевірити робочий стан свого апарата.


Проблеми з надсиланням факсів

Неможливо надіслати факс

Причина

Усунення

Пристрій не увімкнений.

Апарат не може надсилати факси, коли живлення вимкнено. Натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

Якщо трапляється збій живлення або від'єднується шнур живлення, натисніть кнопку [ON/OFF] (УВІМК/ВИМК), щоб увімкнути апарат.

Індикатор [In Use/Memory] (У викор./Пам'ять) блимає.

Триває надсилання іншого документа з пам’яті апарата. Дочекайтеся, поки апарат надішле документи.

Телефонна лінія підключена до гнізда підключення зовнішнього пристрою.

Під'єднайте її через гніздо телефонної лінії. Див. "Коротку інструкцію з настройки".

Якщо факс все ще відправити не вдається, можливо, на телефонній лінії стався збій. Зв'яжіться з представниками компанії, що надає вам послуги телефонного зв'язку, та виробником вашого адаптера терміналу чи адаптера телефону.

Тип телефонної лінії встановлений неправильно.

Якщо тип телефонної лінії встановлено неправильно, надсилання факсів буде неможливим, але ви все ще зможете отримувати їх. У цьому випадку перевірте тип телефонної лінії та, у разі потреби, встановіть необхідний параметр. Див. розділ Вибір типу телефонної лінії.

Для параметра <DIAL TONE DETECT> встановлено <ON>.

Перешліть факс ще раз через деякий час. Якщо факс все ще не вдається надіслати, виберіть для параметра <DIAL TONE DETECT> значення <OFF>.

Номер факсу неправильно зареєстрований для швидкого набору.

Переконайтесь, що бажаний номер правильно записаний для швидкого набору. Див. Реєстрація номерів кодованого набору.

Під час пересилання виникла помилка.

Перевірте, чи немає повідомлення про помилку на РК-дисплеї. Див. розділ Поява повідомлення про помилку на РК-дисплеї.

Надрукуйте звіт про операції та перевірте, чи не було помилки. Див. Друк звіту про операції вручну

Тоновий сигнал не чути.

Перевірте, чи правильно телефонна лінія підключена до відповідного гнізда. Якщо так, можливо, на телефонній лінії стався збій. Зв'яжіться з телефонною компанією.

Неправильно завантажено документ.

Вийміть документ та перезавантажте його на скло експонування. Див. розділ Завантаження оригінальних документів.

Адресат для надсилання факсу відображається на РК-дисплеї.

Триває надсилання іншого документа з пам’яті апарата. Дочекайтеся, поки апарат надішле документи.

Сталася помилка принтера.

Виправіть помилку принтера. Якщо скінчився папір, завантажте новий.

Якщо ви поспішаєте, ви можете надіслати факс ще до усунення проблеми принтера, натиснувши кнопку [Stop/Reset] (Стоп/Скинути). В цьому випадку обов'язково натисніть [FAX], щоб роздрукувати документи з пам'яті, щойно пересилання буде завершено.

Неможливо надіслати чіткий факс

Причина

Усунення

Неправильно завантажено документ, забруднився скляний стіл або внутрішня поверхня кришки утримання документа.

Вийміть документ та перезавантажте його на скло експонування. Див. розділ Завантаження оригінальних документів.

Протріть скло експонування або внутрішню сторону кришки утримування документів та перезавантажте документ. Див. розділ Чищення скла експонування та кришки утримання документів.

Значення параметра якості зображення чи контрасту сканування не підходить для даного документа.

На РК-дисплеї виставіть відповідні до даного документа якість зображення та контраст сканування. Див. Налаштування контрастності сканування та якості зображення (роздільної здатності факсу).

Документ завантажений стороною для сканування вгору.

Покладіть документ на скло експонування стороною для сканування вниз.

Виконується сканування товстих (макс. 0,39 дюймів / 10 мм) або зігнутих документів.

Під час сканування натисніть рукою на кришку утримання документа.

Повторювані помилки під час надсилання факсу

Причина

Усунення

Поганий стан телефонної лінії або зв'язок.

Зменште початкову швидкість отримання факсу. Див. <TX START SPEED>.

Якщо стан телефонної лінії або підключення незадовільні, зменшення початкової швидкості пересилання може допомогти виправити помилку.


Проблеми, пов'язані з телефонуванням

Неможливо набрати номер

Причина

Усунення

Телефонна лінія підключена неправильно.

Перевірте, чи правильно під'єднана телефонна лінія. Див. "Коротку інструкцію з настройки".

Тип телефонної лінії встановлений неправильно.

Перевірте тип телефонної лінії та, у разі потреби, встановіть необхідний параметр. Див. розділ Вибір типу телефонної лінії.

Переривається зв'язок під час телефонного виклику

Причина

Усунення

Шнур живлення, телефонна лінія або телефон (чи інший зовнішній пристрій, наприклад, автовідповідач чи комп'ютерний модем) підключені неправильно.

Перевірте надійність підключення шнура живлення, телефонної лінії або телефону (чи іншого зовнішнього пристрою, наприклад, автовідповідача чи комп'ютерного модема).


Якщо не вдається вирішити проблему

Якщо надані в цьому розділі поради не допомагають вирішити проблему, зверніться до продавця апарата або представника Canon з технічного обслуговування.

Персонал служби технічної підтримки Canon надає користувачам кваліфіковане обслуговування.

Попередження

Якщо під час роботи апарата ви почуєте незвичайний звук, побачите дим або відчуєте запах, слід негайно вимкнути пристрій. Витягніть шнур живлення з розетки та зверніться до продавця апарата або представника Canon з технічного обслуговування. Не намагайтесь лагодити або розбирати апарат власноруч.

Спроби користувачів полагодити або розібрати апарат власноруч призведуть до анулювання всіх гарантій, незалежно від того, чи скінчився термін їх дії.

Перш ніж звертатися до представника Canon з технічного обслуговування, підготуйте наступні дані:

Назва виробу: PIXMA XXX (де "XXX" – це назва вашого апарата)
* Назва вашого апарата вказана над РК-дисплеєм та на передній обкладинці Короткого посібника для початку роботи.

Серійний номер: вказано на етикетці, що знаходиться всередині апарата

Подробиці щодо проблеми

Які засоби використовувалися для вирішення проблеми і який отримано результат